<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="fb:app_id" content="368940366458873"/>
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/rtllogo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/rtllogo.jpg?itok=FTII-HZ5"/>
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png"/>
<meta property="og:description" content="Certes c&#039;&amp;eacute;tait une surprise, une &amp;eacute;norme surprise... Mais de l&amp;agrave; &amp;agrave; se tromper en annon&amp;ccedil;ant le nom de la Palme d&#039;Or il y a un pas.Hier soir, la tr&amp;egrave;s s&amp;eacute;rieuse RTL s&#039;est tromp&amp;eacute;e en annon&amp;ccedil;ant le nom de la Palme d&#039;Or &amp;agrave; Cannes...Le site"/>
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html"/>
<meta property="twitter:description" content="Certes c&#039;&amp;eacute;tait une surprise, une &amp;eacute;norme surprise... Mais de l&amp;agrave; &amp;agrave; se tromper en annon&amp;ccedil;ant le nom de la Palme d&#039;Or il y a un pas.Hier soir, la tr&amp;egrave;s..."/>
<meta property="og:title" content="Festival de Cannes - Le site de RTL se prend les pieds dans... la Palme d&#039;Or et annonce le mauvais film comme gagnant !"/>
<meta property="twitter:title" content="Festival de Cannes - Le site de RTL se prend les pieds dans... la Palme d&#039;Or et annonce le mauvais film comme gagnant !"/>
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html?amp"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@morandiniblog"/>
<meta property="twitter:creator" content="@morandiniblog"/>
<meta name="description" content="Certes c&#039;était une surprise, une énorme surprise... Mais de là à se tromper en annonçant le nom de la Palme d&#039;Or il y a un pas."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html"/>
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/368716"/>
<meta property="fb:app_id" content="1434142670197027"/>
<title>Festival de Cannes - Le site de RTL se prend les pieds dans... la Palme d&#039;Or et annonce le mauvais film comme gagnant !</title>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_UXPJgH9MiOnZnG7NznMt2gGcFLhP-zfRXQ12XA4crWg.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_LO1VESIprnPvvMwTR5JdKTEVQ9iiid82DQlTsoTovpo.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_8mjG5LPdiwfvcxBvAelLakkNbX7PgTpuM2cHK0wa2YM.css" media="all and (min-width: 768px) and (max-width: 1023px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_PHlWepJBrqQNQdpq5w2sN9IMrur04Nc7PqUKtMLqBn0.css" media="all and (min-width: 481px) and (max-width: 767px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_0MnOhJrOQytj9Tj1i4xTjVEs0TJDEglMye7JQjejJoc.css" media="all and (min-width: 360px) and (max-width: 480px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_BiDG94z_fEYCsEjnKWjxrrdzJIxPdQHNTMJZgiEdRQY.css" media="all and (max-width: 359px)"/>
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/all/themes/jmm7/css/fix-ie.css?oo76m4" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'jeanmarcmorandini',
      promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
      },
      notifyButton: {
          enable: false /* Set to false to hide */
      }
    }]);
  </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-368716 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html" target="_parent">Inscription</a></div><div id="logreg-login"><a href="/user/login" target="_parent">Connexion</a></div> </div>
</div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose">Close</a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html?destination=node/368716" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-7b-fpy8vyE6plI9J0sBR4FoRQ2yTjRmKZaN4p0WTyEg"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions"><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div>
<div id="logo">
<div id="logo-in">
<a id="logolink" href="/" alt="Site Web Jean Marc Morandini Blog JeanMarcMorandini.Com" title="JeanMarcMorandini.Com" target="_parent"><img src="/sites/all/themes/jmm7/images/logo.png" alt="JeanMarcMorandini.Com" width="185" height="106"/></a>
<div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576390,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=radio-article&fmtid=6325&visit=m&tmstp=20170529002422&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=radio-article&fmtid=6325&visit=m&tmstp=20170529002422" border="0" alt=""/></a>
</noscript>
</div> </div>
</div>
</div>
</div>
</div>
<div id="navi">
<div id="navi-in">
<div class="region region-navigation">
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<div class="content"><ul class="menu"><li><a href="/" target="_parent">News</a><ul class="menu"><li class="leaf first"><a href="/categorie-tv.html" alt="TV Jean Marc Morandini" target="_parent">TV</a></li><li class="leaf"><a href="/categorie-radio.html" alt="Radio Jean Marc Morandini" target="_parent">Radio</a></li><li class="leaf"><a href="/categorie-presse.html" alt="Presse Jean Marc Morandini" target="_parent">Presse</a></li><li class="leaf"><a href="/categorie-cinema.html" alt="Cinéma Jean Marc Morandini" target="_parent">Cinéma</a></li><li class="leaf"><a href="/categorie-internet.html" alt="Internet Jean Marc Morandini" target="_parent">Internet</a></li><li class="leaf"><a href="/categorie-people.html" alt="People Jean Marc Morandini" target="_parent">People</a></li><li class="leaf"><a href="/categorie-politique.html" alt="Politique Jean Marc Morandini" target="_parent">Politique</a></li><li class="leaf"><a href="/categorie-economie.html" alt="Economie Jean Marc Morandini" target="_parent">Economie</a></li><li class="leaf"><a href="/categorie-sport.html" alt="Sport Jean Marc Morandini" target="_parent">Sport</a></li><li class="leaf"><a href="/categorie-faits-divers.html" alt="Faits-divers Jean Marc Morandini" target="_parent">Faits-divers</a></li><li class="leaf"><a href="/categorie-justice.html" alt="Justice Jean Marc Morandini" target="_parent">Justice</a></li><li class="leaf last"><a href="/categorie-divers.html" alt="Divers Jean Marc Morandini" target="_parent">Divers</a></li></ul></li><li class="leaf"><a href="/categorie-videos.html" alt="Vidéos Jean Marc Morandini">Vidéos</a></li>
<li><a href="/">Communauté</a>
<ul class="menu">
<li class="leaf first"><a href="/recherche-membre.html" target="_parent">Rechercher un membre</a></li>
<li class="leaf"><a href="/user/login" target="_parent">S&#039;identifier</a></li>
<li class="leaf last"><a href="/inscription.html" target="_parent">S&#039;inscrire</a></li>
</ul>
</li><li class="leaf"><a href="/programme-tv.html" target="_parent">Programme TV</a>
<ul class="menu">
<li class="leaf"><a href="/programme-tv.html" target="_parent">Grille TV</a>
<li class="leaf last"><a href="http://jeanmarcmorandini.tv-replay.fr/" target="_parent">TV Replay</a></li>
</ul>
</li></ul></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<p><a href="https://www.facebook.com/jmmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/facebook_2_web.png" alt="" title="Jean-Marc Morandini sur Facebook"/></a><a href="https://twitter.com/morandiniblog" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/twitter_web.png" alt="" title="Jean-Marc Morandini sur Twitter"/></a><a href="https://instagram.com/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/instagram_web.png" alt="" title="Jean-Marc Morandini sur Instagram"/></a><a href="http://jeanmarcmorandini.tumblr.com/" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/thumblr_web.png" alt="" title="Jean-Marc Morandini sur Tumblr"/></a><a href="http://www.wat.tv/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/wattv_web.png" alt="" title="Jean-Marc Morandini sur Wat.tv"/></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/icone_mobile.png" alt="" title="Morandini sur votre mobile !"/></a></p> </div>
</div>
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<form target="_top" action="/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input type="text" id="edit-recherche" name="recherche" value="" size="60" maxlength="128" class="form-text"/>
</div>
<input type="submit" id="edit-submit" name="op" value="" class="form-submit"/><input type="hidden" name="form_build_id" value="form-fti5xkhcVBYBPkbb_nfQqZKzCuqF23dIb7xq_RKtSbk"/>
<input type="hidden" name="form_id" value="jmm_recherche_form"/>
</div></form> </div>
</div>
</div>
</div>
</div>
<div id="wrapper-publicite">
<div id="wrapper" class="">
<div id="wrapper-in">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-368716" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-368716">
<div class="heure">
<span>08:01</span> </div>
<h1>
Festival de Cannes - Le site de RTL se prend les pieds dans... la Palme d&#039;Or et annonce le mauvais film comme gagnant ! </h1>
<div class="cattags"><span class="categorie"><a href="/categorie-radio.html">Radio</a><span>|</span></span><span class="tags"><a href="/actualite-cannes.html-0">cannes</a>, <a href="/actualite-70e-festival-de-cannes.html">70e Festival de Cannes</a></span></div><br class="clear"/><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/liste-centrale-grande/public/rtllogo.jpg" width="628" height="287" alt="" title="Festival de Cannes - Le site de RTL se prend les pieds dans... la Palme d&#039;Or et annonce le mauvais film comme gagnant !"/></div> <div class="links-vues">2523 vues</div>
<div class="links-comments">
<a href="/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html#comments" class="active">4 commentaires</a></div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-hidden"><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="body">
<p>Certes c'&eacute;tait une surprise, une &eacute;norme surprise... Mais de l&agrave; &agrave; se tromper en annon&ccedil;ant le nom de la Palme d'Or il y a un pas.
</p>
<p>Hier soir, la tr&egrave;s s&eacute;rieuse RTL s'est tromp&eacute;e en annon&ccedil;ant le nom de la Palme d'Or &agrave; Cannes...
</p>
<p>Le site internet de la station de la rue Bayard a en effet annonc&eacute; le prix en faveur de Rodin de Jacques Doillon alors que la Palme d'or a &eacute;t&eacute; attribu&eacute;e dimanche au film su&eacute;dois "The Square", r&eacute;alis&eacute; par Ruben &Ouml;stlund, une com&eacute;die f&eacute;roce qui tourne en d&eacute;rision le monde de l'art et de la bonne soci&eacute;t&eacute;.
</p>
<p>Certes l'erreur est humaine, mais celle l&agrave; est plut&ocirc;t incompr&eacute;hensible.
</p>
<p>Quelques secondes plus tard, le site de RTL a publi&eacute; un "erratum".
</p>
<p>.
</p>
<p>
<img src="/sites/jeanmarcmorandini.com/files/corps/rtl_2_0.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="398" height="432">
</p>
<p>
<img src="/sites/jeanmarcmorandini.com/files/corps/rtl_1_0.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="396" height="447">
</p>
<p>
</p>
<p>
</p>
<p>.
</p>
<p>
</p>
<p>
<iframe src="//www.dailymotion.com/embed/video/x5o7s9q?autoPlay=1" allowfullscreen="" width="480" height="270" frameborder="0">
</iframe>
<br>
<a href="http://www.dailymotion.com/video/x5o7s9q_palmares-festival-cannes-2017_tv" target="_blank">Palmares festival cannes 2017
</a>
<i>by
<a href="http://www.dailymotion.com/morandini" target="_blank">morandini
</a>
</i>
</p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212"/><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19'/><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script> <div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>
 
<div class="g-plusone" data-size="medium"></div>
 
<script type="text/javascript">
			window.___gcfg = {lang: 'fr'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
<div id="node-prev-next"><div id="node-prev"><a href="/article-368715-l-acteur-et-humoriste-jean-marc-thibault-est-mort-a-l-age-de-93-ans.html"> L'acteur et humoriste Jean-Marc Thibault est mort à l'âge de 93 ans </a></div><div id="node-up"><a href="/">Accueil</a></div><div id="node-next"><a href="/article-368717-exclu-affaire-hanouna-les-nouvelles-contradictions-du-refuge-dans-sa-deposition-mise-en-ligne-hier.html">EXCLU - Affaire Hanouna: Les nouvelles contradictions du Refuge dans sa déposition mise en ligne hier</a></div><br class="clear"/></div><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script><a name="comments"></a>
<div id="comments">
<div id="comments-header"><a href="/node/368716#comments" class="reagissez active">Rafraichir !<span class="reagissez-pointe"></span></a><h2>Les réactions</h2><p>La réaction aux articles est réservée aux membres.</p></div><div id="cf"></div><a id="comment-9423265"></a>
<div class="comment comment-published odd clear-block">
<div class="picture">
<img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-71082-1395432671.jpg" width="72" height="72" alt="Portrait de Caramella" title="Portrait de Caramella"/> </div>
<div class="submitted">
<div class="author"><a href="/fiche-71082.html" title="Voir le profil utilisateur." class="username">Caramella</a></div>
<div class="infos">
<span>le 29 mai 2017 - 10h00</span>
</div>
</div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-above"><div class="field-label">Vote:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">1.873095</span></div><div class="star star-2 star-even"><span class="on" style="width: 87.3095%"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="content">
<img class="comment-laquo" src="/sites/all/themes/jmm7/images/bg-comment.png" width="16" height="13" alt=""/>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">ça fait très amateur !</div></div></div> <div class="comment-pointe"></div>
</div>
<br class="clear"/>
</div>
<a id="comment-9423217"></a>
<div class="comment comment-published even clear-block">
<div class="picture">
<img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-277228-1494256604.jpg" width="72" height="72" alt="Portrait de Filoû02" title="Portrait de Filoû02"/> </div>
<div class="submitted">
<div class="author"><a href="/fiche-277228.html" title="Voir le profil utilisateur." class="username">Filoû02</a></div>
<div class="infos">
<span>le 29 mai 2017 - 08h13</span>
</div>
</div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-above"><div class="field-label">Vote:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">2.995075</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on" style="width: 99.5075%"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="content">
<img class="comment-laquo" src="/sites/all/themes/jmm7/images/bg-comment.png" width="16" height="13" alt=""/>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>De toute façon qui connaît vraiment ces films ! Rien que les titres déjà . <img src="/sites/all/modules/contrib/smiley/packs/Roving/smile.png" alt="smiley"/></p></div></div></div> <div class="comment-pointe"></div>
</div>
<br class="clear"/>
</div>
<a id="comment-9423214"></a>
<div class="comment comment-published odd clear-block">
<div class="picture">
<img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-451406-1484739639.jpg" width="72" height="72" alt="Portrait de Doudou Du Net" title="Portrait de Doudou Du Net"/> </div>
<div class="submitted">
<div class="author"><a href="/fiche-451406.html" title="Voir le profil utilisateur." class="username">Doudou Du Net</a></div>
<div class="infos">
<span>le 29 mai 2017 - 08h08</span>
</div>
</div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-above"><div class="field-label">Vote:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">1.513515</span></div><div class="star star-2 star-even"><span class="on" style="width: 51.3515%"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="content">
<img class="comment-laquo" src="/sites/all/themes/jmm7/images/bg-comment.png" width="16" height="13" alt=""/>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>RTL qui annonce que c'est un Film Europe1 qui a la Palme d'Or...</p><p> </p></div></div></div> <div class="comment-pointe"></div>
</div>
<br class="clear"/>
</div>
<a id="comment-9423211"></a>
<div class="comment comment-published even clear-block">
<div class="picture">
<img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de memoirevive" title="Portrait de memoirevive"/> </div>
<div class="submitted">
<div class="author"><a href="/fiche-184258.html" title="Voir le profil utilisateur." class="username">memoirevive</a></div>
<div class="infos">
<span>le 29 mai 2017 - 08h04</span>
</div>
</div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-above"><div class="field-label">Vote:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">1.509805</span></div><div class="star star-2 star-even"><span class="on" style="width: 50.9805%"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="content">
<img class="comment-laquo" src="/sites/all/themes/jmm7/images/bg-comment.png" width="16" height="13" alt=""/>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Un stagiaire certainement ! </p></div></div></div> <div class="comment-pointe"></div>
</div>
<br class="clear"/>
</div>
<div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><p>La réaction aux articles est réservée aux membres.</p><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html?destination=node/368716" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-Rs70C164URoeQa5d34uEQ21bvAzE7wN1NPkw_E3mQe0"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions--2"><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=368716" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576390,formatId:6326,timestamp:20170529002422,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=radio-article&fmtid=6326&visit=m&tmstp=20170529002422&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=radio-article&fmtid=6326&visit=m&tmstp=20170529002422" border="0" alt=""/></a>
</noscript>
</div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div class="bloc-programmetv"><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1.png" width="auto" height="auto" alt="TF1" title="TF1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/131808914.jpg" width="44px" height="auto" alt="Munch" title="Munch"/></div><div class="horaire">21:00</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Munch</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Jamais sans mon fils</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/2.png" width="auto" height="auto" alt="FRANCE 2" title="FRANCE 2"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/156960834.jpg" width="44px" height="auto" alt="Fleur de cactus" title="Fleur de cactus"/></div><div class="horaire">20:55</div><div class="categorie">(Théâtre)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Fleur de cactus</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/3.png" width="auto" height="auto" alt="FRANCE 3" title="FRANCE 3"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/59820484.jpg" width="44px" height="auto" alt="Invincible" title="Invincible"/></div><div class="horaire">20:55</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Invincible</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/16.png" width="auto" height="auto" alt="CANAL +" title="CANAL +"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/155913984.jpg" width="44px" height="auto" alt="Le bureau des légendes" title="Le bureau des légendes"/></div><div class="horaire">21:00</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Le bureau des légendes</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/69.png" width="auto" height="auto" alt="FRANCE 5" title="FRANCE 5"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/130724.jpg" width="44px" height="auto" alt="La dolce vita" title="La dolce vita"/></div><div class="horaire">20:50</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">La dolce vita</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/13.png" width="auto" height="auto" alt="M6" title="M6"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/149831124.jpg" width="44px" height="auto" alt="The Island : les naufragés" title="The Island : les naufragés"/></div><div class="horaire">21:00</div><div class="categorie">(Divertissement)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">The Island : les naufragés</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1032.png" width="auto" height="auto" alt="C8" title="C8"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/8858634.jpg" width="44px" height="auto" alt="Jumper" title="Jumper"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Jumper</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/322.png" width="auto" height="auto" alt="W9" title="W9"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/23309914.jpg" width="44px" height="auto" alt="AF 447 vol Rio-Paris : que s&#039;est-il vraiment passé ?" title="AF 447 vol Rio-Paris : que s&#039;est-il vraiment passé ?"/></div><div class="horaire">21:00</div><div class="categorie">(Documentaire)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">AF 447 vol Rio-Paris : que s&#039;est-il vraiment passé ?</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/70.png" width="auto" height="auto" alt="TMC" title="TMC"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/2003764.jpg" width="44px" height="auto" alt="Pirates des Caraïbes, le secret du coffre maudit" title="Pirates des Caraïbes, le secret du coffre maudit"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Pirates des Caraïbes, le secret du coffre maudit</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/318.png" width="auto" height="auto" alt="NT1" title="NT1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/2502954.jpg" width="44px" height="auto" alt="Appels d&#039;urgence" title="Appels d&#039;urgence"/></div><div class="horaire">21:00</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Appels d&#039;urgence</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Côte d'Azur : pas de vacances pour les délinquants</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/320.png" width="auto" height="auto" alt="NRJ12" title="NRJ12"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/17378114.jpg" width="44px" height="auto" alt="Crimes en bord de Seine" title="Crimes en bord de Seine"/></div><div class="horaire">20:55</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Crimes en bord de Seine</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1045.png" width="auto" height="auto" alt="HD1" title="HD1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/11993824.jpg" width="44px" height="auto" alt="Dr House" title="Dr House"/></div><div class="horaire">21:00</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Dr House</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Les mots pour ne pas le dire</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1047.png" width="auto" height="auto" alt="6TER" title="6TER"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/1274664.jpg" width="44px" height="auto" alt="Mon voisin du dessus" title="Mon voisin du dessus"/></div><div class="horaire">21:00</div><div class="categorie">(Téléfilm)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Mon voisin du dessus</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1050.png" width="auto" height="auto" alt="CHERIE 25" title="CHERIE 25"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-05-29/132/1819954.jpg" width="44px" height="auto" alt="Ma vie en l&#039;air" title="Ma vie en l&#039;air"/></div><div class="horaire">20:55</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Ma vie en l&#039;air</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="view-footer"><p class="bloc-afficher-tout"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Afficher tout</a></p></div></div> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div class="bloc-riche">
<div class="view view-videos view-id-videos view-display-id-block_1 bloc-riche-image view-dom-id-1 views-processed">
<div class="view-header"><h2><a href="/categorie-videos.html">Morandini Zap</a></h2></div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-368559-un-spectateur-deboule-sur-le-plateau-de-tpmp-en-direct-avant-d-etre-sorti-par-la-securite-regardez.html">Un spectateur déboule sur le plateau de TPMP en direct avant d&#039;être sorti par la sécurité - Regardez</a></div>
<div class="image"><a href="/article-368559-un-spectateur-deboule-sur-le-plateau-de-tpmp-en-direct-avant-d-etre-sorti-par-la-securite-regardez.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/capture_decran_2017-05-23_a_21.34.16.jpg" width="250" height="134" alt="" title="Un spectateur déboule sur le plateau de TPMP en direct avant d&#039;être sorti par la sécurité - Regardez"/></a></div>
</div>
</div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-368526-explosion-manchester-la-chaine-skynews-diffuse-le-moment-precis-ou-l-explosion-a-seme-la-panique-dans-le-stade-video.html">Explosion Manchester: La chaîne SkyNews diffuse le moment précis où l&#039;explosion a semé la panique dans le stade - Vidéo</a></div>
<div class="image"><a href="/article-368526-explosion-manchester-la-chaine-skynews-diffuse-le-moment-precis-ou-l-explosion-a-seme-la-panique-dans-le-stade-video.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/gejkz.jpg" width="250" height="134" alt="" title="Explosion Manchester: La chaîne SkyNews diffuse le moment précis où l&#039;explosion a semé la panique dans le stade - Vidéo"/></a></div>
</div>
</div>
</div>
<div id="block-views-videos-block_2" class="clear-block block block-views">
<div class="content">
<div class="view view-videos view-id-videos view-display-id-block_2 bloc-riche-liste view-dom-id-2">
<div class="view-header">
<h3><a href="/categorie-videos.html">Plus de vidéos jeanmarcmorandini.com</a></h3>
</div>
<div class="view-content">
<div class="item-liste">
<ul class="liste-bulle time">
<li class="item"><span>28/05</span><a href="/article-368710-avez-vous-vu-hier-soir-le-nouveau-presentateur-de-la-meteo-sur-france-2-pendant-la-coupe-de-france-video.html" class="text full">Avez-vous vu hier soir le nouveau présentateur de la météo sur France 2 pendant la Coupe de France ? Vidéo</a></li><li class="item"><span>28/05</span><a href="/article-368696-revoir-cette-sequence-genante-et-tres-sexuelle-rediffusee-hier-soir-par-thierry-ardisson-video.html" class="text full">Revoir cette séquence gênante et très... sexuelle rediffusée hier soir par Thierry Ardisson - Vidéo</a></li><li class="item"><span>28/05</span><a href="/article-368693-le-ramadan-a-commence-en-france-un-periode-sacree-de-prieres-mais-aussi-une-aubaine-pour-les-magasins-halal-regardez.html" class="text full">Le Ramadan a commencé en France: Un période sacrée de prières mais aussi une aubaine pour les magasins halal - Regardez</a></li><li class="item"><span>25/05</span><a href="/article-368611-hanouna-on-raconte-beaucoup-de-betises-sur-nous-en-ce-moment-qui-seront-demontees-dans-quelques-jours.html" class="text full">Hanouna: &quot;On raconte beaucoup de bêtises sur nous en ce moment qui seront démontées dans quelques jours&quot; </a></li><li class="item"><span>23/05</span><a href="/article-368558-voila-pourquoi-il-n-y-a-pas-eu-une-seule-publicite-mardi-soir-dans-tpmp-regardez-ce-qui-s-est-passe-video.html" class="text full">Voilà pourquoi il n&#039;y a pas eu une seule publicité mardi soir dans TPMP - Regardez ce qui s&#039;est passé ! Vidéo</a></li><li class="item"><span>23/05</span><a href="/article-368525-explosion-manchester-les-temoignages-terribles-des-spectateurs-du-concert-qui-racontent-la-panique.html" class="text full">Explosion Manchester: Les témoignages terribles des spectateurs du concert qui racontent la panique </a></li><li class="item"><span>23/05</span><a href="/article-368523-le-president-de-sos-homophobie-lance-un-appel-pour-que-les-humoristes-arretent-de-faire-des-blagues-sur-les-homos-regardez.html" class="text full">Le Président de SOS Homophobie lance un appel pour que les humoristes arrêtent de faire des blagues sur les homos - Regardez</a></li><li class="item"><span>22/05</span><a href="/article-368522-regardez-le-reportage-diffuse-ce-soir-par-cyril-hanouna-dans-tpmp-qui-revient-sur-les-accusations-d-homophobie-video.html" class="text full">Regardez le reportage diffusé ce soir par Cyril Hanouna dans TPMP qui revient sur les accusations d&#039;homophobie - Vidéo</a></li><li class="item"><span>22/05</span><a href="/article-368481-canada-les-images-effrayantes-d-un-fillette-attrapee-par-une-otarie-et-emportee-dans-l-eau-du-port-regardez.html" class="text full">Canada: Les images effrayantes d&#039;un fillette attrapée par une otarie et emportée dans l&#039;eau du port - Regardez</a></li><li class="item"><span>21/05</span><a href="/article-368464-yann-moix-remet-en-place-vanessa-burgraff-en-lui-expliquant-ce-qu-est-un-ecrivain-devant-sylvain-tesson-regardez.html" class="text full">Yann Moix remet en place Vanessa Burgraff en lui expliquant ce qu&#039;est un écrivain devant Sylvain Tesson - Regardez</a></li>
</ul>
</div>
</div>
<div class="view-footer">
<p class="bloc-afficher-tout"><a href="/categorie-videos.html">Afficher tout</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="300" show_faces="true" border_color="" stream="false" header="true"></fb:like-box> </div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter">
<div class="block-content">
<a class="twitter-timeline" width="298" height="640" href="https://twitter.com/morandiniblog" data-widget-id="344807843943297024" data-link-color="#af031f">Tweets by @morandiniblog</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-directmatin"><h2 onclick="window.open('http://www.cnewsmatin.fr/'); return false;">L'actualité avec</h2><div id="lesplusrecents"><div class="articlefirst"><div class="imagetag"><div class="image"><a href="http://www.cnewsmatin.fr/sport/2017-05-26/la-ligue-nationale-de-rugby-intensifie-la-prevention-des-commotions-cerebrales" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-grand/public/directmatin/000_arp3997152.jpg" width="295" height="163" alt="" title="La Ligue Nationale de Rugby intensifie la prévention des commotions cérébrales"/></a></div><div class="tag"><a href="http://www.cnewsmatin.fr/sport" target="_blank">sport</a></div><div class="titre"><a href="http://www.cnewsmatin.fr/sport/2017-05-26/la-ligue-nationale-de-rugby-intensifie-la-prevention-des-commotions-cerebrales" target="_blank">La Ligue Nationale de Rugby intensifie la prévention des commotions cérébrales</a></div><div class="gradienttitre" onclick="window.open('http://www.cnewsmatin.fr/sport/2017-05-26/la-ligue-nationale-de-rugby-intensifie-la-prevention-des-commotions-cerebrales'); return false;"></div></div></div><div class="articles"><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/france/2017-05-26/ikea-des-salaries-se-mettent-en-greve-lyon-et-en-ile-de-france-756301" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/000_nic6490765.jpg" width="76" height="49" alt="" title="Ikea : des salariés se mettent en grève à Lyon et en Ile-de-France"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/france" target="_blank">france</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/france/2017-05-26/ikea-des-salaries-se-mettent-en-greve-lyon-et-en-ile-de-france-756301" target="_blank">Ikea : des salariés se mettent en grève à Lyon et en Ile-de-France</a></span><span class="temps">Il y a 2 jours</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/france/2017-05-26/pic-de-chaleur-le-weekend-sannonce-tres-chaud-756302" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/plage_biarritz.jpg" width="76" height="49" alt="" title="Pic de chaleur : le weekend s&#039;annonce très chaud"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/france" target="_blank">france</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/france/2017-05-26/pic-de-chaleur-le-weekend-sannonce-tres-chaud-756302" target="_blank">Pic de chaleur : le weekend s&#039;annonce très chaud</a></span><span class="temps">Il y a 2 jours</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/monde/2017-05-25/un-homme-mis-en-examen-pour-le-meurtre-dune-femme-quil-prenait-pour-un-homme-756237" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/police_97_0.jpg" width="76" height="49" alt="" title="Un homme mis en examen pour le meurtre d&#039;une femme qu&#039;il prenait pour un homme"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/monde" target="_blank">monde</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/monde/2017-05-25/un-homme-mis-en-examen-pour-le-meurtre-dune-femme-quil-prenait-pour-un-homme-756237" target="_blank">Un homme mis en examen pour le meurtre d&#039;une femme qu&#039;il prenait pour un homme</a></span><span class="temps">Il y a 3 jours</span></div><div style="float: none; clear: both;"></div></div><div class="article last"><div class="image"><a href="http://www.cnewsmatin.fr/monde/2017-05-25/au-moins-105-civils-tues-mossoul-dans-un-bombardement-americain-en-mars-756232" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/us-airforce_0.jpg" width="76" height="49" alt="" title="Au moins 105 civils tués à Mossoul dans un bombardement américain en mars"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/monde" target="_blank">monde</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/monde/2017-05-25/au-moins-105-civils-tues-mossoul-dans-un-bombardement-americain-en-mars-756232" target="_blank">Au moins 105 civils tués à Mossoul dans un bombardement américain en mars</a></span><span class="temps">Il y a 3 jours</span></div><div style="float: none; clear: both;"></div></div><div id="touslesarticles"><a href="http://www.cnewsmatin.fr/" target="_blank">Tous les articles</a></div></div></div></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576390,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=radio-article&fmtid=6332&visit=m&tmstp=20170529002422&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=radio-article&fmtid=6332&visit=m&tmstp=20170529002422" border="0" alt=""/></a>
</noscript> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title">Les plus vus</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">28/05 - 17:09</div><div class="titre"><a href="/article-368713-exclu-voici-la-deposition-faite-par-le-patron-du-refuge-a-la-police-et-la-reaction-de-la-societe-de-production-d-hanouna.html">EXCLU - Voici la déposition faite par le patron du Refuge à la Police et la réaction de la société de production d&#039;Hanouna</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 11:00</div><div class="titre"><a href="/article-368689-en-direct-la-tombe-du-general-de-gaulle-vandalisee-deux-hommes-en-fuite-recherches-activement-par-la-police.html">EN DIRECT - La tombe du général de Gaulle vandalisée - Deux hommes en fuite recherchés activement par la police</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 07:46</div><div class="titre"><a href="/article-368692-cyril-hanouna-affirme-dans-le-jdd-qu-il-ne-renoncera-pas-au-direct-et-s-en-prend-a-plusieurs-medias-qui-se-sont-precipites.html">Cyril Hanouna affirme dans le JDD qu&#039;il &quot;ne renoncera pas au direct&quot; et s&#039;en prend à &quot;plusieurs médias qui se sont précipités&quot; </a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 10:31</div><div class="titre"><a href="/article-368696-revoir-cette-sequence-genante-et-tres-sexuelle-rediffusee-hier-soir-par-thierry-ardisson-video.html">Revoir cette séquence gênante et très... sexuelle rediffusée hier soir par Thierry Ardisson - Vidéo</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 11:16</div><div class="titre"><a href="/article-368701-natasha-st-pier-bouleverse-les-telespectateurs-en-parlant-du-combat-pour-survivre-de-son-bebe-regardez.html">Natasha St-Pier bouleverse les téléspectateurs en parlant du combat pour survivre de son bébé - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 18:48</div><div class="titre"><a href="/article-368715-l-acteur-et-humoriste-jean-marc-thibault-est-mort-a-l-age-de-93-ans.html"> L&#039;acteur et humoriste Jean-Marc Thibault est mort à l&#039;âge de 93 ans </a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 16:40</div><div class="titre"><a href="/article-368711-mississippi-une-personne-ouvre-le-feu-au-moins-8-morts-selon-un-premier-bilan-le-tireur-a-ete-arrete-video.html">Mississippi - Une personne ouvre le feu: Au moins 8 morts selon un premier bilan - Le tireur a été arrêté - Vidéo</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 20:06</div><div class="titre"><a href="/article-368707-decouvrez-le-palmares-complet-du-70e-festival-de-cannes-qui-s-est-acheve-ce-dimanche-soir.html">Découvrez le palmarès complet du 70è Festival de Cannes qui s&#039;est achevé ce dimanche soir</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 18:10</div><div class="titre"><a href="/article-368714-la-maire-de-paris-anne-hidalgo-demande-l-interdiction-d-un-festival-interdit-aux-blancs-qui-devait-se-tenir-cet-ete.html">La maire de Paris Anne Hidalgo demande l&#039;interdiction d&#039;un Festival &quot;interdit aux Blancs&quot; qui devait se tenir cet été</a></div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-top10membres" id="block-jmm-top10membres-top10membres">
<h2 class="block-title">Top 15 des membres du jour</h2>
<div class="block-content">
<div class="bloc-liste bloc-liste-num"><div class="views-row"><div class="numero">1</div><div class="titre"><a href="/fiche-210716.html">Magnoliadu33</a> - (61 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">2</div><div class="titre"><a href="/fiche-143441.html">Jarod26</a> - (54 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">3</div><div class="titre"><a href="/fiche-71082.html">Caramella</a> - (48 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">4</div><div class="titre"><a href="/fiche-163007.html">Milie01</a> - (45 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">5</div><div class="titre"><a href="/fiche-161650.html">Eclipse</a> - (42 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">6</div><div class="titre"><a href="/fiche-271243.html">pistouille</a> - (36 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">7</div><div class="titre"><a href="/fiche-96734.html">Vannes56</a> - (34 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">8</div><div class="titre"><a href="/fiche-75006.html">thierry_70</a> - (29 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">9</div><div class="titre"><a href="/fiche-73341.html">Soso87</a> - (28 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">10</div><div class="titre"><a href="/fiche-74446.html">Patrick83</a> - (26 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">11</div><div class="titre"><a href="/fiche-162681.html">Celya30</a> - (24 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">12</div><div class="titre"><a href="/fiche-246587.html">PtiGlaçon</a> - (21 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">13</div><div class="titre"><a href="/fiche-68792.html">Koro</a> - (19 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">14</div><div class="titre"><a href="/fiche-194286.html">Forever</a> - (19 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">15</div><div class="titre"><a href="/fiche-132027.html">FoxOne</a> - (18 commentaires)</div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-lesmieuxnotes" id="block-jmm-lesmieuxnotes-lesmieuxnotes">
<h2 class="block-title">Les mieux notés</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">27/05 - 16:55</div><div class="titre"><a href="/article-285127-web-repondeur-commentez-la-tele-ici-24-heures-sur-24.html">Web-Répondeur: Commentez la télé ICI 24 heures sur 24 !</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 10:16</div><div class="titre"><a href="/article-368697-en-sicile-melania-trump-apparait-avec-une-veste-dolce-gabbana-coutant-plus-de-51000-dollars-regardez.html">En Sicile, Melania Trump apparaît avec une veste Dolce &amp; Gabbana coûtant plus de 51.000 dollars ! - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 11:16</div><div class="titre"><a href="/article-368701-natasha-st-pier-bouleverse-les-telespectateurs-en-parlant-du-combat-pour-survivre-de-son-bebe-regardez.html">Natasha St-Pier bouleverse les téléspectateurs en parlant du combat pour survivre de son bébé - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">27/05 - 11:31</div><div class="titre"><a href="/article-368683-neuf-femmes-qui-avaient-l-intention-de-se-baigner-en-burkini-sur-les-plages-de-cannes-ont-ete-interpellees.html">Neuf femmes qui avaient l&#039;intention de se baigner en burkini sur les plages de Cannes ont été interpellées</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 13:31</div><div class="titre"><a href="/article-368705-les-tgv-vont-bientot-s-appeler-inoui-mais-combien-va-debourser-la-sncf-pour-ce-changement-de-nom-voici-la-reponse-video.html">Les TGV vont bientôt s’appeler inOui - Mais combien va débourser la SNCF pour ce changement de nom? Voici la réponse! - VIDEO</a></div><br class="clear"/></div><div class="views-row"><div class="heure">08:28</div><div class="titre"><a href="/article-368706-ce-soir-a-20h55-jean-marc-morandini-vous-raconte-trois-crimes-en-bord-de-seine-sur-nrj12-video.html">Ce soir à 20h55, Jean-Marc Morandini vous raconte trois &quot;Crimes&quot; en bord de Seine sur NRJ12 - VIDEO</a></div><br class="clear"/></div><div class="views-row"><div class="heure">27/05 - 16:55</div><div class="titre"><a href="/article-285127-web-repondeur-commentez-la-tele-ici-24-heures-sur-24.html">Web-Répondeur: Commentez la télé ICI 24 heures sur 24 !</a></div><br class="clear"/></div><div class="views-row"><div class="heure">28/05 - 11:00</div><div class="titre"><a href="/article-368689-en-direct-la-tombe-du-general-de-gaulle-vandalisee-deux-hommes-en-fuite-recherches-activement-par-la-police.html">EN DIRECT - La tombe du général de Gaulle vandalisée - Deux hommes en fuite recherchés activement par la police</a></div><br class="clear"/></div></div> </div>
</div>
</div>
</div>
<br class="clear"/>
<a href="#top-page" id="top-page-link">Haut de la page</a>
</div>
<div id="footer">
<div id="footer-in">
<div id="footer-logo">
<a href="/">JeanMarcMorandini.Com</a>
</div>
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<p><strong>NEWS</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu1-tags.html">TV</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu2-tags.html">Radio</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu3-tags.html">Presse</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu4-tags.html">Cinéma</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu5-tags.html">Internet</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu6-tags.html">People</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu7-tags.html">Casting</a></p><p><strong>COMMUNAUTE</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-membre.html">Rechercher un membre</a></p><p><strong><a href="http://jeanmarcmorandini.tv-replay.fr/">TV REPLAY</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/videos.html">VIDEOS</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/contact.html">CONTACT</a>, <a href="http://www.jeanmarcmorandini.com/legal">CGU</a></strong></p><p><strong>RESEAUX SOCIAUX</strong> : <a href="https://www.facebook.com/jmmorandini" target="_blank">Facebook</a>, <a href="https://www.twitter.com/morandiniblog" target="_blank">Twitter</a></p><p id="footer-copyright"><strong>COPYRIGHT ©2006-2016 THE WEB FAMILY SARL - TOUS DROITS RESERVES</strong></p> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576390,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=radio-article&fmtid=6320&visit=m&tmstp=20170529002422&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=radio-article&fmtid=6320&visit=m&tmstp=20170529002422" border="0" alt=""/></a>
</noscript> </div>
</div>
</div>
<br class="clear"/>
</div>
</div>
</div>
</div>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24650801-1']);
    _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();

  </script> <script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_rpNSt_iz67BdUOiX-6hgAw47qD1B085wu6TXjJUA5Ok.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_YQKnvFp_XtjZUUEYtAPHQUpK7EpenLZ39sjU7L-aPtQ.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="https://ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_5ajw7mhNj0K5RZfz4bczypSD0fil3FN_az0P4SiuJIU.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_P15H7WVDs3gVtJ1Rx2bhilFbGJaLHPsZMdu-Oo4idoA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"H5kWy08wjR3-4KAx4Sllhzy1RhGwNP55tBSBxFs3jAk","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"public:\/\/languages\/fr_jrhoR0X8MYVVsD6nyDmL17-Gm8mqiU2wuU-rSYG9vJg.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.li-scroller.1.0.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.timer.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery-blink.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"sites\/all\/themes\/jmm7\/css\/style.css":1,"sites\/all\/themes\/jmm7\/css\/system.menus.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda_module.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda.css":1,"sites\/all\/themes\/jmm7\/css\/views_search.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html?destination=node\/368716":true,"\/article-368716-festival-de-cannes-le-site-de-rtl-se-prend-les-pieds-dans-la-palme-d-or-et-annonce-le-mauvais-film-comme-gagnant.html":true}});
//--><!]]>
</script>
<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<script type="text/javascript">
    function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }
    
    (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    } )();
  </script>
</body>
</html>
