29/09/2010 09:41

Gros bug technique en Prime Time sur M6

Selon les constatations de jeanmarcmorandini.com, M6 a été victime d'un gros bug, hier soir, pendant près de 4 minutes, en Prime Time lors de la diffusion de la série "Desperate Housewives".

Lors de la diffusion du premier épisode, seule la bande son d'ambiance a été diffusée, en clair on n'entendait que les musiques et pas les dialogues des différents protagonistes. Résultat de longues plages de silences quand les héros parlaient entre eux.

Ce problème a été résolu au bout de quelques minutes, l'épisode étant par la suite diffusé normalement.

Ailleurs sur le web

Vos réactions

Portrait de cabincrew
29/septembre/2010 - 21h31

M6 n a toujours pas réussi a réparé le soucis. Le replay bug toujours.

Portrait de guillaumeb91
29/septembre/2010 - 21h08

Seul la Vf buggait la vo fonctionnait correctement , malheureusement pour certain tout le monde ne parle pas Anglais ^^

Portrait de castortroy11
29/septembre/2010 - 20h15

Naaan, y'a jaimais d'defaults technique sur l'foot, de probleme de son des commentateurs ou quoi... pffff :roll:

Portrait de brezou
29/septembre/2010 - 18h47

Par contre la bande son en anglais elle fonctionnait très bien.

Portrait de Maska75
29/septembre/2010 - 17h26

Non, ca vient pas de M6 non plus, car il y a eu exactement le même problème sur Canal + lors de la diffusion de cet épisode.

Portrait de m44700
29/septembre/2010 - 15h18

je l'avais remarqué hier soir, j'avais cru que c'était mon box adsl qui avait encore un problème. Si vous voulez revoir regarder sur M6replay, pas de pub

Portrait de MarioQueen
29/septembre/2010 - 15h17

Pour ma part au départ je croyais que c'était un problème technique ensuite je me suis dit que ça faisait partie du film !!! je crois que c'était possible merci JMM de nous avoir éclairé sur ce point !

Portrait de anisdegiv
29/septembre/2010 - 14h16

oui ses vrais je croit que set-té fais exprès je me dise ousssi :roll: et oussi un grand merci a morandini pour ses information ;)

Portrait de BibFok
29/septembre/2010 - 14h05

Voilà une raison pourquoi je n'attends pas que çà passe sur la tv française.

Portrait de ammonitia
29/septembre/2010 - 13h40

ouais c marrant on entendait pas les voix mais y'avait la musique ....

Portrait de stubenrockeuse
29/septembre/2010 - 12h07

Ah, j'ai regardé Desperate et je n'ai même pas remarqué.

Portrait de queerasfolk2
29/septembre/2010 - 11h56

LOL... Diffuser la V.I., c'est quand même fort.

Portrait de hyeois2
29/septembre/2010 - 11h52

J'ai bien aimer la musique en tout cas :-)

Portrait de deranged
29/septembre/2010 - 11h33

Moi j'ai activé les sous titres en français !
Mais là aussi cela buguait, les sous titres étaient décalés de peut être une minute!

Portrait de jlsfamily
29/septembre/2010 - 11h01

ça n a pas durer longtemps mais c étais bien trop long quand on suis une série. c est bizarre ça n arrive jamais sur un match de foot.......

Portrait de Fafa_from40
29/septembre/2010 - 10h41

Perso, ça a été terrible... Quelques minutes où, sous les cris désespérés de mon épouse, j'ai dû contrôler rapidement l'installation home-cinéma, tester la réception hertzienne SD et HD, puis ADSL par la freebox. Heureusement, les dialogues sont revenus rapidement. La catastrophe a été évitée de justesse...;)

Portrait de nat27
29/septembre/2010 - 10h35

ça n'a vraiment ps duré longtemps

Portrait de JorJ
29/septembre/2010 - 10h18

bizarre parce que moi, j'ai rien vu...

AH JE SAIS ! c'est parce que j'ai raté le début :)

Les plus vus