<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="368940366458873" />
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/dinosaure_0.jpg?itok=_QuDSZgT" />
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html" />
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png" />
<meta property="og:description" content="Hier dans &quot;William &amp;agrave; Midi&quot; sur C8, direction la Moldavie o&amp;ugrave; une jeune fille de trois ans &amp;eacute;tait invit&amp;eacute;e pour partager ses talents pr&amp;eacute;coces de cuisini&amp;egrave;re.Alors que la petite fille raconte qu&#039;elle veut devenir cuisini&amp;egrave;re et ouvrir son propre restaurant" />
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/dinosaure_0.jpg" />
<meta property="og:title" content="Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez" />
<meta property="twitter:description" content="Hier dans &quot;William &amp;agrave; Midi&quot; sur C8, direction la Moldavie o&amp;ugrave; une jeune fille de trois ans &amp;eacute;tait invit&amp;eacute;e pour partager ses talents pr&amp;eacute;coces de cuisini..." />
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html?amp" />
<meta property="twitter:title" content="Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez" />
<meta property="twitter:creator" content="@morandiniblog" />
<meta property="twitter:site" content="@morandiniblog" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="description" content="Hier dans &quot;William à Mi" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html" />
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/374403" />
<meta property="fb:app_id" content="1434142670197027" />
<title>Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez</title>
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__p0vn_3Y81v5v7NrWOrsC59xWyjadRjGVoNEvpF5ts4Y__iuwnorRgqClrKoqoJ3Oa7RoPA8mZckR2JmpfwbHl-0A__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__vowdj6JgakAO03wWLZGjU02iPCbok9wEf1_Jj2JPDsI__KMRP9WyX3pN4ONjAySltkz_PzsWMXjpOD6eyY5L7AL0__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__dzi15DvPmqzRxIdIXIHO1xoeCR-UlIvlvXxAQiKNm6M__rYf4CmK36Gn6WQh6nIX3yrMxzKijWZCOY28rI_m3Mys__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 1024px) and (max-width: 1366px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__x3WzNgrN0IoDx9iBth9MD0RPvGBs4kJ-FEEskc7HUT4__rlijLc13vq1KCdzh06t_xyRFB79w_dPB2TdO7FMdJeQ__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 768px) and (max-width: 1023px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__q_4wu2yh63tUzhynObEud-4okUbjgIVhk6Pm-E478tI__3pjcWMsFtuNi8NFJMqaG9ozPOGPnQOFx44Yu0tSdB24__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 481px) and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__GJ2ASFQu0ZUYeRnBLznvAZLydWkNjTSk9NOtkOIP57s__a5ZFJk3VJZzW8D0gaXFDY_gEPeD5PJ9hmDOjU9FGOFw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 360px) and (max-width: 480px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__ONLBuoUQOWBdTnofG5xCDvPdEOrvTxi7Pj0DYP3z8Bs___WkITdzycL3qKWXmE71DTUPX144bBCVyEk7wYFMzHDg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (max-width: 359px)" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/jmm7/css/fix-ie.css?oyhhn3" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
     var OneSignal = window.OneSignal || [];
     OneSignal.push(["init", {
       appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
       autoRegister: true, /* Set to true to automatically prompt visitors */
       subdomainName: 'jeanmarcmorandini',
       promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
       },
       notifyButton: {
          enable: false /* Set to false to hide */
       }
     }]);
   </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-374403 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<a href="#top-page" id="top-page-link" class="scrollup"><span class="fa fa-chevron-up"></span></a>
<header>
<div id="header-top">
<div class="region region-header-top">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-latestnews-header">
<div class="block-content">
<div class="jmm-news-defilement">
<div class="jmm-defilement-head"> <strong>Dernières infos</strong> </div>
<div id="jmm-fil-actus" class="jmm-fil-actus">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374411-exclu-rost-apres-son-clash-avec-pascal-praud-je-ne-fermerai-plus-jamais-ma-gueule-video.html">EXCLU - Rost après son clash avec Pascal Praud: &quot;Je ne fermerai plus jamais ma...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374406-conduite-sous-l-emprise-du-cannabis-le-rappeur-jul-condamne-a-5000-euros-d-amende-son-permis-suspendu.html">Conduite sous l&#039;emprise du cannabis: Le rappeur Jul condamné à 5.000 euros...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374405-audiences-les-emissions-c-a-dire-et-c-dans-l-air-ont-realise-hier-un-record-sur-france-5.html">Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html">Une petite fille prend peur sur un plateau de télé prenant une caméra pour......</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374402-morandini-zap-l-incroyable-coup-de-chance-de-ce-conducteur-qui-aurait-pu-etre-ecrase-par-un-arbre-a-quelques-secondes-pres.html">Morandini Zap: L&#039;incroyable coup de chance de ce conducteur qui aurait pu être...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374401-en-direct-operation-antiterroriste-en-cours-neuf-personnes-interpellees-en-france-une-autre-en-suisse.html">EN DIRECT - Opération antiterroriste en cours: Neuf personnes interpellées en...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374400-valerie-benaim-au-sujet-des-nrj-music-awards-le-seul-probleme-que-j-ai-sur-cette-soiree-c-est-nikos-aliagas-regardez.html">Valérie Bénaïm au sujet des NRJ Music Awards: &quot;Le seul problème que j&#039;ai sur...</a></span>
</div>
</div>
</div>
<div class="jmm-defilement-suivant"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="jmm-defilement-precedent"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
</div>
</div> </div>
</div>
</div>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html">Inscription</a></div>
<div id="logreg-login"><a href="/user/login">Connexion</a></div>
</div>
</div>
<div class="clear"></div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose"><span aria-hidden="true">×</span></a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><a href="/inscription.html">Pas encore inscrit, Cliquez ici</a></div><div class="login-register-form-login"><form action="/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html?destination=node/374403" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox" /> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-7stUc2Wu4iDjxsvxKjNqSnyQCiNqOFyvHQijHs24R54" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit" /></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div> </div>
<div id="header-middle">
<figure class="jmm-logo">
<a href="/" class="sphere sphere-logo">
<div class="sphere-animated">
<img src="/sites/all/themes/jmm7/images/logo_2.png" atl="JeanMarcmorandini.com" id="jmm-logo-image">
</div>
</a>
</figure>
<div id="header-region"> <div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576398,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=videos-article&fmtid=6325&visit=m&tmstp=20171107101149&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=videos-article&fmtid=6325&visit=m&tmstp=20171107101149" border="0" alt="" /></a>
</noscript>
</div> </div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="header-navigation">
<div class="region region-navigation">
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<div id="btnsearch"></div><div id="search-wrapper"><form target="_top" action="/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input placeholder="Taper ici l&#039;objet de votre recheche" type="text" id="edit-recherche" name="recherche" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="close-btn"></div><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-S1PbY9cVXd8nv5UuiYYEwKjr33csS7s28Vcil_xtAyI" />
<input type="hidden" name="form_id" value="jmm_recherche_form" />
</div></form></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<a href="https://www.facebook.com/jmmorandini" class="soc socicon-facebook"></a><a href="https://twitter.com/morandiniblog" class="soc socicon-twitter"></a><a href="https://instagram.com/jeanmarcmorandini" class="soc socicon-instagram"></a><a href="http://jeanmarcmorandini.tumblr.com/" class="soc socicon-tumblr"></a><a href="http://www.dailymotion.fr/morandini" class="soc socicon-dailymotion"></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent" class="applicationsmobiles">Morandini sur votre mobile !</a> </div>
</div>
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<nav id="jmm-navigation">
<div id="responsive-toggle-menu"></div>
<div id="menu">
<ul id="first-level-menu" class="menu">
<li class="has_submenu">
<span class="first-level-title">
<span>News</span> </span>
<div class="burgermenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-1" class="second-level-menu-item active"><span class="second-level-title"><a href="/menu-categorie/1">TV</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/2">Radio</a></span></li>
<li id="second-level-menu-tid-3" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/3">Press</a></span></li>
<li id="second-level-menu-tid-4" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/4">Cinéma</a></span></li>
<li id="second-level-menu-tid-5" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/5">Internet</a></span></li>
<li id="second-level-menu-tid-6" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/6">People</a></span></li>
<li id="second-level-menu-tid-18294" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18294">Politique</a></span></li>
<li id="second-level-menu-tid-18340" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18340">Économie</a></span></li>
<li id="second-level-menu-tid-18639" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18639">Sport</a></span></li>
<li id="second-level-menu-tid-20655" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20655">Fait divers</a></span></li>
<li id="second-level-menu-tid-20656" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20656">Justice</a></span></li>
<li id="second-level-menu-tid-18341" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18341">Divers</a></span></li>
</ul>
</div>
<div class="wrapper-categorie-menu">
<div class="wrapper-categorie-menu-header">
<span class="categorie-menu-link"><a href="/categorie-tv.html">Toutes les news TV</a></span>
<span class="categorie-menu-title">Les dernières news <span>TV</span></span>
</div>
<div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374397-morandini-zap-un-participant-de-maries-au-premier-regard-doit-faire-face-a-l-incomprehension-et-au-desaccord-de-ses-parents.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/maries_au_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Morandini Zap: Un participant de &quot;Mariés au premier regard&quot; doit faire face à l&#039;incompréhension et au désaccord de ses parents" title="Morandini Zap: Un participant de &quot;Mariés au premier regard&quot; doit faire face à l&#039;incompréhension et au désaccord de ses parents" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/maries_au_0.jpg" width="252" height="115" alt="Morandini Zap: Un participant de &quot;Mariés au premier regard&quot; doit faire face à l&#039;incompréhension et au désaccord de ses parents" title="Morandini Zap: Un participant de &quot;Mariés au premier regard&quot; doit faire face à l&#039;incompréhension et au désaccord de ses parents" /></noscript></a> <span class="categorie-item-tag">Mariés au premier regard</span>
</div>
<div class="categorie-item-title">
<a href="/article-374397-morandini-zap-un-participant-de-maries-au-premier-regard-doit-faire-face-a-l-incomprehension-et-au-desaccord-de-ses-parents.html">Morandini Zap: Un participant de &quot;Mariés au...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374405-audiences-les-emissions-c-a-dire-et-c-dans-l-air-ont-realise-hier-un-record-sur-france-5.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/cdanslair_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un record sur France 5" title="Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un record sur France 5" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/cdanslair_0.jpg" width="252" height="115" alt="Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un record sur France 5" title="Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un record sur France 5" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-374405-audiences-les-emissions-c-a-dire-et-c-dans-l-air-ont-realise-hier-un-record-sur-france-5.html">Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374398-audiences-2e-ps-la-serie-americaine-new-york-unite-speciale-attire-19-million-de-telespectateurs-a-23h05-sur-tf1.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/newwwww_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,9 million de téléspectateurs à 23h05 sur TF1" title="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,9 million de téléspectateurs à 23h05 sur TF1" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/newwwww_0.jpg" width="252" height="115" alt="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,9 million de téléspectateurs à 23h05 sur TF1" title="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,9 million de téléspectateurs à 23h05 sur TF1" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-374398-audiences-2e-ps-la-serie-americaine-new-york-unite-speciale-attire-19-million-de-telespectateurs-a-23h05-sur-tf1.html">Audiences 2e PS: La série américaine &quot;New...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374378-audiences-tele-realite-les-marseillais-forts-a-877000-sur-w9-la-quotidienne-de-secret-story-ne-decolle-pas-et-reste-sous-les-400000-sur-nt1.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/secretstory11_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences télé-réalité: &quot;Les Marseillais&quot; forts à 877.000 sur W9 - La quotidienne de &quot;Secret Story&quot; ne décolle pas et reste sous les 400.000 sur NT1" title="Audiences télé-réalité: &quot;Les Marseillais&quot; forts à 877.000 sur W9 - La quotidienne de &quot;Secret Story&quot; ne décolle pas et reste sous les 400.000 sur NT1" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/secretstory11_0.jpg" width="252" height="115" alt="Audiences télé-réalité: &quot;Les Marseillais&quot; forts à 877.000 sur W9 - La quotidienne de &quot;Secret Story&quot; ne décolle pas et reste sous les 400.000 sur NT1" title="Audiences télé-réalité: &quot;Les Marseillais&quot; forts à 877.000 sur W9 - La quotidienne de &quot;Secret Story&quot; ne décolle pas et reste sous les 400.000 sur NT1" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-374378-audiences-tele-realite-les-marseillais-forts-a-877000-sur-w9-la-quotidienne-de-secret-story-ne-decolle-pas-et-reste-sous-les-400000-sur-nt1.html">Audiences télé-réalité: &quot;Les Marseillais&quot;...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374395-audiences-le-journal-de-20h-d-anne-sophie-lapix-au-plus-haut-a-56-millions-de-telespectateurs.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/lapix_8_3.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences: Le journal de 20h d&#039;Anne-Sophie Lapix au plus haut à 5,6 millions de téléspectateurs" title="Audiences: Le journal de 20h d&#039;Anne-Sophie Lapix au plus haut à 5,6 millions de téléspectateurs" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/lapix_8_3.jpg" width="252" height="115" alt="Audiences: Le journal de 20h d&#039;Anne-Sophie Lapix au plus haut à 5,6 millions de téléspectateurs" title="Audiences: Le journal de 20h d&#039;Anne-Sophie Lapix au plus haut à 5,6 millions de téléspectateurs" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-374395-audiences-le-journal-de-20h-d-anne-sophie-lapix-au-plus-haut-a-56-millions-de-telespectateurs.html">Audiences: Le journal de 20h d&#039;Anne-Sophie...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374382-audiences-tnt-les-films-de-w9-et-de-c8-en-tete-au-dessus-du-million-la-rediffusion-de-crimes-a-611000-sur-nrj12.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/crimes_poitiers_0_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences TNT: Les films de W9 et de C8 en tête au-dessus du million - La rediffusion de &quot;Crimes&quot; à 611.000 sur NRJ12" title="Audiences TNT: Les films de W9 et de C8 en tête au-dessus du million - La rediffusion de &quot;Crimes&quot; à 611.000 sur NRJ12" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/crimes_poitiers_0_0_0.jpg" width="252" height="115" alt="Audiences TNT: Les films de W9 et de C8 en tête au-dessus du million - La rediffusion de &quot;Crimes&quot; à 611.000 sur NRJ12" title="Audiences TNT: Les films de W9 et de C8 en tête au-dessus du million - La rediffusion de &quot;Crimes&quot; à 611.000 sur NRJ12" /></noscript></a> <span class="categorie-item-tag">audiences tnt</span>
</div>
<div class="categorie-item-title">
<a href="/article-374382-audiences-tnt-les-films-de-w9-et-de-c8-en-tete-au-dessus-du-million-la-rediffusion-de-crimes-a-611000-sur-nrj12.html">Audiences TNT: Les films de W9 et de C8 en...</a> </div>
</div> </div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-videos.html">Vidéos</a> </span>
</li>
<li class="has_submenu">
<span class="first-level-title">
<span>Communauté</span> </span>
<div class="simplemenu">
<div class="wrapper-second-level-menu">
 <ul class="second-level-menu">
<li id="second-level-menu-tid-0" class="second-level-menu-item"><span class="second-level-title"><a href="/inscription.html">S&#039;inscrire</a></span></li>
<li id="second-level-menu-tid-1" class="second-level-menu-item"><span class="second-level-title"><a href="/user/login">S&#039;identifier</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/recherche-membre.html">Rechercher un membre</a></span></li>
</ul>
</div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/programme-tv.html">Programme TV</a> </span>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-tv.html">Séries</a> </span>
</li>
</ul>
</div>
</nav>
<div class="clear"></div> </div>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div id="wrapper-publicite">
<div id="wrapper-global" class="">
<div id="wrapper-content">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-story" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-374403">
<div class="heure"><div class="sphere"><span>13:01</span></div></div>
<h1>Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez</h1>
<div class="cattags"><span class="categorie"><a href="/categorie-videos.html">Vidéos</a><span> | </span></span><span class="tags"><a href="/actualite-moldavie.html">moldavie</a>, <a href="/actualite-c8.html">c8</a>, <a href="/actualite-william-a-midi.html">william à midi</a>, <a href="/actualite-restauration.html">restauration</a>, <a href="/actualite-dinosaures.html">dinosaures</a></span></div>
<div class="jmm-img">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/dinosaure_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="750" height="324" alt="" title="Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/dinosaure_0.jpg" width="750" height="324" alt="" title="Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez" /></noscript> </div>
<div class="stats">
<div><a href="/node/374403">577 vues</a> -</div>
<div><a href="/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html#comments" class="active">1 commentaire</a></div>
</div>
<div class="clear"></div>
<div class="body">
<p>Hier dans "<a href="http://www.jeanmarcmorandini.com/article-373155-william-leymergie-quand-verdez-me-critique-dans-tpmp-je-peux-pas-lui-dire-t-as-vu-ta-gueule-de-fausse-couche-regardez.html" target="_blank">William &agrave; Midi</a>" sur <a href="http://www.jeanmarcmorandini.com/article-373155-william-leymergie-quand-verdez-me-critique-dans-tpmp-je-peux-pas-lui-dire-t-as-vu-ta-gueule-de-fausse-couche-regardez.html" target="_blank">C8</a>, direction la Moldavie o&ugrave; une jeune fille de trois ans &eacute;tait invit&eacute;e pour partager ses talents pr&eacute;coces de cuisini&egrave;re.<br>Alors que la petite fille raconte qu'elle veut devenir cuisini&egrave;re et ouvrir son propre restaurant plus tard,&nbsp;durant l'&eacute;mission, elle prend peur en prenant une cam&eacute;ra pour... un dinosaure !&nbsp;<br>C'est alors qu'elle se cache avec le pr&eacute;sentateur avant de fondre en larmes.</p><p><span style="color: #ffffff;">.</span></p><p style="text-align: center;"><span style="font-size: large; color: #ff0000;"><strong>Regardez</strong></span><br><span style="color: #ffffff;">.</span><br><br></p><p style="text-align: center;"><iframe src="//www.dailymotion.com/embed/video/x682es5?autoPlay=1" allowfullscreen="" height="270" frameborder="0" width="480"></iframe></p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212" /><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' /><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>

<div class="g-plusone" data-size="medium"></div>

<script type="text/javascript">
      window.___gcfg = {lang: 'fr'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
<div id="content_story_bottom">
<div id="recents-news-wrapper">
<h2>Ça peut vous interesser</h2>
<div id="recent-news-swiper">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374413-l-azerbaidjan-qualifie-de-dictature-sur-france-2-la-procedure-contre-france-televisions-et-deux-journalistes-dont-elise-lucet-jugee-irrecevable.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/francetelevisionsafp_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="L&#039;Azerbaïdjan qualifié de &quot;dictature&quot; sur France 2: La procédure contre France Télévisions et deux journalistes dont Élise Lucet jugée irrecevable" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/francetelevisionsafp_0_0.jpg" width="240" height="110" alt="" title="L&#039;Azerbaïdjan qualifié de &quot;dictature&quot; sur France 2: La procédure contre France Télévisions et deux journalistes dont Élise Lucet jugée irrecevable" /></noscript></a> <a href="/actualite-france2.html" class="recents-news-image-tag">france2</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-374413-l-azerbaidjan-qualifie-de-dictature-sur-france-2-la-procedure-contre-france-televisions-et-deux-journalistes-dont-elise-lucet-jugee-irrecevable.html">13:56</a></time></span>
</div>
<h3><a href="/node/374413">L&#039;Azerbaïdjan qualifié de &quot;dictature&quot; sur France 2: La procédure contre France Télévisions et deux journalistes dont Élise Lucet jugée irrecevable</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374411-exclu-rost-apres-son-clash-avec-pascal-praud-je-ne-fermerai-plus-jamais-ma-gueule-video.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/rostmorandini_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="EXCLU - Rost après son clash avec Pascal Praud: &quot;Je ne fermerai plus jamais ma gueule !&quot; - VIDEO" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/rostmorandini_0.jpg" width="240" height="110" alt="" title="EXCLU - Rost après son clash avec Pascal Praud: &quot;Je ne fermerai plus jamais ma gueule !&quot; - VIDEO" /></noscript></a> <a href="/actualite-pascal-praud.html" class="recents-news-image-tag">Pascal Praud</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-videos.html">Vidéos</a> - </span>
<span><time><a href="/article-374411-exclu-rost-apres-son-clash-avec-pascal-praud-je-ne-fermerai-plus-jamais-ma-gueule-video.html">13:26</a></time></span>
</div>
<h3><a href="/node/374411">EXCLU - Rost après son clash avec Pascal Praud: &quot;Je ne fermerai plus jamais ma gueule !&quot; - VIDEO</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374406-conduite-sous-l-emprise-du-cannabis-le-rappeur-jul-condamne-a-5000-euros-d-amende-son-permis-suspendu.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/julrappeur_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Conduite sous l&#039;emprise du cannabis: Le rappeur Jul condamné à 5.000 euros d&#039;amende - Son permis suspendu" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/julrappeur_0.jpg" width="240" height="110" alt="" title="Conduite sous l&#039;emprise du cannabis: Le rappeur Jul condamné à 5.000 euros d&#039;amende - Son permis suspendu" /></noscript></a> <a href="/actualite-jul.html" class="recents-news-image-tag">jul</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-divers.html">Divers</a> - </span>
<span><time><a href="/article-374406-conduite-sous-l-emprise-du-cannabis-le-rappeur-jul-condamne-a-5000-euros-d-amende-son-permis-suspendu.html">11:19</a></time></span>
</div>
<h3><a href="/node/374406">Conduite sous l&#039;emprise du cannabis: Le rappeur Jul condamné à 5.000 euros d&#039;amende - Son permis suspendu</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374405-audiences-les-emissions-c-a-dire-et-c-dans-l-air-ont-realise-hier-un-record-sur-france-5.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/cdanslair_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un record sur France 5" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/cdanslair_0.jpg" width="240" height="110" alt="" title="Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un record sur France 5" /></noscript></a> <a href="/actualite-audiences.html-3" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-374405-audiences-les-emissions-c-a-dire-et-c-dans-l-air-ont-realise-hier-un-record-sur-france-5.html">10:24</a></time></span>
</div>
<h3><a href="/node/374405">Audiences: Les émissions &quot;C à dire ?!&quot; et &quot;C dans l&#039;air&quot; ont réalisé hier un record sur France 5</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/dinosaure_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/dinosaure_0.jpg" width="240" height="110" alt="" title="Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez" /></noscript></a> <a href="/actualite-moldavie.html" class="recents-news-image-tag">moldavie</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-videos.html">Vidéos</a> - </span>
<span><time><a href="/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html">13:01</a></time></span>
</div>
<h3><a href="/node/374403">Une petite fille prend peur sur un plateau de télé prenant une caméra pour... un dinosaure ! - Regardez</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374402-morandini-zap-l-incroyable-coup-de-chance-de-ce-conducteur-qui-aurait-pu-etre-ecrase-par-un-arbre-a-quelques-secondes-pres.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/19_45_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Morandini Zap: L&#039;incroyable coup de chance de ce conducteur qui aurait pu être écrasé par un arbre à quelques secondes près... " /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/19_45_0.jpg" width="240" height="110" alt="" title="Morandini Zap: L&#039;incroyable coup de chance de ce conducteur qui aurait pu être écrasé par un arbre à quelques secondes près... " /></noscript></a> <a href="/actualite-m6.html-5" class="recents-news-image-tag">m6</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-videos.html">Vidéos</a> - </span>
<span><time><a href="/article-374402-morandini-zap-l-incroyable-coup-de-chance-de-ce-conducteur-qui-aurait-pu-etre-ecrase-par-un-arbre-a-quelques-secondes-pres.html">12:30</a></time></span>
</div>
<h3><a href="/node/374402">Morandini Zap: L&#039;incroyable coup de chance de ce conducteur qui aurait pu être écrasé par un arbre à quelques secondes près... </a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374401-en-direct-operation-antiterroriste-en-cours-neuf-personnes-interpellees-en-france-une-autre-en-suisse.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/policecapture_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="EN DIRECT - Opération antiterroriste en cours: Neuf personnes interpellées en France, une autre en Suisse" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/policecapture_0.jpg" width="240" height="110" alt="" title="EN DIRECT - Opération antiterroriste en cours: Neuf personnes interpellées en France, une autre en Suisse" /></noscript></a> <a href="/actualite-attentat.html-1" class="recents-news-image-tag">attentat</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-divers.html">Divers</a> - </span>
<span><time><a href="/article-374401-en-direct-operation-antiterroriste-en-cours-neuf-personnes-interpellees-en-france-une-autre-en-suisse.html">12:18</a></time></span>
</div>
<h3><a href="/node/374401">EN DIRECT - Opération antiterroriste en cours: Neuf personnes interpellées en France, une autre en Suisse</a></h3>
</article>
</div>
</div>
<div id="recent-news-swiper-next"><span></span></div>
<div id="recent-news-swiper-prev"><span></span></div>
</div>
</div> </div>
<h2 class="story_subtitle_title">Ailleurs sur le web</h2><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script>
<a name="comments"></a>
<div id="comments">
<div id="comments-header"><h2>Vos réactions</h2></div><div id="cf"></div> <div id="comment-refresh">
<a href="/node/374403#comments" class="reagissez active">Rafraichir</a> </div>
<a id="comment-9476900"></a>
<div class="comment comment-published odd clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" alt="Portrait de DVT" title="Portrait de DVT" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de DVT" title="Portrait de DVT" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-305454.html" title="Voir le profil utilisateur." class="username">DVT</a></div>
<div class="comment-infos">
<span>7/novembre/2017 - 13h13</span>
</div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>C'est dangereux de laisser une petite fille de son age, utiliser un couteau.</p></div></div></div> </div>
<div class="clear"></div>
</div>
<div id="jmm-pagination"></div><div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html?destination=node/374403" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox" /> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-u8mKdds4YofZVx8oK3DLiGZfH5c4w-MNF-OV4g_jXD8" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit" /></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=374403" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576398,formatId:6326,timestamp:20171107101149,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=videos-article&fmtid=6326&visit=m&tmstp=20171107101149&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=videos-article&fmtid=6326&visit=m&tmstp=20171107101149" border="0" alt="" /></a>
</noscript>
</div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter-sidebar">
<h2 class="block-title"><a href="https://twitter.com/morandiniblog" target="_blank">LE LIVE</a></h2>
<div class="block-content">
<div id="block-jmm_twitter-twitter_sidebar-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div id="block-jmm_programmetv-programmetv-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576398,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=videos-article&fmtid=6332&visit=m&tmstp=20171107101149&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=videos-article&fmtid=6332&visit=m&tmstp=20171107101149" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div id="block-jmm_videos-videos-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div class="jmm-widget"><h2><a href="https://www.facebook.com/jmmorandini">Facebook</a></h2><div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="360" show_faces="true" border_color="" stream="false" header="true"></fb:like-box></div> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-jmm_directmatin-directmatin-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title"><span class="widget-bloc-title">Les plus vus</span></h2>
<div class="block-content">
<div id="block-jmm_lesplusvus-lesplusvus-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="jmm-footer" class="jmm-footer">
<div id="footer-in" class="jmm-footerbar">
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<span class="jmm-copyright">COPYRIGHT ©2006-2017 THE WEB FAMILY SARL - TOUS DROITS RESERVES</span>
<nav class="jmm-footernav"><ul><li><a href="/legal">CGU</a></li><li><a href="/contact.html">Contact</a></li></ul></nav>
<div class="clear"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576398,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=videos-article&fmtid=6320&visit=m&tmstp=20171107101149&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=videos-article&fmtid=6320&visit=m&tmstp=20171107101149" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-6">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_interstitiel="{siteId:67171,pageId:576398,formatId:6330,target:''}";</script>
<div id="jmm_hm_interstitiel"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=videos-article&fmtid=6330&visit=m&tmstp=20171107101149&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=videos-article&fmtid=6330&visit=m&tmstp=20171107101149" border="0" alt="" /></a>
</noscript> </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24650801-1']);
  _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__sN47F4ZHnCgNCzsnM4YxLh3Oe4FpI2_7oMgm3EtWESw__aaSsrEZsEytGCR3gjOOJ6iRmGmEqYtZ3b-1qpEhc51g__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload_callback&amp;render=explicit&amp;hl=fr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var google_recaptcha_onload_callback = function() {
    if (document.getElementById("google_recaptcha_user_pass")) {
      var captcha_0;
      captcha_0 = grecaptcha.render("google_recaptcha_user_pass", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_pass");
    }
    if (document.getElementById("google_recaptcha_user_login")) {
      var captcha_1;
      captcha_1 = grecaptcha.render("google_recaptcha_user_login", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_login");
    }
    if (document.getElementById("google_recaptcha_user_login_block")) {
      var captcha_2;
      captcha_2 = grecaptcha.render("google_recaptcha_user_login_block", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "compact",
        "theme" : "light"}); console.log("google_recaptcha_user_login_block");
    }
    if (document.getElementById("google_recaptcha_user_register_form")) {
      var captcha_3;
      captcha_3 = grecaptcha.render("google_recaptcha_user_register_form", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_register_form");
    }};
//--><!]]>
</script>
<script type="text/javascript" src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__wsp9iZYA4BmsA2CadCOPFPuacPSEetX22H3a8L-KRcM__D9F1O_co_c_zc20S2M9GmvOZ3J1_PNFDNioshtTDlMg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="//ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__Xh-_C02co1s7TEqyKwHl7WevV5ZmybxU52mjZx_hJlQ__WqvUYf8udwmnDeLfBZva2umkceTNdP4GZuUHxtfnLLY__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__t4o8KyM9beHI_U2yN9nkAkBtgpfwKaqV_p47jK6DCDE__oQC6gY2gIFl3u7PUh78eTtgHtBcRXlodtC1ytEQ_HLM__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__3FfhQ0dY-jq7uJ_wBwcgfisrh6xbwe1qoZBXMKxfjaU__Z1R4UUvLerj_z3F2_VZ5CDOcXP21UfdNbk-J3xcsbWw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"rd1mkakHAaRuwzI6_NU51ZZbA-NhSO4JXh0HQTJRj5M","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/contrib\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/fr_oOVPZEO0jnJLUvyhx6KevI_hxFs5G3yZssLNoJK6ht8.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload_callback\u0026render=explicit\u0026hl=fr":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/modules\/altered\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1,"sites\/all\/themes\/jmm7\/scripts\/swiper.min.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900":1,"sites\/all\/themes\/jmm7\/css\/swiper.min.css":1,"sites\/all\/themes\/jmm7\/css\/normalize.css":1,"sites\/all\/themes\/jmm7\/css\/common.css":1,"sites\/all\/themes\/jmm7\/css\/structure.css":1,"sites\/all\/themes\/jmm7\/css\/homepage.css":1,"sites\/all\/themes\/jmm7\/css\/article.css":1,"sites\/all\/themes\/jmm7\/css\/programme-tv.css":1,"sites\/all\/themes\/jmm7\/css\/apps-mobile.css":1,"sites\/all\/themes\/jmm7\/css\/user.css":1,"sites\/all\/themes\/jmm7\/css\/header.css":1,"sites\/all\/themes\/jmm7\/css\/logo.css":1,"sites\/all\/themes\/jmm7\/css\/search.css":1,"sites\/all\/themes\/jmm7\/css\/icons.css":1,"sites\/all\/themes\/jmm7\/css\/max-1366.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html":true,"\/article-374403-une-petite-fille-prend-peur-sur-un-plateau-de-tele-prenant-une-camera-pour-un-dinosaure-regardez.html?destination=node\/374403":true},"ajaxblocks":"blocks=jmm_twitter-twitter_sidebar\/jmm_programmetv-programmetv\/jmm_videos-videos\/jmm_directmatin-directmatin\/jmm_lesplusvus-lesplusvus"});
//--><!]]>
</script>
<noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 320, icon: "" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript">
     function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }

     (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
     } )();
   </script>
</body>
</html>
