<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="368940366458873" />
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/snap_2_0.jpg?itok=ET9p07ON" />
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html" />
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png" />
<meta property="og:description" content="Le groupe Snap, propri&amp;eacute;taire de l&#039;application Snapchat, aurait dans ses entrep&amp;ocirc;ts des &quot;centaines de milliers d&amp;rsquo;unit&amp;eacute;s invendues&quot; de lunettes &quot;Spectacles&quot;, selon le site The Information.&amp;nbsp;Ces lunettes seraient &quot;soit enti&amp;egrave;rement assembl&amp;eacute;es, soit en" />
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/snap_2_0.jpg" />
<meta property="og:title" content="Snapchat se retrouve avec plusieurs milliers de lunettes connectées &quot;Spectacles&quot; invendues sur les bras" />
<meta property="twitter:description" content="Le groupe Snap, propri&amp;eacute;taire de l&#039;application Snapchat, aurait dans ses entrep&amp;ocirc;ts des &quot;centaines de milliers d&amp;rsquo;unit&amp;eacute;s invendues&quot; de lunettes &quot;Spectacles&quot;, selon..." />
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html?amp" />
<meta property="twitter:title" content="Snapchat se retrouve avec plusieurs milliers de lunettes connectées &quot;Spectacles&quot; invendues sur les bras" />
<meta property="twitter:creator" content="@morandiniblog" />
<meta property="twitter:site" content="@morandiniblog" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="description" content="Le groupe Snap, prop" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html" />
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/373972" />
<meta property="fb:app_id" content="1434142670197027" />
<title>Snapchat se retrouve avec plusieurs milliers de lunettes connectées &quot;Spectacles&quot; invendues sur les bras</title>
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__p0vn_3Y81v5v7NrWOrsC59xWyjadRjGVoNEvpF5ts4Y__iuwnorRgqClrKoqoJ3Oa7RoPA8mZckR2JmpfwbHl-0A__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__vowdj6JgakAO03wWLZGjU02iPCbok9wEf1_Jj2JPDsI__KMRP9WyX3pN4ONjAySltkz_PzsWMXjpOD6eyY5L7AL0__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__dzi15DvPmqzRxIdIXIHO1xoeCR-UlIvlvXxAQiKNm6M__rYf4CmK36Gn6WQh6nIX3yrMxzKijWZCOY28rI_m3Mys__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 1024px) and (max-width: 1366px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__x3WzNgrN0IoDx9iBth9MD0RPvGBs4kJ-FEEskc7HUT4__rlijLc13vq1KCdzh06t_xyRFB79w_dPB2TdO7FMdJeQ__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 768px) and (max-width: 1023px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__q_4wu2yh63tUzhynObEud-4okUbjgIVhk6Pm-E478tI__3pjcWMsFtuNi8NFJMqaG9ozPOGPnQOFx44Yu0tSdB24__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 481px) and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__GJ2ASFQu0ZUYeRnBLznvAZLydWkNjTSk9NOtkOIP57s__a5ZFJk3VJZzW8D0gaXFDY_gEPeD5PJ9hmDOjU9FGOFw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 360px) and (max-width: 480px)" />
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__ONLBuoUQOWBdTnofG5xCDvPdEOrvTxi7Pj0DYP3z8Bs___WkITdzycL3qKWXmE71DTUPX144bBCVyEk7wYFMzHDg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (max-width: 359px)" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/jmm7/css/fix-ie.css?oyhhn3" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
     var OneSignal = window.OneSignal || [];
     OneSignal.push(["init", {
       appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
       autoRegister: true, /* Set to true to automatically prompt visitors */
       subdomainName: 'jeanmarcmorandini',
       promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
       },
       notifyButton: {
          enable: false /* Set to false to hide */
       }
     }]);
   </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-373972 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<a href="#top-page" id="top-page-link" class="scrollup"><span class="fa fa-chevron-up"></span></a>
<header>
<div id="header-top">
<div class="region region-header-top">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-latestnews-header">
<div class="block-content">
<div class="jmm-news-defilement">
<div class="jmm-defilement-head"> <strong>Dernières infos</strong> </div>
<div id="jmm-fil-actus" class="jmm-fil-actus">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374100-manu-payet-raconte-comment-sa-carriere-a-demarre-en-rencontrant-un-patron-d-nrj-a-la-reunion-regardez.html">Manu Payet raconte comment sa carrière a démarré en rencontrant un patron d&#039;NRJ...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374099-entre-agatha-christie-capitaine-marleau-et-josephine-ange-gardien-quelle-est-la-serie-preferee-des-francais-voici-la-reponse.html">Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374098-michael-youn-donne-des-nouvelles-de-benoit-magimel-qui-se-bat-contre-son-addiction-a-la-drogue-video.html">Michaël Youn donne des nouvelles de Benoît Magimel qui se bat contre son...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374097-l-incroyable-histoire-de-deux-americaines-qui-se-sont-perdues-dans-l-ocean-pacifique-pendant-5-mois-a-la-derive-regardez.html">L&#039;incroyable histoire de deux américaines qui se sont perdues dans l&#039;Océan...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374096-audiences-access-tf1-france-2-et-france-3-separees-par-moins-de-200000-telespectateurs-thierry-ardisson-frole-le-million-sur-c8.html">Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374095-le-numero-de-telephone-anti-relous-destine-a-proteger-les-femmes-contre-les-hommes-trop-insistant-victime-de-son-succes.html">Le numéro de téléphone &quot;anti-relous&quot; destiné à protéger les femmes contre...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-374094-avez-vous-pense-a-changer-d-heure-cette-nuit-il-faut-reculer-vos-montres-et-vos-horloges-d-un-heure.html">Avez-vous pensé à changer d&#039;heure cette nuit ? Il faut reculer vos montres et...</a></span>
</div>
</div>
</div>
<div class="jmm-defilement-suivant"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="jmm-defilement-precedent"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
</div>
</div> </div>
</div>
</div>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html">Inscription</a></div>
<div id="logreg-login"><a href="/user/login">Connexion</a></div>
</div>
</div>
<div class="clear"></div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose"><span aria-hidden="true">×</span></a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><a href="/inscription.html">Pas encore inscrit, Cliquez ici</a></div><div class="login-register-form-login"><form action="/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html?destination=node/373972" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox" /> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-FI0l4YzXHqDY6YSeuhhnLd5fmyP8nVTvlCcbEaIW7hI" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit" /></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div> </div>
<div id="header-middle">
<figure class="jmm-logo">
<a href="/" class="sphere sphere-logo">
<div class="sphere-animated">
<img src="/sites/all/themes/jmm7/images/logo_2.png" atl="JeanMarcmorandini.com" id="jmm-logo-image">
</div>
</a>
</figure>
<div id="header-region"> <div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576366,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=internet-article&fmtid=6325&visit=m&tmstp=20171029160045&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=internet-article&fmtid=6325&visit=m&tmstp=20171029160045" border="0" alt="" /></a>
</noscript>
</div> </div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="header-navigation">
<div class="region region-navigation">
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<div id="btnsearch"></div><div id="search-wrapper"><form target="_top" action="/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input placeholder="Taper ici l&#039;objet de votre recheche" type="text" id="edit-recherche" name="recherche" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="close-btn"></div><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-h8tWlkf-sz8ef3SrAtuy7CT-xxHb5Y9bzbbwtLB3ouQ" />
<input type="hidden" name="form_id" value="jmm_recherche_form" />
</div></form></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<a href="https://www.facebook.com/jmmorandini" class="soc socicon-facebook"></a><a href="https://twitter.com/morandiniblog" class="soc socicon-twitter"></a><a href="https://instagram.com/jeanmarcmorandini" class="soc socicon-instagram"></a><a href="http://jeanmarcmorandini.tumblr.com/" class="soc socicon-tumblr"></a><a href="http://www.dailymotion.fr/morandini" class="soc socicon-dailymotion"></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent" class="applicationsmobiles">Morandini sur votre mobile !</a> </div>
</div>
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<nav id="jmm-navigation">
<div id="responsive-toggle-menu"></div>
<div id="menu">
<ul id="first-level-menu" class="menu">
<li class="has_submenu">
<span class="first-level-title">
<span>News</span> </span>
<div class="burgermenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-1" class="second-level-menu-item active"><span class="second-level-title"><a href="/menu-categorie/1">TV</a></span></li>
 <li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/2">Radio</a></span></li>
<li id="second-level-menu-tid-3" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/3">Press</a></span></li>
<li id="second-level-menu-tid-4" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/4">Cinéma</a></span></li>
<li id="second-level-menu-tid-5" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/5">Internet</a></span></li>
<li id="second-level-menu-tid-6" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/6">People</a></span></li>
<li id="second-level-menu-tid-18294" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18294">Politique</a></span></li>
<li id="second-level-menu-tid-18340" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18340">Économie</a></span></li>
<li id="second-level-menu-tid-18639" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18639">Sport</a></span></li>
<li id="second-level-menu-tid-20655" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20655">Fait divers</a></span></li>
<li id="second-level-menu-tid-20656" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20656">Justice</a></span></li>
<li id="second-level-menu-tid-18341" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18341">Divers</a></span></li>
</ul>
</div>
<div class="wrapper-categorie-menu">
<div class="wrapper-categorie-menu-header">
<span class="categorie-menu-link"><a href="/categorie-tv.html">Toutes les news TV</a></span>
<span class="categorie-menu-title">Les dernières news <span>TV</span></span>
</div>
<div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-373894-la-productrice-de-grey-s-anatomy-shonda-rhimes-annonce-quitter-la-television-pour-netflix.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/shonda_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="La productrice de Grey&#039;s Anatomy, Shonda Rhimes, annonce quitter la télévision pour Netflix" title="La productrice de Grey&#039;s Anatomy, Shonda Rhimes, annonce quitter la télévision pour Netflix" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/shonda_0_0.jpg" width="252" height="115" alt="La productrice de Grey&#039;s Anatomy, Shonda Rhimes, annonce quitter la télévision pour Netflix" title="La productrice de Grey&#039;s Anatomy, Shonda Rhimes, annonce quitter la télévision pour Netflix" /></noscript></a> <span class="categorie-item-tag">shonda rhimes</span>
</div>
<div class="categorie-item-title">
<a href="/article-373894-la-productrice-de-grey-s-anatomy-shonda-rhimes-annonce-quitter-la-television-pour-netflix.html">La productrice de Grey&#039;s Anatomy, Shonda...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374089-patrick-sebastien-s-en-prend-a-laurent-ruquier-et-ses-chroniqueurs-de-on-n-est-pas-couche-il-faut-fuir-cette-malhonnetete-intellectuelle.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/1d8f8a85396cf87df0e37fffa5dae5a8570125a4ca671_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Patrick Sébastien s&#039;en prend à Laurent Ruquier et ses chroniqueurs de &quot;On n&#039;est pas couché&quot;: &quot;Il faut fuir cette malhonnêteté intellectuelle&quot;" title="Patrick Sébastien s&#039;en prend à Laurent Ruquier et ses chroniqueurs de &quot;On n&#039;est pas couché&quot;: &quot;Il faut fuir cette malhonnêteté intellectuelle&quot;" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/1d8f8a85396cf87df0e37fffa5dae5a8570125a4ca671_0_0.jpg" width="252" height="115" alt="Patrick Sébastien s&#039;en prend à Laurent Ruquier et ses chroniqueurs de &quot;On n&#039;est pas couché&quot;: &quot;Il faut fuir cette malhonnêteté intellectuelle&quot;" title="Patrick Sébastien s&#039;en prend à Laurent Ruquier et ses chroniqueurs de &quot;On n&#039;est pas couché&quot;: &quot;Il faut fuir cette malhonnêteté intellectuelle&quot;" /></noscript></a> <span class="categorie-item-tag">laurent ruquier</span>
</div>
<div class="categorie-item-title">
<a href="/article-374089-patrick-sebastien-s-en-prend-a-laurent-ruquier-et-ses-chroniqueurs-de-on-n-est-pas-couche-il-faut-fuir-cette-malhonnetete-intellectuelle.html">Patrick Sébastien s&#039;en prend à Laurent...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374099-entre-agatha-christie-capitaine-marleau-et-josephine-ange-gardien-quelle-est-la-serie-preferee-des-francais-voici-la-reponse.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/ob_1a3e65_capitainemarleau-aci-preview_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la série préférée des Français ? Voici la réponse" title="Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la série préférée des Français ? Voici la réponse" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/ob_1a3e65_capitainemarleau-aci-preview_0.jpg" width="252" height="115" alt="Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la série préférée des Français ? Voici la réponse" title="Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la série préférée des Français ? Voici la réponse" /></noscript></a> <span class="categorie-item-tag">sondage</span>
</div>
<div class="categorie-item-title">
<a href="/article-374099-entre-agatha-christie-capitaine-marleau-et-josephine-ange-gardien-quelle-est-la-serie-preferee-des-francais-voici-la-reponse.html">Entre Agatha Christie, Capitaine Marleau et...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374062-audiences-tnt-columbo-retrouve-des-couleurs-sur-tmc-a-plus-de-700000-grosse-deception-pour-maitre-gims-sur-w9-battu-par-10-chaines.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/la-grande-soiree-des-mille-et-une-nuits-de-maitre-gims-w9-qui-sont-les-invites-du-show_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences TNT : Columbo retrouve des couleurs sur TMC à plus de 700.000 - Grosse déception pour Maître Gims sur W9 battu par 10 chaînes !" title="Audiences TNT : Columbo retrouve des couleurs sur TMC à plus de 700.000 - Grosse déception pour Maître Gims sur W9 battu par 10 chaînes !" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/la-grande-soiree-des-mille-et-une-nuits-de-maitre-gims-w9-qui-sont-les-invites-du-show_0.jpg" width="252" height="115" alt="Audiences TNT : Columbo retrouve des couleurs sur TMC à plus de 700.000 - Grosse déception pour Maître Gims sur W9 battu par 10 chaînes !" title="Audiences TNT : Columbo retrouve des couleurs sur TMC à plus de 700.000 - Grosse déception pour Maître Gims sur W9 battu par 10 chaînes !" /></noscript></a> <span class="categorie-item-tag">audiences tnt</span>
</div>
<div class="categorie-item-title">
<a href="/article-374062-audiences-tnt-columbo-retrouve-des-couleurs-sur-tmc-a-plus-de-700000-grosse-deception-pour-maitre-gims-sur-w9-battu-par-10-chaines.html">Audiences TNT : Columbo retrouve des couleurs...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374096-audiences-access-tf1-france-2-et-france-3-separees-par-moins-de-200000-telespectateurs-thierry-ardisson-frole-le-million-sur-c8.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/ardissonphoto_0_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000 téléspectateurs - Thierry Ardisson frôle le million sur C8" title="Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000 téléspectateurs - Thierry Ardisson frôle le million sur C8" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/ardissonphoto_0_0_0.jpg" width="252" height="115" alt="Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000 téléspectateurs - Thierry Ardisson frôle le million sur C8" title="Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000 téléspectateurs - Thierry Ardisson frôle le million sur C8" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-374096-audiences-access-tf1-france-2-et-france-3-separees-par-moins-de-200000-telespectateurs-thierry-ardisson-frole-le-million-sur-c8.html">Audiences Access: TF1, France 2 et France 3...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-374061-audiences-prime-danse-avec-les-stars-stable-a-4-millions-sur-tf1-la-serie-de-france-3-en-2e-position-devant-taratata-sur-france-2.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/tarteyjaz_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences prime : &quot;Danse avec les stars&quot; stable à 4 millions sur TF1 - La série de France 3 en 2e position devant Taratata sur France 2" title="Audiences prime : &quot;Danse avec les stars&quot; stable à 4 millions sur TF1 - La série de France 3 en 2e position devant Taratata sur France 2" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/tarteyjaz_0.jpg" width="252" height="115" alt="Audiences prime : &quot;Danse avec les stars&quot; stable à 4 millions sur TF1 - La série de France 3 en 2e position devant Taratata sur France 2" title="Audiences prime : &quot;Danse avec les stars&quot; stable à 4 millions sur TF1 - La série de France 3 en 2e position devant Taratata sur France 2" /></noscript></a> <span class="categorie-item-tag">audiences prime</span>
</div>
<div class="categorie-item-title">
<a href="/article-374061-audiences-prime-danse-avec-les-stars-stable-a-4-millions-sur-tf1-la-serie-de-france-3-en-2e-position-devant-taratata-sur-france-2.html">Audiences prime : &quot;Danse avec les stars&quot; stable...</a> </div>
</div> </div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-videos.html">Vidéos</a> </span>
</li>
<li class="has_submenu">
<span class="first-level-title">
<span>Communauté</span> </span>
<div class="simplemenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-0" class="second-level-menu-item"><span class="second-level-title"><a href="/inscription.html">S&#039;inscrire</a></span></li>
<li id="second-level-menu-tid-1" class="second-level-menu-item"><span class="second-level-title"><a href="/user/login">S&#039;identifier</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/recherche-membre.html">Rechercher un membre</a></span></li>
</ul>
</div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/programme-tv.html">Programme TV</a> </span>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-tv.html">Séries</a> </span>
</li>
</ul>
</div>
</nav>
<div class="clear"></div> </div>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div id="wrapper-publicite">
<div id="wrapper-global" class="">
<div id="wrapper-content">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-story" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-373972">
<div class="heure"><div class="sphere"><span>16:00</span></div></div>
<h1>Snapchat se retrouve avec plusieurs milliers de lunettes connectées &quot;Spectacles&quot; invendues sur les bras</h1>
<div class="cattags"><span class="categorie"><a href="/categorie-internet.html">Internet</a><span> | </span></span><span class="tags"><a href="/actualite-snapchat.html">snapchat</a>, <a href="/actualite-instagram.html">instagram</a>, <a href="/actualite-facebook.html">facebook</a></span></div>
<div class="jmm-img">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/snap_2_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="750" height="324" alt="" title="Snapchat se retrouve avec plusieurs milliers de lunettes connectées &quot;Spectacles&quot; invendues sur les bras" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/snap_2_0.jpg" width="750" height="324" alt="" title="Snapchat se retrouve avec plusieurs milliers de lunettes connectées &quot;Spectacles&quot; invendues sur les bras" /></noscript> </div>
<div class="stats">
<div><a href="/node/373972">1442 vues</a> -</div>
<div><a href="/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html#comments" class="active">Soyez premier à commenter</a></div>
</div>
<div class="clear"></div>
<div class="body">
<p>Le groupe <a href="http://www.jeanmarcmorandini.com/article-373703-nbc-et-snap-snapchat-annoncent-la-creation-d-une-entreprise-destinee-a-produire-des-series-originales-pour-le-reseau-social.html" target="_blank">Snap</a>, propri&eacute;taire de l'application <a href="http://www.jeanmarcmorandini.com/article-373703-nbc-et-snap-snapchat-annoncent-la-creation-d-une-entreprise-destinee-a-produire-des-series-originales-pour-le-reseau-social.html" target="_blank">Snapchat</a>, aurait dans ses entrep&ocirc;ts des "centaines de milliers d&rsquo;unit&eacute;s invendues" de lunettes "Spectacles", selon le site <a href="https://www.theinformation.com/" target="_blank">The Information</a>.&nbsp;Ces lunettes seraient "soit enti&egrave;rement assembl&eacute;es, soit en pi&egrave;ces d&eacute;tach&eacute;es". La firme aurait sur&eacute;valu&eacute; les ventes de ces lunettes connect&eacute;es.</p><p>En effet, <a href="http://www.jeanmarcmorandini.com/article-373703-nbc-et-snap-snapchat-annoncent-la-creation-d-une-entreprise-destinee-a-produire-des-series-originales-pour-le-reseau-social.html" target="_blank">Snapchat </a>est de plus en plus concurrenc&eacute; par <a href="http://www.jeanmarcmorandini.com/article-372604-la-chanteuse-selena-gomez-annonce-sur-instagram-avoir-subi-une-greffe-de-rein-en-raison-de-son-lupus.html" target="_blank">Instagram</a>, appartenant au groupe Facebook. <a href="http://www.jeanmarcmorandini.com/article-372604-la-chanteuse-selena-gomez-annonce-sur-instagram-avoir-subi-une-greffe-de-rein-en-raison-de-son-lupus.html" target="_blank">Instagram</a>, il y a quelques mois, d&eacute;voilait sa version de "Stories", la fonctionnalit&eacute; phare de <a href="http://www.jeanmarcmorandini.com/article-373703-nbc-et-snap-snapchat-annoncent-la-creation-d-une-entreprise-destinee-a-produire-des-series-originales-pour-le-reseau-social.html" target="_blank">Snapchat</a>.</p><p>Pourtant, d&eacute;but octobre, Evan Spiegel, PDG de <a href="http://www.jeanmarcmorandini.com/article-373703-nbc-et-snap-snapchat-annoncent-la-creation-d-une-entreprise-destinee-a-produire-des-series-originales-pour-le-reseau-social.html" target="_blank">Snap</a>, avait d&eacute;clar&eacute; que les ventes de ces lunettes connect&eacute;es avaient d&eacute;pass&eacute; les pr&eacute;visions du groupe, atteignant 150 000 paires vendues.</p><p><a href="http://www.jeanmarcmorandini.com/article-373703-nbc-et-snap-snapchat-annoncent-la-creation-d-une-entreprise-destinee-a-produire-des-series-originales-pour-le-reseau-social.html" target="_blank">Snap </a>avait cr&eacute;&eacute; plusieurs strat&eacute;gies pour lancer les paires de "Spectacles" sur le march&eacute;, dont celle d'installer des distributeurs automatiques &eacute;ph&eacute;m&egrave;res les proposant. Populaires au moment de leurs sorties, les lunettes de <a href="http://www.jeanmarcmorandini.com/article-373703-nbc-et-snap-snapchat-annoncent-la-creation-d-une-entreprise-destinee-a-produire-des-series-originales-pour-le-reseau-social.html" target="_blank">Snapchat </a>auraient &eacute;t&eacute; produites en grande quantit&eacute; alors que la demande s'est essouffl&eacute;e.<br><span style="color: #ffffff;">.</span><br><br></p><p></p><p style="text-align: center;"><iframe src="//www.dailymotion.com/embed/video/x51x4ri?autoPlay=1" allowfullscreen="" height="270" frameborder="0" width="480"></iframe></p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212" /><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' /><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>

<div class="g-plusone" data-size="medium"></div>

<script type="text/javascript">
      window.___gcfg = {lang: 'fr'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
<div id="content_story_bottom">
<div id="recents-news-wrapper">
<h2>Ça peut vous interesser</h2>
<div id="recent-news-swiper">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-373568-morandini-live-combien-touchent-les-candidats-de-tele-realite-avec-des-messages-sponsorises-sur-les-reseaux-sociaux-video.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/marseillaissouth_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Morandini Live: Combien touchent les candidats de télé-réalité avec des messages sponsorisés sur les réseaux sociaux ? - VIDEO" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/marseillaissouth_0.jpg" width="240" height="110" alt="" title="Morandini Live: Combien touchent les candidats de télé-réalité avec des messages sponsorisés sur les réseaux sociaux ? - VIDEO" /></noscript></a> <a href="/actualite-tele-realite.html" class="recents-news-image-tag">télé réalité</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-videos.html">Vidéos</a> - </span>
<span><time><a href="/article-373568-morandini-live-combien-touchent-les-candidats-de-tele-realite-avec-des-messages-sponsorises-sur-les-reseaux-sociaux-video.html">13/10 16:04</a></time></span>
</div>
<h3><a href="/node/373568">Morandini Live: Combien touchent les candidats de télé-réalité avec des messages sponsorisés sur les réseaux sociaux ? - VIDEO</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374100-manu-payet-raconte-comment-sa-carriere-a-demarre-en-rencontrant-un-patron-d-nrj-a-la-reunion-regardez.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/manu_1_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Manu Payet raconte comment sa carrière a démarré en rencontrant un patron d&#039;NRJ à la Réunion - Regardez" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/manu_1_0.jpg" width="240" height="110" alt="" title="Manu Payet raconte comment sa carrière a démarré en rencontrant un patron d&#039;NRJ à la Réunion - Regardez" /></noscript></a> <a href="/actualite-manu-payet.html" class="recents-news-image-tag">manu payet</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-videos.html">Vidéos</a> - </span>
<span><time><a href="/article-374100-manu-payet-raconte-comment-sa-carriere-a-demarre-en-rencontrant-un-patron-d-nrj-a-la-reunion-regardez.html">12:16</a></time></span>
</div>
<h3><a href="/node/374100">Manu Payet raconte comment sa carrière a démarré en rencontrant un patron d&#039;NRJ à la Réunion - Regardez</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374099-entre-agatha-christie-capitaine-marleau-et-josephine-ange-gardien-quelle-est-la-serie-preferee-des-francais-voici-la-reponse.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/ob_1a3e65_capitainemarleau-aci-preview_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la série préférée des Français ? Voici la réponse" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/ob_1a3e65_capitainemarleau-aci-preview_0.jpg" width="240" height="110" alt="" title="Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la série préférée des Français ? Voici la réponse" /></noscript></a> <a href="/actualite-sondage.html-2" class="recents-news-image-tag">sondage</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-374099-entre-agatha-christie-capitaine-marleau-et-josephine-ange-gardien-quelle-est-la-serie-preferee-des-francais-voici-la-reponse.html">09:39</a></time></span>
</div>
<h3><a href="/node/374099">Entre Agatha Christie, Capitaine Marleau et Joséphine Ange Gardien, quelle est la série préférée des Français ? Voici la réponse</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374098-michael-youn-donne-des-nouvelles-de-benoit-magimel-qui-se-bat-contre-son-addiction-a-la-drogue-video.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/zsererff_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Michaël Youn donne des nouvelles de Benoît Magimel qui se bat contre son addiction à la drogue - Vidéo" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/zsererff_0.jpg" width="240" height="110" alt="" title="Michaël Youn donne des nouvelles de Benoît Magimel qui se bat contre son addiction à la drogue - Vidéo" /></noscript></a> <a href="/actualite-benoit-magimel.html" class="recents-news-image-tag">benoit magimel</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-videos.html">Vidéos</a> - </span>
<span><time><a href="/article-374098-michael-youn-donne-des-nouvelles-de-benoit-magimel-qui-se-bat-contre-son-addiction-a-la-drogue-video.html">11:46</a></time></span>
</div>
<h3><a href="/node/374098">Michaël Youn donne des nouvelles de Benoît Magimel qui se bat contre son addiction à la drogue - Vidéo</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374097-l-incroyable-histoire-de-deux-americaines-qui-se-sont-perdues-dans-l-ocean-pacifique-pendant-5-mois-a-la-derive-regardez.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/ddrfe_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="L&#039;incroyable histoire de deux américaines qui se sont perdues dans l&#039;Océan Pacifique pendant 5 mois, à la dérive - Regardez" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/ddrfe_0.jpg" width="240" height="110" alt="" title="L&#039;incroyable histoire de deux américaines qui se sont perdues dans l&#039;Océan Pacifique pendant 5 mois, à la dérive - Regardez" /></noscript></a> <a href="/actualite-bateau.html" class="recents-news-image-tag">bateau</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-videos.html">Vidéos</a> - </span>
<span><time><a href="/article-374097-l-incroyable-histoire-de-deux-americaines-qui-se-sont-perdues-dans-l-ocean-pacifique-pendant-5-mois-a-la-derive-regardez.html">11:31</a></time></span>
</div>
<h3><a href="/node/374097">L&#039;incroyable histoire de deux américaines qui se sont perdues dans l&#039;Océan Pacifique pendant 5 mois, à la dérive - Regardez</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374096-audiences-access-tf1-france-2-et-france-3-separees-par-moins-de-200000-telespectateurs-thierry-ardisson-frole-le-million-sur-c8.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/ardissonphoto_0_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000 téléspectateurs - Thierry Ardisson frôle le million sur C8" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/ardissonphoto_0_0_0.jpg" width="240" height="110" alt="" title="Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000 téléspectateurs - Thierry Ardisson frôle le million sur C8" /></noscript></a> <a href="/actualite-audiences.html-3" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-374096-audiences-access-tf1-france-2-et-france-3-separees-par-moins-de-200000-telespectateurs-thierry-ardisson-frole-le-million-sur-c8.html">09:11</a></time></span>
</div>
<h3><a href="/node/374096">Audiences Access: TF1, France 2 et France 3 séparées par moins de 200.000 téléspectateurs - Thierry Ardisson frôle le million sur C8</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-374095-le-numero-de-telephone-anti-relous-destine-a-proteger-les-femmes-contre-les-hommes-trop-insistant-victime-de-son-succes.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/33143627c86acdc170c05bf6bf0ea606d648a42d_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt="" title="Le numéro de téléphone &quot;anti-relous&quot; destiné à protéger les femmes contre les hommes trop insistant victime de son succès" /><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/33143627c86acdc170c05bf6bf0ea606d648a42d_0.jpg" width="240" height="110" alt="" title="Le numéro de téléphone &quot;anti-relous&quot; destiné à protéger les femmes contre les hommes trop insistant victime de son succès" /></noscript></a> <a href="/actualite-agression.html" class="recents-news-image-tag">agression</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-divers.html">Divers</a> - </span>
<span><time><a href="/article-374095-le-numero-de-telephone-anti-relous-destine-a-proteger-les-femmes-contre-les-hommes-trop-insistant-victime-de-son-succes.html">11:15</a></time></span>
</div>
<h3><a href="/node/374095">Le numéro de téléphone &quot;anti-relous&quot; destiné à protéger les femmes contre les hommes trop insistant victime de son succès</a></h3>
</article>
</div>
</div>
<div id="recent-news-swiper-next"><span></span></div>
<div id="recent-news-swiper-prev"><span></span></div>
</div>
</div> </div>
<h2 class="story_subtitle_title">Ailleurs sur le web</h2><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script>
<a name="comments"></a>
<div id="comments">
<div id="comments-header"><h2>Vos réactions</h2></div><div id="cf"></div> <div id="comment-refresh">
<a href="/node/373972#comments" class="reagissez active">Rafraichir</a> </div>
<div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html?destination=node/373972" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox" /> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-9STNv7eAdFWB0kLPzV_c6wsgJjc766lAIHzMqwjlYrQ" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit" /></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=373972" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576366,formatId:6326,timestamp:20171029160045,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=internet-article&fmtid=6326&visit=m&tmstp=20171029160045&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=internet-article&fmtid=6326&visit=m&tmstp=20171029160045" border="0" alt="" /></a>
</noscript>
</div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter-sidebar">
<h2 class="block-title"><a href="https://twitter.com/morandiniblog" target="_blank">LE LIVE</a></h2>
<div class="block-content">
<div id="block-jmm_twitter-twitter_sidebar-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div id="block-jmm_programmetv-programmetv-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576366,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=internet-article&fmtid=6332&visit=m&tmstp=20171029160045&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=internet-article&fmtid=6332&visit=m&tmstp=20171029160045" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div id="block-jmm_videos-videos-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div class="jmm-widget"><h2><a href="https://www.facebook.com/jmmorandini">Facebook</a></h2><div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="360" show_faces="true" border_color="" stream="false" header="true"></fb:like-box></div> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-jmm_directmatin-directmatin-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title"><span class="widget-bloc-title">Les plus vus</span></h2>
<div class="block-content">
<div id="block-jmm_lesplusvus-lesplusvus-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="jmm-footer" class="jmm-footer">
<div id="footer-in" class="jmm-footerbar">
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<span class="jmm-copyright">COPYRIGHT ©2006-2017 THE WEB FAMILY SARL - TOUS DROITS RESERVES</span>
<nav class="jmm-footernav"><ul><li><a href="/legal">CGU</a></li><li><a href="/contact.html">Contact</a></li></ul></nav>
<div class="clear"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576366,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=internet-article&fmtid=6320&visit=m&tmstp=20171029160045&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=internet-article&fmtid=6320&visit=m&tmstp=20171029160045" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-6">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_interstitiel="{siteId:67171,pageId:576366,formatId:6330,target:''}";</script>
<div id="jmm_hm_interstitiel"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=internet-article&fmtid=6330&visit=m&tmstp=20171029160045&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=internet-article&fmtid=6330&visit=m&tmstp=20171029160045" border="0" alt="" /></a>
</noscript> </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24650801-1']);
  _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__vN_05231bdGgujow7bFYVcL1xwzuQd42nlHnHiwblAU__6QcqxDJ_nNvYYjC_lmFQybt5MrJUdwCXLHBfLCPnnnI__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload_callback&amp;render=explicit&amp;hl=fr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var google_recaptcha_onload_callback = function() {
    if (document.getElementById("google_recaptcha_user_pass")) {
      var captcha_0;
      captcha_0 = grecaptcha.render("google_recaptcha_user_pass", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_pass");
    }
    if (document.getElementById("google_recaptcha_user_login")) {
      var captcha_1;
      captcha_1 = grecaptcha.render("google_recaptcha_user_login", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_login");
    }
    if (document.getElementById("google_recaptcha_user_login_block")) {
      var captcha_2;
      captcha_2 = grecaptcha.render("google_recaptcha_user_login_block", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "compact",
        "theme" : "light"}); console.log("google_recaptcha_user_login_block");
    }
    if (document.getElementById("google_recaptcha_user_register_form")) {
      var captcha_3;
      captcha_3 = grecaptcha.render("google_recaptcha_user_register_form", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_register_form");
    }};
//--><!]]>
</script>
<script type="text/javascript" src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__wsp9iZYA4BmsA2CadCOPFPuacPSEetX22H3a8L-KRcM__D9F1O_co_c_zc20S2M9GmvOZ3J1_PNFDNioshtTDlMg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="//ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__Xh-_C02co1s7TEqyKwHl7WevV5ZmybxU52mjZx_hJlQ__WqvUYf8udwmnDeLfBZva2umkceTNdP4GZuUHxtfnLLY__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__t4o8KyM9beHI_U2yN9nkAkBtgpfwKaqV_p47jK6DCDE__oQC6gY2gIFl3u7PUh78eTtgHtBcRXlodtC1ytEQ_HLM__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__3FfhQ0dY-jq7uJ_wBwcgfisrh6xbwe1qoZBXMKxfjaU__Z1R4UUvLerj_z3F2_VZ5CDOcXP21UfdNbk-J3xcsbWw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"gUdb4D_x7GNAez5FkNmKrJd4qyZ1qV1bcAHgU2PwOBo","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/contrib\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/fr_7d8STS24EPJoVrWUKvDjPcj9LoTHXhT_uRma37mcQm0.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload_callback\u0026render=explicit\u0026hl=fr":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/modules\/altered\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1,"sites\/all\/themes\/jmm7\/scripts\/swiper.min.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900":1,"sites\/all\/themes\/jmm7\/css\/swiper.min.css":1,"sites\/all\/themes\/jmm7\/css\/normalize.css":1,"sites\/all\/themes\/jmm7\/css\/common.css":1,"sites\/all\/themes\/jmm7\/css\/structure.css":1,"sites\/all\/themes\/jmm7\/css\/homepage.css":1,"sites\/all\/themes\/jmm7\/css\/article.css":1,"sites\/all\/themes\/jmm7\/css\/programme-tv.css":1,"sites\/all\/themes\/jmm7\/css\/apps-mobile.css":1,"sites\/all\/themes\/jmm7\/css\/user.css":1,"sites\/all\/themes\/jmm7\/css\/header.css":1,"sites\/all\/themes\/jmm7\/css\/logo.css":1,"sites\/all\/themes\/jmm7\/css\/search.css":1,"sites\/all\/themes\/jmm7\/css\/icons.css":1,"sites\/all\/themes\/jmm7\/css\/max-1366.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html":true,"\/article-373972-snapchat-se-retrouve-avec-plusieurs-milliers-de-lunettes-connectees-spectacles-invendues-sur-les-bras.html?destination=node\/373972":true},"ajaxblocks":"blocks=jmm_twitter-twitter_sidebar\/jmm_programmetv-programmetv\/jmm_videos-videos\/jmm_directmatin-directmatin\/jmm_lesplusvus-lesplusvus"});
//--><!]]>
</script>
<noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 320, icon: "" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript">
     function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }

     (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
     } )();
   </script>
</body>
</html>
