<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="368940366458873"/>
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/cash_island_0_0_1_0_0.jpg?itok=U3xqJxU2"/>
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html"/>
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png"/>
<meta property="og:description" content="Arte&amp;nbsp;programmait un film. &quot;Anthony Zimmer&quot; a r&amp;eacute;uni 769.000 t&amp;eacute;l&amp;eacute;spectateurs et 3,3 % de part de march&amp;eacute;.France 5&amp;nbsp;proposait un magazine. &quot;Le monde en face - Justice, le douloureux silence&quot; a s&amp;eacute;duit 656.000 t&amp;eacute;l&amp;eacute;spectateurs pour 3 % du public.TMC"/>
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/cash_island_0_0_1_0_0.jpg"/>
<meta property="og:title" content="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000"/>
<meta property="twitter:description" content="Arte&amp;nbsp;programmait un film. &quot;Anthony Zimmer&quot; a r&amp;eacute;uni 769.000 t&amp;eacute;l&amp;eacute;spectateurs et 3,3 % de part de march&amp;eacute;.France 5&amp;nbsp;proposait un magazine. &quot;Le monde en..."/>
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html?amp"/>
<meta property="twitter:title" content="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000"/>
<meta property="twitter:creator" content="@morandiniblog"/>
<meta property="twitter:site" content="@morandiniblog"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta name="description" content="Arte programmait un film."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html"/>
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/372336"/>
<meta property="fb:app_id" content="1434142670197027"/>
<title>Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000</title>
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__p0vn_3Y81v5v7NrWOrsC59xWyjadRjGVoNEvpF5ts4Y__iuwnorRgqClrKoqoJ3Oa7RoPA8mZckR2JmpfwbHl-0A__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__vowdj6JgakAO03wWLZGjU02iPCbok9wEf1_Jj2JPDsI__KMRP9WyX3pN4ONjAySltkz_PzsWMXjpOD6eyY5L7AL0__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__dzi15DvPmqzRxIdIXIHO1xoeCR-UlIvlvXxAQiKNm6M__rYf4CmK36Gn6WQh6nIX3yrMxzKijWZCOY28rI_m3Mys__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 1024px) and (max-width: 1366px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__x3WzNgrN0IoDx9iBth9MD0RPvGBs4kJ-FEEskc7HUT4__rlijLc13vq1KCdzh06t_xyRFB79w_dPB2TdO7FMdJeQ__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 768px) and (max-width: 1023px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__q_4wu2yh63tUzhynObEud-4okUbjgIVhk6Pm-E478tI__3pjcWMsFtuNi8NFJMqaG9ozPOGPnQOFx44Yu0tSdB24__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 481px) and (max-width: 767px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__GJ2ASFQu0ZUYeRnBLznvAZLydWkNjTSk9NOtkOIP57s__a5ZFJk3VJZzW8D0gaXFDY_gEPeD5PJ9hmDOjU9FGOFw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 360px) and (max-width: 480px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__ONLBuoUQOWBdTnofG5xCDvPdEOrvTxi7Pj0DYP3z8Bs___WkITdzycL3qKWXmE71DTUPX144bBCVyEk7wYFMzHDg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (max-width: 359px)"/>
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/jmm7/css/fix-ie.css?ov5cce" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
     var OneSignal = window.OneSignal || [];
     OneSignal.push(["init", {
       appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
       autoRegister: true, /* Set to true to automatically prompt visitors */
       subdomainName: 'jeanmarcmorandini',
       promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
       },
       notifyButton: {
          enable: false /* Set to false to hide */
       }
     }]);
   </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-372336 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<a href="#top-page" id="top-page-link" class="scrollup"><span class="fa fa-chevron-up"></span></a>
<header>
<div id="header-top">
<div class="region region-header-top">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-latestnews-header">
<div class="block-content">
<div class="jmm-news-defilement">
<div class="jmm-defilement-head"> <strong>Dernières infos</strong> </div>
<div id="jmm-fil-actus" class="jmm-fil-actus">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372348-audiences-2e-ps-la-rediffusion-du-telefilm-alex-hugo-attire-16-million-de-telespectateurs-a-22h30-sur-france-2.html">Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372345-audiences-le-20h-de-gilles-bouleau-sur-tf1-leader-mais-anne-sophie-lapix-puissante-a-53-millions-sur-france-2.html">Audiences: Le 20h de Gilles Bouleau sur TF1 leader mais Anne-Sophie Lapix...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372344-greve-ce-matin-a-france-inter-qui-ne-peut-pas-diffuser-l-integralite-de-ses-programmes.html">Grève ce matin à France Inter qui ne peut pas diffuser l&#039;intégralité de ses...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372343-kanye-west-et-kim-kardashian-attendent-un-troisieme-enfant-grace-a-une-mere-porteuse.html">Kanye West et Kim Kardashian attendent un troisième enfant grâce à une mère...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372342-ouragan-l-emotion-et-la-peur-des-habitants-refugies-chez-eux-pendant-le-passage-d-irma-video.html">Ouragan : L&#039;émotion et la peur des habitants réfugiés chez eux pendant le...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372341-ouragan-irma-les-images-de-la-nuit-avec-le-chaos-a-saint-martin-et-les-premieres-scenes-de-pillage-video.html">Ouragan Irma: Les images de la nuit avec le chaos à Saint Martin et les...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372339-exhumation-de-salvador-dali-les-tests-adn-montrent-que-la-voyante-espagnole-n-est-pas-la-fille-de-l-artiste.html">Exhumation de Salvador Dali : Les tests ADN montrent que la voyante espagnole...</a></span>
</div>
</div>
</div>
<div class="jmm-defilement-suivant"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="jmm-defilement-precedent"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
</div>
</div> </div>
</div>
</div>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html">Inscription</a></div>
<div id="logreg-login"><a href="/">Connexion</a></div>
</div>
</div>
<div class="clear"></div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose"><span aria-hidden="true">×</span></a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><a href="/inscription.html">Pas encore inscrit, Cliquez ici</a></div><div class="login-register-form-login"><form action="/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html?destination=node/372336" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name" name="name" value size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-gFgFIzi6ccdyKA4Nexo1H03ascfe052Rq85h2Bwz33E"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div> </div>
<div id="header-middle">
<figure class="jmm-logo">
<a href="/" class="sphere sphere-logo">
<div class="sphere-animated">
<img src="/sites/all/themes/jmm7/images/logo_2.png" atl="JeanMarcmorandini.com" id="jmm-logo-image">
</div>
</a>
</figure>
<div id="header-region"> <div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576396,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6325&visit=m&tmstp=20170906164208&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6325&visit=m&tmstp=20170906164208" border="0" alt="" /></a>
</noscript>
</div> </div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="header-navigation">
<div class="region region-navigation">
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<div id="btnsearch"></div><div id="search-wrapper"><form target="_top" action="/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input placeholder="Taper ici l&#039;objet de votre recheche" type="text" id="edit-recherche" name="recherche" value size="60" maxlength="128" class="form-text"/>
</div>
<div class="close-btn"></div><input type="submit" id="edit-submit" name="op" value class="form-submit"/><input type="hidden" name="form_build_id" value="form-yOZ2b2flO3pFWfBdOWcXvOAG4vyg2QucQ-Nb8gWYVxw"/>
<input type="hidden" name="form_id" value="jmm_recherche_form"/>
</div></form></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<a href="https://www.facebook.com/jmmorandini" class="soc socicon-facebook"></a><a href="https://twitter.com/morandiniblog" class="soc socicon-twitter"></a><a href="https://instagram.com/jeanmarcmorandini" class="soc socicon-instagram"></a><a href="http://jeanmarcmorandini.tumblr.com/" class="soc socicon-tumblr"></a><a href="http://www.dailymotion.fr/morandini" class="soc socicon-dailymotion"></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent" class="applicationsmobiles">Morandini sur votre mobile !</a> </div>
</div>
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<nav id="jmm-navigation">
<div id="responsive-toggle-menu"></div>
<div id="menu">
<ul id="first-level-menu" class="menu">
<li class="has_submenu">
<span class="first-level-title">
<span>News</span> </span>
<div class="burgermenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-1" class="second-level-menu-item active"><span class="second-level-title"><a href="/menu-categorie/1">TV</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/2">Radio</a></span></li>
<li id="second-level-menu-tid-3" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/3">Press</a></span></li>
<li id="second-level-menu-tid-4" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/4">Cinéma</a></span></li>
<li id="second-level-menu-tid-5" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/5">Internet</a></span></li>
<li id="second-level-menu-tid-6" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/6">People</a></span></li>
<li id="second-level-menu-tid-18294" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18294">Politique</a></span></li>
<li id="second-level-menu-tid-18340" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18340">Économie</a></span></li>
<li id="second-level-menu-tid-18639" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18639">Sport</a></span></li>
<li id="second-level-menu-tid-20655" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20655">Fait divers</a></span></li>
<li id="second-level-menu-tid-20656" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20656">Justice</a></span></li>
<li id="second-level-menu-tid-18341" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18341">Divers</a></span></li>
</ul>
</div>
<div class="wrapper-categorie-menu">
<div class="wrapper-categorie-menu-header">
<span class="categorie-menu-link"><a href="/categorie-tv.html">Toutes les news TV</a></span>
<span class="categorie-menu-title">Les dernières news <span>TV</span></span>
</div>
<div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372348-audiences-2e-ps-la-rediffusion-du-telefilm-alex-hugo-attire-16-million-de-telespectateurs-a-22h30-sur-france-2.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/hugoalex_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de téléspectateurs à 22h30 sur France 2" title="Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de téléspectateurs à 22h30 sur France 2"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/hugoalex_0.jpg" width="252" height="115" alt="Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de téléspectateurs à 22h30 sur France 2" title="Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de téléspectateurs à 22h30 sur France 2" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372348-audiences-2e-ps-la-rediffusion-du-telefilm-alex-hugo-attire-16-million-de-telespectateurs-a-22h30-sur-france-2.html">Audiences 2e PS: La rediffusion du téléfilm...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372331-audiences-tele-realite-les-marseillais-stables-a-577000-sur-w9-la-quotidienne-de-secret-story-a-358000-sur-nt1.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/sec_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences télé-réalité: &quot;Les Marseillais&quot; stables à 577.000 sur W9 - La quotidienne de &quot;Secret Story&quot; à 358.000 sur NT1" title="Audiences télé-réalité: &quot;Les Marseillais&quot; stables à 577.000 sur W9 - La quotidienne de &quot;Secret Story&quot; à 358.000 sur NT1"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/sec_0.jpg" width="252" height="115" alt="Audiences télé-réalité: &quot;Les Marseillais&quot; stables à 577.000 sur W9 - La quotidienne de &quot;Secret Story&quot; à 358.000 sur NT1" title="Audiences télé-réalité: &quot;Les Marseillais&quot; stables à 577.000 sur W9 - La quotidienne de &quot;Secret Story&quot; à 358.000 sur NT1" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372331-audiences-tele-realite-les-marseillais-stables-a-577000-sur-w9-la-quotidienne-de-secret-story-a-358000-sur-nt1.html">Audiences télé-réalité: &quot;Les Marseillais&quot;...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372345-audiences-le-20h-de-gilles-bouleau-sur-tf1-leader-mais-anne-sophie-lapix-puissante-a-53-millions-sur-france-2.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/capture_decran_2017-09-07_a_09.16.45_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences: Le 20h de Gilles Bouleau sur TF1 leader mais Anne-Sophie Lapix puissante à 5.3 millions sur France 2" title="Audiences: Le 20h de Gilles Bouleau sur TF1 leader mais Anne-Sophie Lapix puissante à 5.3 millions sur France 2"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/capture_decran_2017-09-07_a_09.16.45_0.jpg" width="252" height="115" alt="Audiences: Le 20h de Gilles Bouleau sur TF1 leader mais Anne-Sophie Lapix puissante à 5.3 millions sur France 2" title="Audiences: Le 20h de Gilles Bouleau sur TF1 leader mais Anne-Sophie Lapix puissante à 5.3 millions sur France 2" /></noscript></a> <span class="categorie-item-tag">anne-sophie lapix</span>
</div>
<div class="categorie-item-title">
<a href="/article-372345-audiences-le-20h-de-gilles-bouleau-sur-tf1-leader-mais-anne-sophie-lapix-puissante-a-53-millions-sur-france-2.html">Audiences: Le 20h de Gilles Bouleau sur TF1...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/cash_island_0_0_1_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000" title="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/cash_island_0_0_1_0_0.jpg" width="252" height="115" alt="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000" title="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html">Audiences TNT: Arte leader - France 5 et TMC à...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372330-audiences-access-nagui-sur-france-2-depasse-la-serie-de-tf1-de-500000-telespectateurs-le-19-20-de-france-3-est-deuxieme.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/capture_decran_2017-09-07_a_09.08.34_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences access: Nagui sur France 2 dépasse la série de TF1 de 500.000 téléspectateurs - Le 19/20 de France 3 est deuxième" title="Audiences access: Nagui sur France 2 dépasse la série de TF1 de 500.000 téléspectateurs - Le 19/20 de France 3 est deuxième"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/capture_decran_2017-09-07_a_09.08.34_0.jpg" width="252" height="115" alt="Audiences access: Nagui sur France 2 dépasse la série de TF1 de 500.000 téléspectateurs - Le 19/20 de France 3 est deuxième" title="Audiences access: Nagui sur France 2 dépasse la série de TF1 de 500.000 téléspectateurs - Le 19/20 de France 3 est deuxième" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372330-audiences-access-nagui-sur-france-2-depasse-la-serie-de-tf1-de-500000-telespectateurs-le-19-20-de-france-3-est-deuxieme.html">Audiences access: Nagui sur France 2 dépasse...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372333-audiences-prime-le-telefilm-francais-alex-hugo-sur-france-2-ecrase-la-serie-americaine-esprits-criminels-sur-tf1.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/espritss2_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences prime: Le téléfilm Français &quot;Alex Hugo&quot; sur France 2 écrase la série américaine &quot;Esprits criminels&quot; sur TF1" title="Audiences prime: Le téléfilm Français &quot;Alex Hugo&quot; sur France 2 écrase la série américaine &quot;Esprits criminels&quot; sur TF1"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/espritss2_0_0.jpg" width="252" height="115" alt="Audiences prime: Le téléfilm Français &quot;Alex Hugo&quot; sur France 2 écrase la série américaine &quot;Esprits criminels&quot; sur TF1" title="Audiences prime: Le téléfilm Français &quot;Alex Hugo&quot; sur France 2 écrase la série américaine &quot;Esprits criminels&quot; sur TF1" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372333-audiences-prime-le-telefilm-francais-alex-hugo-sur-france-2-ecrase-la-serie-americaine-esprits-criminels-sur-tf1.html">Audiences prime: Le téléfilm Français &quot;Alex...</a> </div>
</div> </div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-videos.html">Vidéos</a> </span>
</li>
<li class="has_submenu">
<span class="first-level-title">
<span>Communauté</span> </span>
<div class="simplemenu">
<div class="wrapper-second-level-menu">
 <ul class="second-level-menu">
<li id="second-level-menu-tid-0" class="second-level-menu-item"><span class="second-level-title"><a href="/inscription.html">S&#039;inscrire</a></span></li>
<li id="second-level-menu-tid-1" class="second-level-menu-item"><span class="second-level-title"><a href="/user/login">S&#039;identifier</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/recherche-membre.html">Rechercher un membre</a></span></li>
</ul>
</div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/programme-tv.html">Programme TV</a> </span>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-tv.html">Séries</a> </span>
</li>
</ul>
</div>
</nav>
<div class="clear"></div> </div>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div id="breaking-news"><div id="breaking-news-in"> <div class="region region-breaking-news">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-breakingnews">
<div class="block-content">
<div id="breaking-news-wrapper"><div id="breaking-news-node"><figure id="breaking-img" class="jmm-img"><a href="/article-372341-ouragan-irma-les-images-de-la-nuit-avec-le-chaos-a-saint-martin-et-les-premieres-scenes-de-pillage-video.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_200_87/public/ouragandde_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="200" height="87" alt title="Ouragan Irma: Les images de la nuit avec le chaos à Saint Martin et les premières scènes de pillage - Vidéo"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_200_87/public/ouragandde_0.jpg" width="200" height="87" alt="" title="Ouragan Irma: Les images de la nuit avec le chaos à Saint Martin et les premières scènes de pillage - Vidéo" /></noscript></a></figure><div id="breaking-title"><a href="/article-372341-ouragan-irma-les-images-de-la-nuit-avec-le-chaos-a-saint-martin-et-les-premieres-scenes-de-pillage-video.html"><div class="breaking-news-alert blink">Alerte</div>Ouragan Irma: Les images de la nuit avec le chaos à Saint Martin et les premières scènes de pillage - Vidéo</a></div><div class="clear"></div></div></div> </div>
</div>
</div>
</div></div>
<div id="wrapper-publicite">
<div id="wrapper-global" class=" with-breaking-news">
<div id="wrapper-content">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-story" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-372336">
<div class="heure"><div class="sphere"><span>09:16</span></div></div>
<h1>Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000</h1>
<div class="cattags"><span class="categorie"><a href="/categorie-tv.html">TV</a><span> | </span></span><span class="tags"><a href="/actualite-audiences.html-2">audiences</a>, <a href="/actualite-w9.html-1">w9</a>, <a href="/actualite-c8.html">c8</a>, <a href="/actualite-france-4.html-4">france 4</a>, <a href="/actualite-france-5.html-4">france 5</a></span></div>
<div class="jmm-img">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/cash_island_0_0_1_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="750" height="324" alt title="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/cash_island_0_0_1_0_0.jpg" width="750" height="324" alt="" title="Audiences TNT: Arte leader - France 5 et TMC à égalité avec deux documentaires - &quot;Cash Island&quot; sur C8 à 414.000" /></noscript> </div>
<div class="stats">
<div><a href="/node/372336">845 vues</a> -</div>
<div><a href="/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html#comments" class="active">3 commentaires</a></div>
</div>
<div class="clear"></div>
<div class="body">
<p><span style="color: #ff0000;"><strong><span style="color: #ff0000;"><strong>Arte&nbsp;</strong></span></strong></span>programmait un film. "Anthony Zimmer" a r&eacute;uni 769.000 t&eacute;l&eacute;spectateurs et 3,3 % de part de march&eacute;.</p><p><span style="color: #ff0000;"><strong>France 5&nbsp;</strong></span>proposait un magazine. "Le monde en face - Justice, le douloureux silence" a s&eacute;duit 656.000 t&eacute;l&eacute;spectateurs pour 3 % du public.</p><p><span style="color: #ff0000;"><strong>TMC</strong> </span>misait sur un magazine. Le num&eacute;ro de "90' Enqu&ecirc;tes" a attir&eacute; 647.000 t&eacute;l&eacute;spectateurs, soit 3,8 % de part de march&eacute;.</p><p>"Enqu&ecirc;tes criminelles" &eacute;tait diffus&eacute; sur&nbsp;<span style="color: #ff0000;"><strong>W9</strong></span>. Le programme a convaincu 469.000 personnes, soit 2,2&nbsp; % de part de march&eacute;.</p><p><span style="color: #ff0000;"><strong></strong></span><span style="color: #ff0000;"><strong>HD1&nbsp;</strong></span>misait sur une s&eacute;rie polici&egrave;re. "Sections de recherches" a attir&eacute; 443.000 t&eacute;l&eacute;spectateurs, et 2,1 % du public.</p><p><span style="color: #ff0000;"><strong>RMC D&eacute;couverte&nbsp;</strong></span>&nbsp;diffusait un documentaire. "Paris Charles-de-Gaulle : a&eacute;roport du futur" a s&eacute;duit 421.000 t&eacute;l&eacute;spectateurs et 1,8 % du public.</p><p><span style="color: #ff0000;"><span style="color: #ff0000;"><strong>France 4&nbsp;</strong></span><span style="font-size: 13px; color: #000000;">&nbsp;proposait un film. "L'auberge espagnole" a s&eacute;duit 417.000 t&eacute;l&eacute;spectateurs, soit 1,9&nbsp; % de part de march&eacute;.</span></span></p><p>"Cash Island" &eacute;tait diffus&eacute; sur <span style="color: #ff0000;"><strong>C8</strong></span>. Le divertissement pr&eacute;sent&eacute; par Benjamin Castaldi a attir&eacute; 414.000 t&eacute;l&eacute;spectateurs, soit 2,2 % de part de march&eacute;. Le deuxi&egrave;me num&eacute;ro avait attir&eacute; 533.000 t&eacute;l&eacute;spectateurs, soit 2,6 % de part de march&eacute;.</p><p><span style="color: #ff0000;"><strong>NRJ12&nbsp;</strong></span>diffusait un t&eacute;l&eacute;film. "Bad asses on the bayou" a captiv&eacute; 405.000 t&eacute;l&eacute;spectateurs, soit 1,8 % de part de march&eacute;.</p><p><span style="color: #ff0000;"><strong>CSTAR&nbsp;</strong></span>proposait un t&eacute;l&eacute;film. "Sniper 4 : reloaded" a attir&eacute; 379.000 t&eacute;l&eacute;spectateurs, soit 1,7 % de part de march&eacute;.</p><p><span style="color: #ff0000;"><strong>6Ter&nbsp;</strong></span>misait sur un t&eacute;l&eacute;film. "La lettre oubli&eacute;e" a s&eacute;duit 308.000 t&eacute;l&eacute;spectateurs et 1,4 % du public.</p><p><span style="color: #ff0000;"><strong>NT1&nbsp;</strong></span>diffusait un magazine. "Les 30 histoires incroyables" a attir&eacute; 293.000&nbsp; t&eacute;l&eacute;spectateurs, soit 1,4 % du public.</p><p><span style="color: #ff0000;"><strong>Ch&eacute;rie 25</strong></span>&nbsp;pariait sur "Soeur Th&eacute;r&egrave;se.com". Le t&eacute;l&eacute;film a convaincu 275.000 t&eacute;l&eacute;spectateurs et 1,2&nbsp; % de part de march&eacute;.</p><p><span style="color: #ff0000;"><strong>Gulli&nbsp;</strong></span>misait sur une s&eacute;rie. "P&egrave;re et maire" a captiv&eacute; 193.000 t&eacute;l&eacute;spectateurs pour 0,9 % du public.</p><p><span style="color: #ff0000;"><strong>Num&eacute;ro 23</strong></span>&nbsp;pariait sur "Devil's Playground". La s&eacute;rie a convaincu 130.000 personnes, et 0,6 % du public.</p><p><span style="color: #ff0000;"><strong>France O</strong></span>&nbsp;pariait sur "Investigations", qui a captiv&eacute;&nbsp; 107.000 personnes et 0,5 % du public.</p><p><span style="color: #ffffff;">.</span></p><p style="text-align: center;"><iframe src="//www.dailymotion.com/embed/video/x5rzzia?autoPlay=1" allowfullscreen width="480" height="270" frameborder="0"></iframe></p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212"/><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"/><div id="divVideoStep+16" class="divVideoStep"> </div> <script type="text/javascript"> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>

<div class="g-plusone" data-size="medium"></div>

<script type="text/javascript">
      window.___gcfg = {lang: 'fr'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
<div id="content_story_bottom">
<div id="recents-news-wrapper">
<h2>Ça peut vous interesser</h2>
<div id="recent-news-swiper">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372331-audiences-tele-realite-les-marseillais-stables-a-577000-sur-w9-la-quotidienne-de-secret-story-a-358000-sur-nt1.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/sec_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Audiences télé-réalité: &quot;Les Marseillais&quot; stables à 577.000 sur W9 - La quotidienne de &quot;Secret Story&quot; à 358.000 sur NT1"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/sec_0.jpg" width="240" height="110" alt="" title="Audiences télé-réalité: &quot;Les Marseillais&quot; stables à 577.000 sur W9 - La quotidienne de &quot;Secret Story&quot; à 358.000 sur NT1" /></noscript></a> <a href="/actualite-audiences.html-2" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-372331-audiences-tele-realite-les-marseillais-stables-a-577000-sur-w9-la-quotidienne-de-secret-story-a-358000-sur-nt1.html">09:25</a></time></span>
</div>
<h3><a href="/node/372331">Audiences télé-réalité: &quot;Les Marseillais&quot; stables à 577.000 sur W9 - La quotidienne de &quot;Secret Story&quot; à 358.000 sur NT1</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372311-audiences-20h-gilles-bouleau-reprend-la-tete-sur-tf1-mais-anne-sophie-lapix-reste-forte-sur-france-2-au-dessus-de-la-moyenne.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/dgfher_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Audiences 20h: Gilles Bouleau reprend la tête sur TF1 mais Anne-Sophie Lapix reste forte sur France 2 au-dessus de la moyenne"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/dgfher_0.jpg" width="240" height="110" alt="" title="Audiences 20h: Gilles Bouleau reprend la tête sur TF1 mais Anne-Sophie Lapix reste forte sur France 2 au-dessus de la moyenne" /></noscript></a> <a href="/actualite-audiences.html-2" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-372311-audiences-20h-gilles-bouleau-reprend-la-tete-sur-tf1-mais-anne-sophie-lapix-reste-forte-sur-france-2-au-dessus-de-la-moyenne.html">06/09 09:09</a></time></span>
</div>
<h3><a href="/node/372311">Audiences 20h: Gilles Bouleau reprend la tête sur TF1 mais Anne-Sophie Lapix reste forte sur France 2 au-dessus de la moyenne</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372254-tf1-mise-notamment-sur-les-fictions-et-la-coupe-du-monde-de-foot-en-russie-pour-realiser-de-bons-scores-cette-saison.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/tf1_13.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="TF1 mise notamment sur les fictions et la coupe du Monde de foot en Russie pour réaliser de bons scores cette saison"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/tf1_13.jpg" width="240" height="110" alt="" title="TF1 mise notamment sur les fictions et la coupe du Monde de foot en Russie pour réaliser de bons scores cette saison" /></noscript></a> <a href="/actualite-tf1.html-5" class="recents-news-image-tag">TF1</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-372254-tf1-mise-notamment-sur-les-fictions-et-la-coupe-du-monde-de-foot-en-russie-pour-realiser-de-bons-scores-cette-saison.html">04/09 17:34</a></time></span>
</div>
<h3><a href="/node/372254">TF1 mise notamment sur les fictions et la coupe du Monde de foot en Russie pour réaliser de bons scores cette saison</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372249-audiences-tnt-tmc-en-tete-avec-fast-and-furious-6-a-11-million-crimes-sur-nrj12-en-forme-avec-son-numero-inedit.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/fastandfurious6_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Audiences TNT: TMC en tête avec &quot;Fast and Furious 6&quot; à 1,1 million - &quot;Crimes&quot; sur NRJ12 en forme avec son numéro inédit"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/fastandfurious6_0.jpg" width="240" height="110" alt="" title="Audiences TNT: TMC en tête avec &quot;Fast and Furious 6&quot; à 1,1 million - &quot;Crimes&quot; sur NRJ12 en forme avec son numéro inédit" /></noscript></a> <a href="/actualite-audiences.html-2" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-372249-audiences-tnt-tmc-en-tete-avec-fast-and-furious-6-a-11-million-crimes-sur-nrj12-en-forme-avec-son-numero-inedit.html">05/09 09:13</a></time></span>
</div>
<h3><a href="/node/372249">Audiences TNT: TMC en tête avec &quot;Fast and Furious 6&quot; à 1,1 million - &quot;Crimes&quot; sur NRJ12 en forme avec son numéro inédit</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372164-audiences-tnt-arte-france-5-et-6ter-a-egalite-en-tete-avec-plus-de-850000-telespectateurs.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/100lieus_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Audiences TNT: Arte, France 5 et 6Ter à égalité en tête avec plus de 850.000 téléspectateurs"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/100lieus_0.jpg" width="240" height="110" alt="" title="Audiences TNT: Arte, France 5 et 6Ter à égalité en tête avec plus de 850.000 téléspectateurs" /></noscript></a> <a href="/actualite-audiences.html-2" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-372164-audiences-tnt-arte-france-5-et-6ter-a-egalite-en-tete-avec-plus-de-850000-telespectateurs.html">04/09 09:11</a></time></span>
</div>
<h3><a href="/node/372164">Audiences TNT: Arte, France 5 et 6Ter à égalité en tête avec plus de 850.000 téléspectateurs</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372161-audiences-tnt-france-5-et-tmc-leaders-a-plus-de-600000-telespectateurs-numero-23-a-la-traine-avec-les-gypsy-kids.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/mentalist_13_3_0_3_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Audiences TNT: France 5 et TMC leaders à plus de 600.000 téléspectateurs - Numéro 23 à la traîne avec les &quot;Gypsy Kids&quot;"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/mentalist_13_3_0_3_0_0.jpg" width="240" height="110" alt="" title="Audiences TNT: France 5 et TMC leaders à plus de 600.000 téléspectateurs - Numéro 23 à la traîne avec les &quot;Gypsy Kids&quot;" /></noscript></a> <a href="/actualite-audiences.html-2" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-372161-audiences-tnt-france-5-et-tmc-leaders-a-plus-de-600000-telespectateurs-numero-23-a-la-traine-avec-les-gypsy-kids.html">02/09 09:17</a></time></span>
</div>
<h3><a href="/node/372161">Audiences TNT: France 5 et TMC leaders à plus de 600.000 téléspectateurs - Numéro 23 à la traîne avec les &quot;Gypsy Kids&quot;</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372348-audiences-2e-ps-la-rediffusion-du-telefilm-alex-hugo-attire-16-million-de-telespectateurs-a-22h30-sur-france-2.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/hugoalex_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de téléspectateurs à 22h30 sur France 2"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/hugoalex_0.jpg" width="240" height="110" alt="" title="Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de téléspectateurs à 22h30 sur France 2" /></noscript></a> <a href="/actualite-audiences.html-1" class="recents-news-image-tag">audiences</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-372348-audiences-2e-ps-la-rediffusion-du-telefilm-alex-hugo-attire-16-million-de-telespectateurs-a-22h30-sur-france-2.html">09:28</a></time></span>
</div>
<h3><a href="/node/372348">Audiences 2e PS: La rediffusion du téléfilm &quot;Alex Hugo&quot; attire 1,6 million de téléspectateurs à 22h30 sur France 2</a></h3>
</article>
</div>
</div>
<div id="recent-news-swiper-next"><span></span></div>
<div id="recent-news-swiper-prev"><span></span></div>
</div>
</div> </div>
<h2 class="story_subtitle_title">Ailleurs sur le web</h2><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script>
<a name="comments"></a>
<div id="comments">
<div id="comments-header"><h2>Vos réactions</h2></div><div id="cf"></div> <div id="comment-refresh">
<a href="/node/372336#comments" class="reagissez active">Rafraichir</a> </div>
<a id="comment-9460926"></a>
<div class="comment comment-published odd clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" alt="Portrait de onebob" title="Portrait de onebob"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de onebob" title="Portrait de onebob" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-637242.html" title="Voir le profil utilisateur." class="username">onebob</a></div>
<div class="comment-infos">
<span>7/septembre/2017 - 10h23</span>
</div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>koh lanta tele realité , pas d accord ,c est une partie du jeu la survie , fort boyard aussi c est de la tele ralité aussi quand il font pas de jeu alors...c est clair cahs island , c est pas bon...</p></div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9460915"></a>
<div class="comment comment-published even clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-627250-1502121367.png" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="72" height="72" alt="Portrait de oyanis" title="Portrait de oyanis"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-627250-1502121367.png" width="72" height="72" alt="Portrait de oyanis" title="Portrait de oyanis" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-627250.html" title="Voir le profil utilisateur." class="username">oyanis</a></div>
<div class="comment-infos">
<span>7/septembre/2017 - 10h04</span>
</div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>La partie jeu est OK mais la partie "télé réalité" fout tout en l'air!</p><p>quelle idée aussi de montrer ça dans la bande annonce censée donner envie!!! on y met les paysages, les épreuves mais pas les discussions à la c...</p><p>Koh Lanta est également de la télé réalité déguisée en jeu, vous aviez une chance de faire un truc mieux et vous l'avez manifestement ratée.</p></div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9460891"></a>
<div class="comment comment-published odd clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-637412-1504768531.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="72" height="72" alt="Portrait de alyzee" title="Portrait de alyzee"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-637412-1504768531.jpg" width="72" height="72" alt="Portrait de alyzee" title="Portrait de alyzee" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-637412.html" title="Voir le profil utilisateur." class="username">alyzee</a></div>
<div class="comment-infos">
<span>7/septembre/2017 - 09h32</span>
</div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>cash island, c'est de la mer... en barre, une pâle imitation de Koh lanta, qui est la taupe etc., ( bref C8 innove il ne copie jamais, Lol  ) .Sans compter cette voix OFF, nullissime, je ne connais pas le producteur de cette mer... , mais en tout cas Castaldi a dû se faire plaisir en partant avec sa femme Aurore sur une belle ile aux frais de la princesse( celle qui devait intégrer TPMP et qu'on entend plus parler) .Donc C8 quand vous critiquez TOUTES les émissions avec votre émission TPMP et que vous ne dépassez pas 1400 000 et encore je suis large, vous êtes les HASBEENS DE LA TV FRANÇAISE</p></div></div></div> </div>
<div class="clear"></div>
</div>
<div id="jmm-pagination"></div><div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html?destination=node/372336" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name--2" name="name" value size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-JT3GguiXJPDbzWd792fPuU2W5jGYTlwL_Ez-vpOs_9k"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions--2"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=372336" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576396,formatId:6326,timestamp:20170906164208,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6326&visit=m&tmstp=20170906164208&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6326&visit=m&tmstp=20170906164208" border="0" alt="" /></a>
</noscript>
</div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter-sidebar">
<h2 class="block-title"><a href="https://twitter.com/morandiniblog" target="_blank">LE LIVE</a></h2>
<div class="block-content">
<div id="block-jmm_twitter-twitter_sidebar-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div id="block-jmm_programmetv-programmetv-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576396,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6332&visit=m&tmstp=20170906164208&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6332&visit=m&tmstp=20170906164208" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div id="block-jmm_videos-videos-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div class="jmm-widget"><h2><a href="https://www.facebook.com/jmmorandini">Facebook</a></h2><div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="360" show_faces="true" border_color stream="false" header="true"></fb:like-box></div> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-jmm_directmatin-directmatin-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title"><span class="widget-bloc-title">Les plus vus</span></h2>
<div class="block-content">
<div id="block-jmm_lesplusvus-lesplusvus-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="jmm-footer" class="jmm-footer">
<div id="footer-in" class="jmm-footerbar">
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<span class="jmm-copyright">COPYRIGHT ©2006-2017 THE WEB FAMILY SARL - TOUS DROITS RESERVES</span>
<nav class="jmm-footernav"><ul><li><a href="/legal">CGU</a></li><li><a href="/contact.html">Contact</a></li></ul></nav>
<div class="clear"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576396,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6320&visit=m&tmstp=20170906164208&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6320&visit=m&tmstp=20170906164208" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-6">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_interstitiel="{siteId:67171,pageId:576396,formatId:6330,target:''}";</script>
<div id="jmm_hm_interstitiel"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6330&visit=m&tmstp=20170906164208&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6330&visit=m&tmstp=20170906164208" border="0" alt="" /></a>
</noscript> </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24650801-1']);
  _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__AgP35GqH4Znj026WBKaRkobyNPJb1FaZBoS3dvARKxE__TJVG1zrJzvdRaeqsVOE4S-v1Xt5YfL77xRJl_Rqw9r8__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload_callback&amp;render=explicit&amp;hl=fr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var google_recaptcha_onload_callback = function() {
    if (document.getElementById("google_recaptcha_user_pass")) {
      var captcha_0;
      captcha_0 = grecaptcha.render("google_recaptcha_user_pass", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_pass");
    }
    if (document.getElementById("google_recaptcha_user_login")) {
      var captcha_1;
      captcha_1 = grecaptcha.render("google_recaptcha_user_login", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_login");
    }
    if (document.getElementById("google_recaptcha_user_login_block")) {
      var captcha_2;
      captcha_2 = grecaptcha.render("google_recaptcha_user_login_block", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "compact",
        "theme" : "light"}); console.log("google_recaptcha_user_login_block");
    }
    if (document.getElementById("google_recaptcha_user_register_form")) {
      var captcha_3;
      captcha_3 = grecaptcha.render("google_recaptcha_user_register_form", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_register_form");
    }};
//--><!]]>
</script>
<script type="text/javascript" src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__wsp9iZYA4BmsA2CadCOPFPuacPSEetX22H3a8L-KRcM__D9F1O_co_c_zc20S2M9GmvOZ3J1_PNFDNioshtTDlMg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="//ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__Xh-_C02co1s7TEqyKwHl7WevV5ZmybxU52mjZx_hJlQ__3hfvzEmBthIrQq8dTC8r24hZD3hj3WJBzquqzAH4VDY__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__t4o8KyM9beHI_U2yN9nkAkBtgpfwKaqV_p47jK6DCDE__oQC6gY2gIFl3u7PUh78eTtgHtBcRXlodtC1ytEQ_HLM__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__3FfhQ0dY-jq7uJ_wBwcgfisrh6xbwe1qoZBXMKxfjaU__Z1R4UUvLerj_z3F2_VZ5CDOcXP21UfdNbk-J3xcsbWw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"IP60c3nIsUjboYVsgdlTccH4Fx6seVEzdAVWGYVvy_E","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/contrib\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/fr_1DM8tTV_AxVw9sxTCqG-DX1-sGuyFWKCHzwRoLZH4qI.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload_callback\u0026render=explicit\u0026hl=fr":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/modules\/altered\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1,"sites\/all\/themes\/jmm7\/scripts\/swiper.min.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900":1,"sites\/all\/themes\/jmm7\/css\/swiper.min.css":1,"sites\/all\/themes\/jmm7\/css\/normalize.css":1,"sites\/all\/themes\/jmm7\/css\/common.css":1,"sites\/all\/themes\/jmm7\/css\/structure.css":1,"sites\/all\/themes\/jmm7\/css\/homepage.css":1,"sites\/all\/themes\/jmm7\/css\/article.css":1,"sites\/all\/themes\/jmm7\/css\/programme-tv.css":1,"sites\/all\/themes\/jmm7\/css\/apps-mobile.css":1,"sites\/all\/themes\/jmm7\/css\/user.css":1,"sites\/all\/themes\/jmm7\/css\/header.css":1,"sites\/all\/themes\/jmm7\/css\/logo.css":1,"sites\/all\/themes\/jmm7\/css\/search.css":1,"sites\/all\/themes\/jmm7\/css\/icons.css":1,"sites\/all\/themes\/jmm7\/css\/max-1366.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html":true,"\/article-372336-audiences-tnt-arte-leader-france-5-et-tmc-a-egalite-avec-deux-documentaires-cash-island-sur-c8-a-414000.html?destination=node\/372336":true},"ajaxblocks":"blocks=jmm_twitter-twitter_sidebar\/jmm_programmetv-programmetv\/jmm_videos-videos\/jmm_directmatin-directmatin\/jmm_lesplusvus-lesplusvus"});
//--><!]]>
</script>
<noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 320, icon: "" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript">
     function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }

     (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
     } )();
   </script>
</body>
</html>
