<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="368940366458873"/>
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/capture_decran_2017-08-30_a_10.03.06_0.jpg?itok=4FRsoRXB"/>
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html"/>
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png"/>
<meta property="og:description" content="Selon un nouveau sondage BVA rendu public ce matin, la cote de popularit&amp;eacute; d&#039;Emmanuel Macron a chut&amp;eacute; de 11 points en un mois, r&amp;eacute;unissant ainsi 43% seulement de &quot;bonnes opinions&quot;. Celle d&#039;Edouard Philippe en a quant &amp;agrave; elle perdu 9, r&amp;eacute;alisant ainsi un score de"/>
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/capture_decran_2017-08-30_a_10.03.06_0.jpg"/>
<meta property="og:title" content="Sondage: La cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un mois, et celle d&#039;Edouard Philippe en a perdu 9"/>
<meta property="twitter:description" content="Selon un nouveau sondage BVA rendu public ce matin, la cote de popularit&amp;eacute; d&#039;Emmanuel Macron a chut&amp;eacute; de 11 points en un mois, r&amp;eacute;unissant ainsi 43% seulement de &quot;bonnes..."/>
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html?amp"/>
<meta property="twitter:title" content="Sondage: La cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un mois, et celle d&#039;Edouard Philippe en a perdu 9"/>
<meta property="twitter:creator" content="@morandiniblog"/>
<meta property="twitter:site" content="@morandiniblog"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta name="description" content="Selon un nouveau sondage BVA rendu public ce matin, la cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un mois, réunissant ainsi 43% seulement de &quot;bonnes opinions&quot;."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html"/>
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/372062"/>
<meta property="fb:app_id" content="1434142670197027"/>
<title>Sondage: La cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un mois, et celle d&#039;Edouard Philippe en a perdu 9</title>
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__p0vn_3Y81v5v7NrWOrsC59xWyjadRjGVoNEvpF5ts4Y__iuwnorRgqClrKoqoJ3Oa7RoPA8mZckR2JmpfwbHl-0A__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__vowdj6JgakAO03wWLZGjU02iPCbok9wEf1_Jj2JPDsI__KMRP9WyX3pN4ONjAySltkz_PzsWMXjpOD6eyY5L7AL0__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__dzi15DvPmqzRxIdIXIHO1xoeCR-UlIvlvXxAQiKNm6M__rYf4CmK36Gn6WQh6nIX3yrMxzKijWZCOY28rI_m3Mys__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 1024px) and (max-width: 1366px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__x3WzNgrN0IoDx9iBth9MD0RPvGBs4kJ-FEEskc7HUT4__rlijLc13vq1KCdzh06t_xyRFB79w_dPB2TdO7FMdJeQ__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 768px) and (max-width: 1023px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__q_4wu2yh63tUzhynObEud-4okUbjgIVhk6Pm-E478tI__3pjcWMsFtuNi8NFJMqaG9ozPOGPnQOFx44Yu0tSdB24__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 481px) and (max-width: 767px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__GJ2ASFQu0ZUYeRnBLznvAZLydWkNjTSk9NOtkOIP57s__a5ZFJk3VJZzW8D0gaXFDY_gEPeD5PJ9hmDOjU9FGOFw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (min-width: 360px) and (max-width: 480px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__ONLBuoUQOWBdTnofG5xCDvPdEOrvTxi7Pj0DYP3z8Bs___WkITdzycL3qKWXmE71DTUPX144bBCVyEk7wYFMzHDg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.css" media="all and (max-width: 359px)"/>
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/jmm7/css/fix-ie.css?ov5cce" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
     var OneSignal = window.OneSignal || [];
     OneSignal.push(["init", {
       appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
       autoRegister: true, /* Set to true to automatically prompt visitors */
       subdomainName: 'jeanmarcmorandini',
       promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
       },
       notifyButton: {
          enable: false /* Set to false to hide */
       }
     }]);
   </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-372062 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<a href="#top-page" id="top-page-link" class="scrollup"><span class="fa fa-chevron-up"></span></a>
<header>
<div id="header-top">
<div class="region region-header-top">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-latestnews-header">
<div class="block-content">
<div class="jmm-news-defilement">
<div class="jmm-defilement-head"> <strong>Dernières infos</strong> </div>
<div id="jmm-fil-actus" class="jmm-fil-actus">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372069-alain-delon-parle-pour-la-premiere-fois-apres-la-mort-de-mireille-darc-elle-etait-la-femme-de-ma-vie-sans-elle-je-peux-partir-aussi.html">Alain Delon parle pour la première fois après la mort de Mireille Darc: &quot;Elle...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372067-le-nouveau-patron-de-la-radio-franceinfo-vincent-giret-veut-solidifier-et-conforter-ses-bonnes-audiences.html">Le nouveau patron de la radio franceinfo Vincent Giret veut &quot;solidifier et...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372065-avant-premiere-zone-interdite-m6-ces-passionnes-se-retrouvent-pour-construire-de-a-a-z-une-maison-nomade-video.html">AVANT-PREMIERE - Zone Interdite (M6): Ces passionnés se retrouvent pour...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372064-mitterrand-chirac-sarkozy-hollande-giscard-d-estaing-voici-les-chiens-des-presidents-passes-a-l-elysee-regardez.html">Mitterrand, Chirac, Sarkozy, Hollande, Giscard d&#039;Estaing : Voici les chiens des...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html">Sondage: La cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372061-morandini-zap-un-incroyable-mouvement-de-foule-dans-un-centre-commercial-aux-philippines-pour-des-hamburgers-a-13-centimes.html">Morandini Zap: Un incroyable mouvement de foule dans un centre commercial aux...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-372060-morandini-zap-une-femme-raconte-le-jour-ou-un-collegue-l-a-agressee-et-a-menace-de-la-tuer-avec-un-couteau.html">Morandini Zap: Une femme raconte le jour où un collègue l&#039;a agressée et a...</a></span>
</div>
</div>
</div>
<div class="jmm-defilement-suivant"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="jmm-defilement-precedent"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
</div>
</div> </div>
</div>
</div>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html">Inscription</a></div>
<div id="logreg-login"><a href="/">Connexion</a></div>
</div>
</div>
<div class="clear"></div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose"><span aria-hidden="true">×</span></a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><a href="/inscription.html">Pas encore inscrit, Cliquez ici</a></div><div class="login-register-form-login"><form action="/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html?destination=node/372062" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name" name="name" value size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-co-H3uSWrixp2PKDn7yvq5B6zKSoht9PwtZVW0oyDy0"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div> </div>
<div id="header-middle">
<figure class="jmm-logo">
<a href="/" class="sphere sphere-logo">
<div class="sphere-animated">
<img src="/sites/all/themes/jmm7/images/logo_2.png" atl="JeanMarcmorandini.com" id="jmm-logo-image">
</div>
</a>
</figure>
<div id="header-region"> <div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576385,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=politique-article&fmtid=6325&visit=m&tmstp=20170830100343&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=politique-article&fmtid=6325&visit=m&tmstp=20170830100343" border="0" alt="" /></a>
</noscript>
</div> </div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="header-navigation">
<div class="region region-navigation">
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<div id="btnsearch"></div><div id="search-wrapper"><form target="_top" action="/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input placeholder="Taper ici l&#039;objet de votre recheche" type="text" id="edit-recherche" name="recherche" value size="60" maxlength="128" class="form-text"/>
</div>
<div class="close-btn"></div><input type="submit" id="edit-submit" name="op" value class="form-submit"/><input type="hidden" name="form_build_id" value="form-6BDG4sOD23X1zVbIpm4fBoKQHHavjAa1Aehhi4KJ1MU"/>
<input type="hidden" name="form_id" value="jmm_recherche_form"/>
</div></form></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<a href="https://www.facebook.com/jmmorandini" class="soc socicon-facebook"></a><a href="https://twitter.com/morandiniblog" class="soc socicon-twitter"></a><a href="https://instagram.com/jeanmarcmorandini" class="soc socicon-instagram"></a><a href="http://jeanmarcmorandini.tumblr.com/" class="soc socicon-tumblr"></a><a href="http://www.dailymotion.fr/morandini" class="soc socicon-dailymotion"></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent" class="applicationsmobiles">Morandini sur votre mobile !</a> </div>
</div>
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<nav id="jmm-navigation">
<div id="responsive-toggle-menu"></div>
<div id="menu">
<ul id="first-level-menu" class="menu">
<li class="has_submenu">
<span class="first-level-title">
<span>News</span> </span>
<div class="burgermenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-1" class="second-level-menu-item active"><span class="second-level-title"><a href="/menu-categorie/1">TV</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/2">Radio</a></span></li>
<li id="second-level-menu-tid-3" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/3">Press</a></span></li>
<li id="second-level-menu-tid-4" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/4">Cinéma</a></span></li>
<li id="second-level-menu-tid-5" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/5">Internet</a></span></li>
<li id="second-level-menu-tid-6" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/6">People</a></span></li>
<li id="second-level-menu-tid-18294" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18294">Politique</a></span></li>
<li id="second-level-menu-tid-18340" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18340">Économie</a></span></li>
<li id="second-level-menu-tid-18639" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18639">Sport</a></span></li>
<li id="second-level-menu-tid-20655" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20655">Fait divers</a></span></li>
<li id="second-level-menu-tid-20656" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20656">Justice</a></span></li>
<li id="second-level-menu-tid-18341" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18341">Divers</a></span></li>
</ul>
</div>
<div class="wrapper-categorie-menu">
<div class="wrapper-categorie-menu-header">
<span class="categorie-menu-link"><a href="/categorie-tv.html">Toutes les news TV</a></span>
<span class="categorie-menu-title">Les dernières news <span>TV</span></span>
</div>
<div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372055-jonathan-cerrada-premier-vainqueur-de-la-nouvelle-star-en-2003-envoie-balader-m6-qui-veut-l-inviter-dans-une-emission.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/johnaz_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Jonathan Cerrada, premier vainqueur de la Nouvelle Star en 2003, envoie balader M6 qui veut l&#039;inviter dans une émission " title="Jonathan Cerrada, premier vainqueur de la Nouvelle Star en 2003, envoie balader M6 qui veut l&#039;inviter dans une émission "/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/johnaz_0.jpg" width="252" height="115" alt="Jonathan Cerrada, premier vainqueur de la Nouvelle Star en 2003, envoie balader M6 qui veut l&#039;inviter dans une émission " title="Jonathan Cerrada, premier vainqueur de la Nouvelle Star en 2003, envoie balader M6 qui veut l&#039;inviter dans une émission " /></noscript></a> <span class="categorie-item-tag">jonatan cerrada</span>
</div>
<div class="categorie-item-title">
<a href="/article-372055-jonathan-cerrada-premier-vainqueur-de-la-nouvelle-star-en-2003-envoie-balader-m6-qui-veut-l-inviter-dans-une-emission.html">Jonathan Cerrada, premier vainqueur de la...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372057-audiences-2e-ps-la-serie-americaine-new-york-unite-speciale-attire-13-million-de-telespectateurs-a-23h10-sur-tf1.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/ny_6_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,3 million de téléspectateurs à 23h10 sur TF1" title="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,3 million de téléspectateurs à 23h10 sur TF1"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/ny_6_0.jpg" width="252" height="115" alt="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,3 million de téléspectateurs à 23h10 sur TF1" title="Audiences 2e PS: La série américaine &quot;New York, unité spéciale&quot; attire 1,3 million de téléspectateurs à 23h10 sur TF1" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372057-audiences-2e-ps-la-serie-americaine-new-york-unite-speciale-attire-13-million-de-telespectateurs-a-23h10-sur-tf1.html">Audiences 2e PS: La série américaine &quot;New...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372034-audiences-tnt-seulement-500000-d-ecart-entre-w9-et-france-2-un-berger-a-moins-de-500000-telespectateurs-sur-c8.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/babylonad_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences TNT: Seulement 500.000 d&#039;écart entre W9 et France 2 - &quot;Un berger&quot; à moins de 500.000 téléspectateurs sur C8" title="Audiences TNT: Seulement 500.000 d&#039;écart entre W9 et France 2 - &quot;Un berger&quot; à moins de 500.000 téléspectateurs sur C8"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/babylonad_0.jpg" width="252" height="115" alt="Audiences TNT: Seulement 500.000 d&#039;écart entre W9 et France 2 - &quot;Un berger&quot; à moins de 500.000 téléspectateurs sur C8" title="Audiences TNT: Seulement 500.000 d&#039;écart entre W9 et France 2 - &quot;Un berger&quot; à moins de 500.000 téléspectateurs sur C8" /></noscript></a> <span class="categorie-item-tag">audience</span>
</div>
<div class="categorie-item-title">
<a href="/article-372034-audiences-tnt-seulement-500000-d-ecart-entre-w9-et-france-2-un-berger-a-moins-de-500000-telespectateurs-sur-c8.html">Audiences TNT: Seulement 500.000 d&#039;écart entre...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372030-audiences-apres-midi-france-2-faustine-bollaert-en-baisse-daphne-burki-stable-sophie-davant-progresse-encore.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/audiences_burki_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences après-midi France 2: Faustine Bollaert en baisse, Daphné Bürki stable, Sophie Davant progresse encore...." title="Audiences après-midi France 2: Faustine Bollaert en baisse, Daphné Bürki stable, Sophie Davant progresse encore...."/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/audiences_burki_0_0.jpg" width="252" height="115" alt="Audiences après-midi France 2: Faustine Bollaert en baisse, Daphné Bürki stable, Sophie Davant progresse encore...." title="Audiences après-midi France 2: Faustine Bollaert en baisse, Daphné Bürki stable, Sophie Davant progresse encore...." /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372030-audiences-apres-midi-france-2-faustine-bollaert-en-baisse-daphne-burki-stable-sophie-davant-progresse-encore.html">Audiences après-midi France 2: Faustine...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372031-audiences-access-la-serie-de-tf1-et-nagui-sur-france-2-a-egalite-a-25-millions-de-telespectateurs.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/nagui_26_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences access: La série de TF1 et Nagui sur France 2 à égalité à 2.5 millions de téléspectateurs" title="Audiences access: La série de TF1 et Nagui sur France 2 à égalité à 2.5 millions de téléspectateurs"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/nagui_26_0.jpg" width="252" height="115" alt="Audiences access: La série de TF1 et Nagui sur France 2 à égalité à 2.5 millions de téléspectateurs" title="Audiences access: La série de TF1 et Nagui sur France 2 à égalité à 2.5 millions de téléspectateurs" /></noscript></a> <span class="categorie-item-tag">audiences</span>
</div>
<div class="categorie-item-title">
<a href="/article-372031-audiences-access-la-serie-de-tf1-et-nagui-sur-france-2-a-egalite-a-25-millions-de-telespectateurs.html">Audiences access: La série de TF1 et Nagui sur...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-372037-audiences-prime-josephine-sur-tf1-plus-forte-que-le-petit-nicolas-sur-m6-le-grand-patissier-faible-sur-france-2-pour-son-lancement.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/josephineangegardien_0_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="252" height="115" alt="Audiences prime : Joséphine sur TF1 plus forte que &quot;le petit Nicolas&quot; sur M6 - &quot;Le grand pâtissier&quot; faible sur France 2 pour son lancement" title="Audiences prime : Joséphine sur TF1 plus forte que &quot;le petit Nicolas&quot; sur M6 - &quot;Le grand pâtissier&quot; faible sur France 2 pour son lancement"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/josephineangegardien_0_0_0.jpg" width="252" height="115" alt="Audiences prime : Joséphine sur TF1 plus forte que &quot;le petit Nicolas&quot; sur M6 - &quot;Le grand pâtissier&quot; faible sur France 2 pour son lancement" title="Audiences prime : Joséphine sur TF1 plus forte que &quot;le petit Nicolas&quot; sur M6 - &quot;Le grand pâtissier&quot; faible sur France 2 pour son lancement" /></noscript></a> <span class="categorie-item-tag">france 3</span>
</div>
<div class="categorie-item-title">
<a href="/article-372037-audiences-prime-josephine-sur-tf1-plus-forte-que-le-petit-nicolas-sur-m6-le-grand-patissier-faible-sur-france-2-pour-son-lancement.html">Audiences prime : Joséphine sur TF1 plus forte...</a> </div>
</div> </div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-videos.html">Vidéos</a> </span>
</li>
<li class="has_submenu">
<span class="first-level-title">
<span>Communauté</span> </span>
<div class="simplemenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-0" class="second-level-menu-item"><span class="second-level-title"><a href="/inscription.html">S&#039;inscrire</a></span></li>
<li id="second-level-menu-tid-1" class="second-level-menu-item"><span class="second-level-title"><a href="/user/login">S&#039;identifier</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/recherche-membre.html">Rechercher un membre</a></span></li>
</ul>
</div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/programme-tv.html">Programme TV</a> </span>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-tv.html">Séries</a> </span>
</li>
</ul>
</div>
</nav>
<div class="clear"></div> </div>
</div>
</div>
 <div class="clear"></div>
</div>
</header>
<div id="breaking-news"><div id="breaking-news-in"> <div class="region region-breaking-news">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-breakingnews">
<div class="block-content">
<div id="breaking-news-wrapper"><div id="breaking-news-node"><figure id="breaking-img" class="jmm-img"><a href="/article-372054-meteo-france-vient-de-placer-19-departements-en-vigilance-orange-pour-des-orages-violents-de-l-auvergne-au-grand-est.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_200_87/public/vigicarteorgage_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="200" height="87" alt title="Météo France vient de placer 19 départements en vigilance orange pour des orages violents, de l&#039;Auvergne au Grand Est"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_200_87/public/vigicarteorgage_0_0.jpg" width="200" height="87" alt="" title="Météo France vient de placer 19 départements en vigilance orange pour des orages violents, de l&#039;Auvergne au Grand Est" /></noscript></a></figure><div id="breaking-title"><a href="/article-372054-meteo-france-vient-de-placer-19-departements-en-vigilance-orange-pour-des-orages-violents-de-l-auvergne-au-grand-est.html"><div class="breaking-news-alert blink">Alerte</div>Météo France vient de placer 19 départements en vigilance orange pour des orages violents, de l'Auvergne au Grand Est</a></div><div class="clear"></div></div></div> </div>
</div>
</div>
</div></div>
<div id="wrapper-publicite">
<div id="wrapper-global" class=" with-breaking-news">
<div id="wrapper-content">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-story" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-372062">
<div class="heure"><div class="sphere"><span>10:15</span></div></div>
<h1>Sondage: La cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un mois, et celle d&#039;Edouard Philippe en a perdu 9</h1>
<div class="cattags"><span class="categorie"><a href="/categorie-politique.html">Politique</a><span> | </span></span><span class="tags"><a href="/actualite-emmanuel-macron.html">Emmanuel Macron</a>, <a href="/actualite-edouard-philippe.html">edouard philippe</a>, <a href="/actualite-sondage.html-1">sondage</a></span></div>
<div class="jmm-img">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/capture_decran_2017-08-30_a_10.03.06_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="750" height="324" alt title="Sondage: La cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un mois, et celle d&#039;Edouard Philippe en a perdu 9"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/capture_decran_2017-08-30_a_10.03.06_0.jpg" width="750" height="324" alt="" title="Sondage: La cote de popularité d&#039;Emmanuel Macron a chuté de 11 points en un mois, et celle d&#039;Edouard Philippe en a perdu 9" /></noscript> </div>
<div class="stats">
<div><a href="/node/372062">547 vues</a> -</div>
<div><a href="/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html#comments" class="active">7 commentaires</a></div>
</div>
<div class="clear"></div>
<div class="body">
<p>Selon un nouveau sondage BVA rendu public ce matin, la cote de popularit&eacute; d'Emmanuel Macron a chut&eacute; de 11 points en un mois, r&eacute;unissant ainsi 43% seulement de "bonnes opinions". Celle d'Edouard Philippe en a quant &agrave; elle perdu 9, r&eacute;alisant ainsi un score de 46%.</p><p>C'est donc une perte de 19 points de popularit&eacute; en trois mois pour le chef de l'Etat, et 13 pour le Premier ministre durant la m&ecirc;me p&eacute;riode.</p><p>Dans ce sondage, on apprend &eacute;galement qu'une majorit&eacute; de Fran&ccedil;ais interrog&eacute;s a d&eacute;sormais une "mauvaise opinion" d'Emmanuel Macron (55%, +11) et d'Edouard Philippe (50%, +8).</p><p>A titre de comparaison, en 2007, &agrave; la m&ecirc;me &eacute;poque, Nicolas Sarkozy recueillait encore 57% de bonnes opinions. En 2012 en revanche, la cote de Fran&ccedil;ois Hollande (46%) &eacute;tait n&eacute;gative d&egrave;s septembre.</p><p>Enqu&ecirc;te r&eacute;alis&eacute;e en ligne du 28 au 29 ao&ucirc;t aupr&egrave;s de 1.162 personnes de 18 ans et plus, selon la m&eacute;thode des quotas. Marge d'erreur de 1,4 &agrave; 3,1 points.</p><p><iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x5k65ze?autoPlay=1" allowfullscreen></iframe></p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212"/><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"/><div id="divVideoStep+16" class="divVideoStep"> </div> <script type="text/javascript"> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>

<div class="g-plusone" data-size="medium"></div>

<script type="text/javascript">
      window.___gcfg = {lang: 'fr'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
<div id="content_story_bottom">
<div id="recents-news-wrapper">
<h2>Ça peut vous interesser</h2>
<div id="recent-news-swiper">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372000-il-y-aura-bien-un-chien-a-l-elysee-comme-le-veut-la-tradition-les-macron-ont-adopte-un-chien-a-la-spa-ce-week-end.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/capture_decran_2017-08-28_a_17.44.23_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Il y aura bien un chien à l&#039;Elysée comme le veut la tradition: Les Macron ont adopté un chien à la SPA ce week-end"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/capture_decran_2017-08-28_a_17.44.23_0.jpg" width="240" height="110" alt="" title="Il y aura bien un chien à l&#039;Elysée comme le veut la tradition: Les Macron ont adopté un chien à la SPA ce week-end" /></noscript></a> <a href="/actualite-emmanuel-macron.html" class="recents-news-image-tag">Emmanuel Macron</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-divers.html">Divers</a> - </span>
<span><time><a href="/article-372000-il-y-aura-bien-un-chien-a-l-elysee-comme-le-veut-la-tradition-les-macron-ont-adopte-un-chien-a-la-spa-ce-week-end.html">28/08 17:05</a></time></span>
</div>
<h3><a href="/node/372000">Il y aura bien un chien à l&#039;Elysée comme le veut la tradition: Les Macron ont adopté un chien à la SPA ce week-end</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-371969-arnaud-montebourg-se-moque-d-emmanuel-macron-qui-se-deguise-en-tom-cruise-et-se-fait-helitreuiller.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/teule_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Arnaud Montebourg se moque d&#039;Emmanuel Macron &quot;qui se déguise en Tom Cruise et se fait hélitreuiller&quot;"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/teule_0.jpg" width="240" height="110" alt="" title="Arnaud Montebourg se moque d&#039;Emmanuel Macron &quot;qui se déguise en Tom Cruise et se fait hélitreuiller&quot;" /></noscript></a> <a href="/actualite-emmanuel-macron.html" class="recents-news-image-tag">Emmanuel Macron</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-politique.html">Politique</a> - </span>
<span><time><a href="/article-371969-arnaud-montebourg-se-moque-d-emmanuel-macron-qui-se-deguise-en-tom-cruise-et-se-fait-helitreuiller.html">28/08 10:31</a></time></span>
</div>
<h3><a href="/node/371969">Arnaud Montebourg se moque d&#039;Emmanuel Macron &quot;qui se déguise en Tom Cruise et se fait hélitreuiller&quot;</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-371950-le-bain-de-foule-d-emmanuel-et-brigitte-macron-hier-au-touquet-agace-les-republicains-c-est-de-la-provocation.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/emmanuel-macron-s-offre-un-bain-de-foule-au-touquet_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Le bain de foule d&#039;Emmanuel et Brigitte Macron hier au Touquet agace les républicains: &quot;C&#039;est de la provocation !&quot;"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/emmanuel-macron-s-offre-un-bain-de-foule-au-touquet_0.jpg" width="240" height="110" alt="" title="Le bain de foule d&#039;Emmanuel et Brigitte Macron hier au Touquet agace les républicains: &quot;C&#039;est de la provocation !&quot;" /></noscript></a> <a href="/actualite-emmanuel-macron.html" class="recents-news-image-tag">Emmanuel Macron</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-politique.html">Politique</a> - </span>
<span><time><a href="/article-371950-le-bain-de-foule-d-emmanuel-et-brigitte-macron-hier-au-touquet-agace-les-republicains-c-est-de-la-provocation.html">27/08 10:31</a></time></span>
</div>
<h3><a href="/node/371950">Le bain de foule d&#039;Emmanuel et Brigitte Macron hier au Touquet agace les républicains: &quot;C&#039;est de la provocation !&quot;</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-371886-emmanuel-macron-change-sa-strategie-de-communication-et-va-parler-aux-francais-une-ou-deux-fois-par-mois-sans-doute-a-la-radio.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/7788411076_presidentielle-2017-emmanuel-macron-invite-de-rtl-vendredi-5-mai-2017_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Emmanuel Macron change sa stratégie de communication et va parler aux Français une ou deux fois par mois, sans doute à la radio"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/7788411076_presidentielle-2017-emmanuel-macron-invite-de-rtl-vendredi-5-mai-2017_0.jpg" width="240" height="110" alt="" title="Emmanuel Macron change sa stratégie de communication et va parler aux Français une ou deux fois par mois, sans doute à la radio" /></noscript></a> <a href="/actualite-emmanuel-macron.html" class="recents-news-image-tag">Emmanuel Macron</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-politique.html">Politique</a> - </span>
<span><time><a href="/article-371886-emmanuel-macron-change-sa-strategie-de-communication-et-va-parler-aux-francais-une-ou-deux-fois-par-mois-sans-doute-a-la-radio.html">25/08 08:20</a></time></span>
</div>
<h3><a href="/node/371886">Emmanuel Macron change sa stratégie de communication et va parler aux Français une ou deux fois par mois, sans doute à la radio</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-371749-brigitte-macron-l-elysee-publie-sur-son-site-internet-la-charte-de-transparence-sur-le-statut-de-la-premiere-dame.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/brigittemacron2_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Brigitte Macron: L&#039;Elysée publie sur son site internet la &quot;charte de transparence&quot; sur le statut de la Première Dame"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/brigittemacron2_0.jpg" width="240" height="110" alt="" title="Brigitte Macron: L&#039;Elysée publie sur son site internet la &quot;charte de transparence&quot; sur le statut de la Première Dame" /></noscript></a> <a href="/actualite-brigitte-macron.html" class="recents-news-image-tag">brigitte macron</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-politique.html">Politique</a> - </span>
<span><time><a href="/article-371749-brigitte-macron-l-elysee-publie-sur-son-site-internet-la-charte-de-transparence-sur-le-statut-de-la-premiere-dame.html">21/08 11:49</a></time></span>
</div>
<h3><a href="/node/371749">Brigitte Macron: L&#039;Elysée publie sur son site internet la &quot;charte de transparence&quot; sur le statut de la Première Dame</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-371604-un-syndicat-de-journalistes-demande-a-emmanuel-macron-de-retirer-sa-plainte-pour-harcelement-contre-un-photographe.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/macron_16_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Un syndicat de journalistes demande à Emmanuel Macron de retirer sa plainte pour &quot;harcèlement&quot; contre un photographe"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/macron_16_0_0.jpg" width="240" height="110" alt="" title="Un syndicat de journalistes demande à Emmanuel Macron de retirer sa plainte pour &quot;harcèlement&quot; contre un photographe" /></noscript></a> <a href="/actualite-emmanuel-macron.html" class="recents-news-image-tag">Emmanuel Macron</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-divers.html">Divers</a> - </span>
<span><time><a href="/article-371604-un-syndicat-de-journalistes-demande-a-emmanuel-macron-de-retirer-sa-plainte-pour-harcelement-contre-un-photographe.html">16/08 17:23</a></time></span>
</div>
<h3><a href="/node/371604">Un syndicat de journalistes demande à Emmanuel Macron de retirer sa plainte pour &quot;harcèlement&quot; contre un photographe</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-372069-alain-delon-parle-pour-la-premiere-fois-apres-la-mort-de-mireille-darc-elle-etait-la-femme-de-ma-vie-sans-elle-je-peux-partir-aussi.html"><img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/delonzap_0_0_0.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="240" height="110" alt title="Alain Delon parle pour la première fois après la mort de Mireille Darc: &quot;Elle était la femme de ma vie. Sans elle, je peux partir aussi&quot;"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/delonzap_0_0_0.jpg" width="240" height="110" alt="" title="Alain Delon parle pour la première fois après la mort de Mireille Darc: &quot;Elle était la femme de ma vie. Sans elle, je peux partir aussi&quot;" /></noscript></a> <a href="/actualite-mireille-darc.html" class="recents-news-image-tag">mireille darc</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-people.html">People</a> - </span>
<span><time><a href="/article-372069-alain-delon-parle-pour-la-premiere-fois-apres-la-mort-de-mireille-darc-elle-etait-la-femme-de-ma-vie-sans-elle-je-peux-partir-aussi.html">10:46</a></time></span>
</div>
<h3><a href="/node/372069">Alain Delon parle pour la première fois après la mort de Mireille Darc: &quot;Elle était la femme de ma vie. Sans elle, je peux partir aussi&quot;</a></h3>
</article>
</div>
</div>
<div id="recent-news-swiper-next"><span></span></div>
<div id="recent-news-swiper-prev"><span></span></div>
</div>
</div> </div>
<h2 class="story_subtitle_title">Ailleurs sur le web</h2><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script>
<a name="comments"></a>
<div id="comments">
<div id="comments-header"><h2>Vos réactions</h2></div><div id="cf"></div> <div id="comment-refresh">
<a href="/node/372062#comments" class="reagissez active">Rafraichir</a> </div>
<a id="comment-9458625"></a>
<div class="comment comment-published odd clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" alt="Portrait de .legay" title="Portrait de .legay"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de .legay" title="Portrait de .legay" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-246926.html" title="Voir le profil utilisateur." class="username">.legay</a></div>
<div class="comment-infos">
<span>30/août/2017 - 12h02</span>
</div>
</div>
<div class="quote-msg">
<div class="quote-author">
<em>highglandeur</em> a écrit : <br/>
</div>
<p>Alors les macronmaniaques qui nous l'ont imposé, ça dit quoi?</p><p>On se sent cocu? </p> </div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p></p><p>Sans oublier la responsabilité des merdias qui l'ont encensé durant toute la campagne et pratiquement porté au pouvoir !!!</p></div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9458621"></a>
<div class="comment comment-published even clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" alt="Portrait de highglandeur" title="Portrait de highglandeur"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de highglandeur" title="Portrait de highglandeur" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-176249.html" title="Voir le profil utilisateur." class="username">highglandeur</a></div>
<div class="comment-infos">
<span>30/août/2017 - 11h45</span>
</div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Alors les macronmaniaques qui nous l'ont imposé, ça dit quoi?</p><p>On se sent cocu? </p></div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9458617"></a>
<div class="comment comment-published odd clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-276517-1428321203.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="72" height="72" alt="Portrait de Micheldu17.02" title="Portrait de Micheldu17.02"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-276517-1428321203.jpg" width="72" height="72" alt="Portrait de Micheldu17.02" title="Portrait de Micheldu17.02" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-276517.html" title="Voir le profil utilisateur." class="username">Micheldu17.02</a></div>
<div class="comment-infos">
<span>30/août/2017 - 11h42</span>
</div>
</div>
<div class="quote-msg">
<div class="quote-author">
<em>christian64</em> a écrit : <br/>
</div>
<p>Bizarre qu'il ait été élu, personne n'a voté pour lui !!!</p> </div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Si ! Un faible pourcentage  des électeurs se sont déplacés et ont rejeté MLP, seule candidate en face, pas vraiment un vote d' adhésion massif....<img src="/sites/all/modules/contrib/smiley/packs/Roving/puzzled.png" alt="smiley"/></p></div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9458615"></a>
<div class="comment comment-published even clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-311719-1480169494.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="72" height="72" alt="Portrait de christian64" title="Portrait de christian64"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-311719-1480169494.jpg" width="72" height="72" alt="Portrait de christian64" title="Portrait de christian64" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-311719.html" title="Voir le profil utilisateur." class="username">christian64</a></div>
<div class="comment-infos">
<span>30/août/2017 - 11h34</span>
</div>
</div>
<div class="quote-msg">
<div class="quote-author">
<em>biscoto</em> a écrit : <br/>
</div>
ce mec parle comme un livre "pire que Hollande" mais il n'avance à rien. à part de la com' sur lui et sur sa bonne femme depuis 3 mois!!!!!. 60 berges, je n'ai pas voté pour lui, mais ses adhérent commence à le délaissé, c'est certainement pour la bonne cause !!??. </div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Bizarre qu'il ait été élu, personne n'a voté pour lui !!!</p></div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9458606"></a>
<div class="comment comment-published odd clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" alt="Portrait de Jako VraimenRalbolo" title="Portrait de Jako VraimenRalbolo"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de Jako VraimenRalbolo" title="Portrait de Jako VraimenRalbolo" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-637286.html" title="Voir le profil utilisateur." class="username">Jako VraimenRalbolo</a></div>
<div class="comment-infos">
<span>30/août/2017 - 11h20</span>
</div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Pas bien grave, cette perte de points ... Les français ou ce qu'il en reste sont tellement cons qu'il va suffire que Maman montre ses guiboles et ça va le faire, + 10% ... Comment ça, du mauvais esprit ?!!</p></div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9458604"></a>
<div class="comment comment-published even clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" alt="Portrait de biscoto" title="Portrait de biscoto"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de biscoto" title="Portrait de biscoto" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-330397.html" title="Voir le profil utilisateur." class="username">biscoto</a></div>
<div class="comment-infos">
<span>30/août/2017 - 11h17</span>
- <span class="platform"><a href="/applications-mobile.html">depuis l&#039;application mobile</a></span> </div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>ce mec parle comme un livre "pire que Hollande" mais il n'avance à rien. à part de la com' sur lui et sur sa bonne femme depuis 3 mois!!!!!. 60 berges, je n'ai pas voté pour lui, mais ses adhérent commence à le délaissé, c'est certainement pour la bonne cause !!??.</p>
</div></div></div> </div>
<div class="clear"></div>
</div>
<a id="comment-9458575"></a>
<div class="comment comment-published odd clear-block">
<div class="comment-author-picture"> <div class="picture">
<img data-src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-143441-1468225029.jpg" src="/sites/jeanmarcmorandini.com/files/image_placeholder_2.gif" width="72" height="72" alt="Portrait de Jarod26" title="Portrait de Jarod26"/><noscript><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/avatar/public/avatars/picture-143441-1468225029.jpg" width="72" height="72" alt="Portrait de Jarod26" title="Portrait de Jarod26" /></noscript> </div>
</div>
<div class="comment-content-wrapper">
<div class="comment-data-wrapper">
<div class="comment-author"><a href="/fiche-143441.html" title="Voir le profil utilisateur." class="username">Jarod26</a></div>
<div class="comment-infos">
<span>30/août/2017 - 10h23</span>
</div>
</div>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">quand ça ne veut pas manu ! bientôt le pétrole <img src="/sites/all/modules/contrib/smiley/packs/Roving/tongue.png" alt="smiley"/></div></div></div> </div>
<div class="clear"></div>
</div>
<div id="jmm-pagination"></div><div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html?destination=node/372062" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name--2" name="name" value size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-Kkc6dlBzoPiRA0hgwtQayAJjDWkuXxIzwLodTmBE-h4"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions--2"><div id="google_recaptcha_user_login_block"></div><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=372062" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576385,formatId:6326,timestamp:20170830100343,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=politique-article&fmtid=6326&visit=m&tmstp=20170830100343&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=politique-article&fmtid=6326&visit=m&tmstp=20170830100343" border="0" alt="" /></a>
</noscript>
</div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter-sidebar">
<h2 class="block-title"><a href="https://twitter.com/morandiniblog" target="_blank">LE LIVE</a></h2>
<div class="block-content">
<div id="block-jmm_twitter-twitter_sidebar-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div id="block-jmm_programmetv-programmetv-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576385,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=politique-article&fmtid=6332&visit=m&tmstp=20170830100343&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=politique-article&fmtid=6332&visit=m&tmstp=20170830100343" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div id="block-jmm_videos-videos-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div class="jmm-widget"><h2><a href="https://www.facebook.com/jmmorandini">Facebook</a></h2><div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="360" show_faces="true" border_color stream="false" header="true"></fb:like-box></div> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-jmm_directmatin-directmatin-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title"><span class="widget-bloc-title">Les plus vus</span></h2>
<div class="block-content">
<div id="block-jmm_lesplusvus-lesplusvus-ajax-content" class="ajaxblocks-wrapper"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="jmm-footer" class="jmm-footer">
<div id="footer-in" class="jmm-footerbar">
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<span class="jmm-copyright">COPYRIGHT ©2006-2017 THE WEB FAMILY SARL - TOUS DROITS RESERVES</span>
<nav class="jmm-footernav"><ul><li><a href="/legal">CGU</a></li><li><a href="/contact.html">Contact</a></li></ul></nav>
<div class="clear"></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576385,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=politique-article&fmtid=6320&visit=m&tmstp=20170830100343&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=politique-article&fmtid=6320&visit=m&tmstp=20170830100343" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-6">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_interstitiel="{siteId:67171,pageId:576385,formatId:6330,target:''}";</script>
<div id="jmm_hm_interstitiel"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=politique-article&fmtid=6330&visit=m&tmstp=20170830100343&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=politique-article&fmtid=6330&visit=m&tmstp=20170830100343" border="0" alt="" /></a>
</noscript> </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24650801-1']);
  _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__AgP35GqH4Znj026WBKaRkobyNPJb1FaZBoS3dvARKxE__TJVG1zrJzvdRaeqsVOE4S-v1Xt5YfL77xRJl_Rqw9r8__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload_callback&amp;render=explicit&amp;hl=fr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var google_recaptcha_onload_callback = function() {
    if (document.getElementById("google_recaptcha_user_pass")) {
      var captcha_0;
      captcha_0 = grecaptcha.render("google_recaptcha_user_pass", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_pass");
    }
    if (document.getElementById("google_recaptcha_user_login")) {
      var captcha_1;
      captcha_1 = grecaptcha.render("google_recaptcha_user_login", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_login");
    }
    if (document.getElementById("google_recaptcha_user_login_block")) {
      var captcha_2;
      captcha_2 = grecaptcha.render("google_recaptcha_user_login_block", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "compact",
        "theme" : "light"}); console.log("google_recaptcha_user_login_block");
    }
    if (document.getElementById("google_recaptcha_user_register_form")) {
      var captcha_3;
      captcha_3 = grecaptcha.render("google_recaptcha_user_register_form", {
        "sitekey" : "6LcGni0UAAAAAIh-73Bgg_SMGFDb6tebDfEmeUfz",
        "size" : "normal",
        "theme" : "light"}); console.log("google_recaptcha_user_register_form");
    }};
//--><!]]>
</script>
<script type="text/javascript" src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__wsp9iZYA4BmsA2CadCOPFPuacPSEetX22H3a8L-KRcM__D9F1O_co_c_zc20S2M9GmvOZ3J1_PNFDNioshtTDlMg__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="//ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__Xh-_C02co1s7TEqyKwHl7WevV5ZmybxU52mjZx_hJlQ__3hfvzEmBthIrQq8dTC8r24hZD3hj3WJBzquqzAH4VDY__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__t4o8KyM9beHI_U2yN9nkAkBtgpfwKaqV_p47jK6DCDE__oQC6gY2gIFl3u7PUh78eTtgHtBcRXlodtC1ytEQ_HLM__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__3FfhQ0dY-jq7uJ_wBwcgfisrh6xbwe1qoZBXMKxfjaU__Z1R4UUvLerj_z3F2_VZ5CDOcXP21UfdNbk-J3xcsbWw__fEmqa9_3yeY6kOB8CxCudYoRHcbaTblr7Rojnsm5ywk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"VVfAPT6FKKPNE7iicq2ceVT_6Mtsgjb7awiJ6ITc0bM","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/contrib\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/fr_1DM8tTV_AxVw9sxTCqG-DX1-sGuyFWKCHzwRoLZH4qI.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload_callback\u0026render=explicit\u0026hl=fr":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/modules\/altered\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1,"sites\/all\/themes\/jmm7\/scripts\/swiper.min.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900":1,"sites\/all\/themes\/jmm7\/css\/swiper.min.css":1,"sites\/all\/themes\/jmm7\/css\/normalize.css":1,"sites\/all\/themes\/jmm7\/css\/common.css":1,"sites\/all\/themes\/jmm7\/css\/structure.css":1,"sites\/all\/themes\/jmm7\/css\/homepage.css":1,"sites\/all\/themes\/jmm7\/css\/article.css":1,"sites\/all\/themes\/jmm7\/css\/programme-tv.css":1,"sites\/all\/themes\/jmm7\/css\/apps-mobile.css":1,"sites\/all\/themes\/jmm7\/css\/user.css":1,"sites\/all\/themes\/jmm7\/css\/header.css":1,"sites\/all\/themes\/jmm7\/css\/logo.css":1,"sites\/all\/themes\/jmm7\/css\/search.css":1,"sites\/all\/themes\/jmm7\/css\/icons.css":1,"sites\/all\/themes\/jmm7\/css\/max-1366.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html":true,"\/article-372062-sondage-la-cote-de-popularite-d-emmanuel-macron-a-chute-de-11-points-en-un-mois-et-celle-d-edouard-philippe-en-a-perdu-9.html?destination=node\/372062":true},"ajaxblocks":"blocks=jmm_twitter-twitter_sidebar\/jmm_programmetv-programmetv\/jmm_videos-videos\/jmm_directmatin-directmatin\/jmm_lesplusvus-lesplusvus"});
//--><!]]>
</script>
<noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 320, icon: "" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript">
     function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }

     (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
     } )();
   </script>
</body>
</html>
