<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="368940366458873"/>
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/supergirl_2.jpg?itok=bAQcG7U0"/>
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html"/>
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png"/>
<meta property="og:description" content="La s&amp;eacute;rie am&amp;eacute;ricaine &quot;Supergirl&quot; s&#039;installait une nouvelle fois hier soir &amp;agrave; 23h30 sur TF1.Le premier &amp;eacute;pisode, intitul&amp;eacute; &quot;Hautes tensions&quot; a attir&amp;eacute; 1.045.000 t&amp;eacute;l&amp;eacute;spectateurs, soit 14.3% du public.Le deuxi&amp;egrave;me, intitul&amp;eacute; &quot;Mais comment"/>
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/supergirl_2.jpg"/>
<meta property="og:title" content="Audiences 2ème partie de soirée : Les séries &quot;Supergirl&quot; sur TF1 et &quot;Gracepoint&quot; sur France 2 en baisse"/>
<meta property="twitter:description" content="La s&amp;eacute;rie am&amp;eacute;ricaine &quot;Supergirl&quot; s&#039;installait une nouvelle fois hier soir &amp;agrave; 23h30 sur TF1.Le premier &amp;eacute;pisode, intitul&amp;eacute; &quot;Hautes tensions&quot; a attir&amp;eacute;..."/>
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html?amp"/>
<meta property="twitter:title" content="Audiences 2ème partie de soirée : Les séries &quot;Supergirl&quot; sur TF1 et &quot;Gracepoint&quot; sur France 2 en baisse"/>
<meta property="twitter:creator" content="@morandiniblog"/>
<meta property="twitter:site" content="@morandiniblog"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta name="description" content="La série américaine &quot;Supergirl&quot; s&#039;installait une nouvelle fois hier soir à 23h30 sur TF1."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html"/>
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/370475"/>
<meta property="fb:app_id" content="1434142670197027"/>
<title>Audiences 2ème partie de soirée : Les séries &quot;Supergirl&quot; sur TF1 et &quot;Gracepoint&quot; sur France 2 en baisse</title>
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__p0vn_3Y81v5v7NrWOrsC59xWyjadRjGVoNEvpF5ts4Y__iuwnorRgqClrKoqoJ3Oa7RoPA8mZckR2JmpfwbHl-0A__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__vowdj6JgakAO03wWLZGjU02iPCbok9wEf1_Jj2JPDsI__KMRP9WyX3pN4ONjAySltkz_PzsWMXjpOD6eyY5L7AL0__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.css" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__dzi15DvPmqzRxIdIXIHO1xoeCR-UlIvlvXxAQiKNm6M__rYf4CmK36Gn6WQh6nIX3yrMxzKijWZCOY28rI_m3Mys__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.css" media="all and (min-width: 1024px) and (max-width: 1366px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__x3WzNgrN0IoDx9iBth9MD0RPvGBs4kJ-FEEskc7HUT4__rlijLc13vq1KCdzh06t_xyRFB79w_dPB2TdO7FMdJeQ__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.css" media="all and (min-width: 768px) and (max-width: 1023px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__q_4wu2yh63tUzhynObEud-4okUbjgIVhk6Pm-E478tI__3pjcWMsFtuNi8NFJMqaG9ozPOGPnQOFx44Yu0tSdB24__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.css" media="all and (min-width: 481px) and (max-width: 767px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__GJ2ASFQu0ZUYeRnBLznvAZLydWkNjTSk9NOtkOIP57s__a5ZFJk3VJZzW8D0gaXFDY_gEPeD5PJ9hmDOjU9FGOFw__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.css" media="all and (min-width: 360px) and (max-width: 480px)"/>
<link type="text/css" rel="stylesheet" href="/sites/jeanmarcmorandini.com/files/advagg_css/css__ONLBuoUQOWBdTnofG5xCDvPdEOrvTxi7Pj0DYP3z8Bs___WkITdzycL3qKWXmE71DTUPX144bBCVyEk7wYFMzHDg__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.css" media="all and (max-width: 359px)"/>
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/jmm7/css/fix-ie.css?osywps" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
     var OneSignal = window.OneSignal || [];
     OneSignal.push(["init", {
       appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
       autoRegister: true, /* Set to true to automatically prompt visitors */
       subdomainName: 'jeanmarcmorandini',
       promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
       },
       notifyButton: {
          enable: false /* Set to false to hide */
       }
     }]);
   </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-370475 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<a href="#top-page" id="top-page-link" class="scrollup"><span class="fa fa-chevron-up"></span></a>
<header>
<div id="header-top">
<div class="region region-header-top">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-latestnews-header">
<div class="block-content">
<div class="jmm-news-defilement">
<div class="jmm-defilement-head"> <strong>Dernières infos</strong> </div>
<div id="jmm-fil-actus" class="jmm-fil-actus">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-370474-decryptage-voici-les-3-mesures-prises-hier-soir-par-tf1-dans-la-plus-grande-discretion-pour-booster-le-lancement-de-sa-saga-en-access.html">Décryptage: Voici les 3 mesures prises hier soir par TF1 dans la plus grande...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-370473-le-chanteur-r-kelly-accuse-d-avoir-transforme-ses-maisons-en-secte-sexuelle-ou-il-retiendrait-plusieurs-jeunes-filles.html">Le chanteur R. Kelly accusé d&#039;avoir transformé ses maisons en &quot;secte sexuelle&quot;...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-370472-un-detenu-espagnol-age-de-48-ans-a-ete-trouve-pendu-dans-sa-cellule-de-la-prison-de-beziers-herault.html">Un détenu espagnol âgé de 48 ans a été trouvé pendu dans sa cellule de la...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-370471-chicago-onze-personnes-ont-ete-tuees-en-72-heures-dont-un-enfant-de-9-ans-et-56-personnes-ont-ete-blessees.html">Chicago: Onze personnes ont été tuées en 72 heures dont un enfant de 9 ans et...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-370470-le-maire-d-un-village-de-l-aisne-interdit-la-circulation-des-mineurs-apres-23-heures-estimant-qu-ils-sont-a-l-origine-de-degradations.html">Le maire d&#039;un village de l&#039;Aisne interdit la circulation des mineurs après 23...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-370467-jean-luc-melenchon-annonce-un-grand-rassemblement-unitaire-le-23-septembre-contre-la-loi-travail.html">Jean-Luc Mélenchon annonce un grand rassemblement unitaire le 23 septembre contre...</a></span>
</div>
</div>
<div class="swiper-slide">
<div class="jmm-description">
<span><a href="/article-370466-en-direct-un-violent-incendie-s-est-declare-a-castagniers-au-nord-de-nice-une-centaine-d-hectares-de-foret-ont-brule-video.html">EN DIRECT - Un violent incendie s&#039;est déclaré à Castagniers, au nord de Nice -...</a></span>
</div>
</div>
</div>
<div class="jmm-defilement-suivant"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="jmm-defilement-precedent"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
</div>
</div> </div>
</div>
</div>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html">Inscription</a></div>
<div id="logreg-login"><a href="/">Connexion</a></div>
</div>
</div>
<div class="clear"></div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose"><span aria-hidden="true">×</span></a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><a href="/inscription.html">Pas encore inscrit, Cliquez ici</a></div><div class="login-register-form-login"><form action="/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html?destination=node/370475" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-puEHDZbGrMbEZWsvKqYQZM6JyeSATaEtgvGFw2stnkc"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions"><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div> </div>
<div id="header-middle">
<figure class="jmm-logo">
<a href="/" class="sphere sphere-logo">
<div class="sphere-animated">
<img src="/sites/all/themes/jmm7/images/logo_2.png" atl="JeanMarcmorandini.com" id="jmm-logo-image">
</div>
</a>
</figure>
<div id="header-region"> <div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576396,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6325&visit=m&tmstp=20170718092829&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6325&visit=m&tmstp=20170718092829" border="0" alt=""/></a>
</noscript>
</div> </div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="header-navigation">
<div class="region region-navigation">
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<div id="btnsearch"></div><div id="search-wrapper"><form target="_top" action="/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input placeholder="Taper ici l&#039;objet de votre recheche" type="text" id="edit-recherche" name="recherche" value="" size="60" maxlength="128" class="form-text"/>
</div>
<div class="close-btn"></div><input type="submit" id="edit-submit" name="op" value="" class="form-submit"/><input type="hidden" name="form_build_id" value="form-Mzl5xTBaPlsnNKrOdNkB1duNCfWB3em_4tyerlTfSqo"/>
<input type="hidden" name="form_id" value="jmm_recherche_form"/>
</div></form></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<a href="https://www.facebook.com/jmmorandini" class="soc socicon-facebook"></a><a href="https://twitter.com/morandiniblog" class="soc socicon-twitter"></a><a href="https://instagram.com/jeanmarcmorandini" class="soc socicon-instagram"></a><a href="http://jeanmarcmorandini.tumblr.com/" class="soc socicon-tumblr"></a><a href="http://www.dailymotion.fr/morandini" class="soc socicon-dailymotion"></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent" class="applicationsmobiles">Morandini sur votre mobile !</a> </div>
</div>
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<nav id="jmm-navigation">
<div id="responsive-toggle-menu"></div>
<div id="menu">
<ul id="first-level-menu" class="menu">
<li class="has_submenu">
<span class="first-level-title">
<span>News</span> </span>
<div class="burgermenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-1" class="second-level-menu-item active"><span class="second-level-title"><a href="/menu-categorie/1">TV</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/2">Radio</a></span></li>
<li id="second-level-menu-tid-3" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/3">Press</a></span></li>
<li id="second-level-menu-tid-4" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/4">Cinéma</a></span></li>
<li id="second-level-menu-tid-5" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/5">Internet</a></span></li>
<li id="second-level-menu-tid-6" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/6">People</a></span></li>
<li id="second-level-menu-tid-18294" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18294">Politique</a></span></li>
<li id="second-level-menu-tid-18340" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18340">Économie</a></span></li>
<li id="second-level-menu-tid-18639" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18639">Sport</a></span></li>
<li id="second-level-menu-tid-20655" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20655">Fait divers</a></span></li>
<li id="second-level-menu-tid-20656" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/20656">Justice</a></span></li>
<li id="second-level-menu-tid-18341" class="second-level-menu-item"><span class="second-level-title"><a href="/menu-categorie/18341">Divers</a></span></li>
</ul>
</div>
<div class="wrapper-categorie-menu">
<div class="wrapper-categorie-menu-header">
<span class="categorie-menu-link"><a href="/categorie-tv.html">Toutes les news TV</a></span>
<span class="categorie-menu-title">Les dernières news <span>TV</span></span>
</div>
<div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-370460-audiences-tnt-le-foot-sur-france-3-tres-faible-a-958000-battue-par-monte-cristo-sur-france-5-a-plus-de-11-million.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/arton66014_0.jpg" width="252" height="115" alt="Audiences TNT: Le foot sur France 3, très faible à 958.000 , battue par &quot;Monte-Cristo&quot; sur France 5 à plus de 1.1 million" title="Audiences TNT: Le foot sur France 3, très faible à 958.000 , battue par &quot;Monte-Cristo&quot; sur France 5 à plus de 1.1 million"/></a> <span class="categorie-item-tag">audiences tnt</span>
</div>
<div class="categorie-item-title">
<a href="/article-370460-audiences-tnt-le-foot-sur-france-3-tres-faible-a-958000-battue-par-monte-cristo-sur-france-5-a-plus-de-11-million.html">Audiences TNT: Le foot sur France 3, très...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-370458-audiences-prime-l-amour-est-dans-le-pre-en-hausse-sur-m6-prend-le-large-face-a-esprits-criminels-sur-tf1.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/capture_decran_2017-07-17_a_15.00.08_2.jpg" width="252" height="115" alt="Audiences prime: &quot;L&#039;amour est dans le pré&quot; en hausse sur M6 prend le large face à &quot;Esprits criminels&quot; sur TF1" title="Audiences prime: &quot;L&#039;amour est dans le pré&quot; en hausse sur M6 prend le large face à &quot;Esprits criminels&quot; sur TF1"/></a> <span class="categorie-item-tag">l'amour est dans le pré</span>
</div>
<div class="categorie-item-title">
<a href="/article-370458-audiences-prime-l-amour-est-dans-le-pre-en-hausse-sur-m6-prend-le-large-face-a-esprits-criminels-sur-tf1.html">Audiences prime: &quot;L&#039;amour est dans le pré&quot; en...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-370461-audiences-access-succes-pour-le-lancement-de-la-saga-de-tf1-demain-nous-appartient-a-plus-de-33-millions.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/sagah_0.jpg" width="252" height="115" alt="Audiences access: Succès pour le lancement de la saga de TF1 &quot;Demain nous appartient&quot; à plus de 3.3 millions" title="Audiences access: Succès pour le lancement de la saga de TF1 &quot;Demain nous appartient&quot; à plus de 3.3 millions"/></a> <span class="categorie-item-tag">demain nous appartient</span>
</div>
<div class="categorie-item-title">
<a href="/article-370461-audiences-access-succes-pour-le-lancement-de-la-saga-de-tf1-demain-nous-appartient-a-plus-de-33-millions.html">Audiences access: Succès pour le lancement de...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-370474-decryptage-voici-les-3-mesures-prises-hier-soir-par-tf1-dans-la-plus-grande-discretion-pour-booster-le-lancement-de-sa-saga-en-access.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/saa_0.jpg" width="252" height="115" alt="Décryptage: Voici les 3 mesures prises hier soir par TF1 dans la plus grande discrétion pour booster le lancement de sa saga en access" title="Décryptage: Voici les 3 mesures prises hier soir par TF1 dans la plus grande discrétion pour booster le lancement de sa saga en access"/></a> <span class="categorie-item-tag">demain nous appartient</span>
</div>
<div class="categorie-item-title">
<a href="/article-370474-decryptage-voici-les-3-mesures-prises-hier-soir-par-tf1-dans-la-plus-grande-discretion-pour-booster-le-lancement-de-sa-saga-en-access.html">Décryptage: Voici les 3 mesures prises hier...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-370467-jean-luc-melenchon-annonce-un-grand-rassemblement-unitaire-le-23-septembre-contre-la-loi-travail.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/capture_decran_2017-07-17_a_20.24.41_0.jpg" width="252" height="115" alt="Jean-Luc Mélenchon annonce un grand rassemblement unitaire le 23 septembre contre la loi travail" title="Jean-Luc Mélenchon annonce un grand rassemblement unitaire le 23 septembre contre la loi travail"/></a> <span class="categorie-item-tag">Jean-Luc Mélenchon</span>
</div>
<div class="categorie-item-title">
<a href="/article-370467-jean-luc-melenchon-annonce-un-grand-rassemblement-unitaire-le-23-septembre-contre-la-loi-travail.html">Jean-Luc Mélenchon annonce un grand...</a> </div>
</div> <div class="wrapper-categorie-item">
<div class="categorie-item-img jmm-img">
<a href="/article-370464-un-americain-transgenre-de-34-ans-vient-de-donner-naissance-a-son-premier-enfant-video.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_252_115/public/capture_decran_2017-07-17_a_17.22.52_0.jpg" width="252" height="115" alt="Un américain transgenre de 34 ans vient de donner naissance à son premier enfant - VIDÉO" title="Un américain transgenre de 34 ans vient de donner naissance à son premier enfant - VIDÉO"/></a> <span class="categorie-item-tag">enfant</span>
</div>
<div class="categorie-item-title">
<a href="/article-370464-un-americain-transgenre-de-34-ans-vient-de-donner-naissance-a-son-premier-enfant-video.html">Un américain transgenre de 34 ans vient de...</a> </div>
</div> </div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-videos.html">Vidéos</a> </span>
</li>
<li class="has_submenu">
<span class="first-level-title">
<span>Communauté</span> </span>
<div class="simplemenu">
<div class="wrapper-second-level-menu">
<ul class="second-level-menu">
<li id="second-level-menu-tid-0" class="second-level-menu-item"><span class="second-level-title"><a href="/inscription.html">S&#039;inscrire</a></span></li>
<li id="second-level-menu-tid-1" class="second-level-menu-item"><span class="second-level-title"><a href="/user/login">S&#039;identifier</a></span></li>
<li id="second-level-menu-tid-2" class="second-level-menu-item"><span class="second-level-title"><a href="/recherche-membre.html">Rechercher un membre</a></span></li>
</ul>
</div>
</div>
</li>
<li>
<span class="first-level-title">
<a href="/programme-tv.html">Programme TV</a> </span>
</li>
<li>
<span class="first-level-title">
<a href="/categorie-tv.html">Séries</a> </span>
</li>
</ul>
</div>
</nav>
<div class="clear"></div> </div>
</div>
</div>
<div class="clear"></div>
</div>
</header>
 <div id="breaking-news"><div id="breaking-news-in"> <div class="region region-breaking-news">
<div class="block block-jmm-slideshow" id="block-jmm-slideshow-breakingnews">
<div class="block-content">
<div id="breaking-news-wrapper"><div id="breaking-news-node"><figure id="breaking-img" class="jmm-img"><a href="/article-370461-audiences-access-succes-pour-le-lancement-de-la-saga-de-tf1-demain-nous-appartient-a-plus-de-33-millions.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_200_87/public/sagah_0.jpg" width="200" height="87" alt="" title="demain nous appartient"/></a></figure><div id="breaking-title"><a href="/article-370461-audiences-access-succes-pour-le-lancement-de-la-saga-de-tf1-demain-nous-appartient-a-plus-de-33-millions.html"><div class="breaking-news-alert blink">Alerte</div>Audiences access: Succès pour le lancement de la saga de TF1 "Demain nous appartient" à plus de 3.3 millions</a></div><div class="clear"></div></div></div> </div>
</div>
</div>
</div></div> 
<div id="wrapper-publicite">
<div id="wrapper-global" class=" with-breaking-news">
<div id="wrapper-content">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-story" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-370475">
<div class="heure"><div class="sphere"><span>09:28</span></div></div>
<h1>Audiences 2ème partie de soirée : Les séries &quot;Supergirl&quot; sur TF1 et &quot;Gracepoint&quot; sur France 2 en baisse</h1>
<div class="cattags"><span class="categorie"><a href="/categorie-tv.html">TV</a><span> | </span></span><span class="tags"><a href="/actualite-supergirl.html">supergirl</a>, <a href="/actualite-gracepoint.html">Gracepoint</a>, <a href="/actualite-serie.html">série</a></span></div>
<div class="jmm-img">
<img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_750_324/public/supergirl_2.jpg" width="750" height="324" alt="" title="Audiences 2ème partie de soirée : Les séries &quot;Supergirl&quot; sur TF1 et &quot;Gracepoint&quot; sur France 2 en baisse"/> </div>
<div class="stats">
<div><a href="/node/370475">1 vue</a> -</div>
<div><a href="/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html#comments" class="active">Soyez premier à commenter</a></div>
</div>
<div class="clear"></div>
<div class="body">
<p>La s&eacute;rie am&eacute;ricaine "Supergirl" s'installait une nouvelle fois hier soir &agrave; 23h30 sur TF1.</p><p>Le premier &eacute;pisode, intitul&eacute; "Hautes tensions" a attir&eacute; 1.045.000 t&eacute;l&eacute;spectateurs, soit 14.3% du public.<br>Le deuxi&egrave;me, intitul&eacute; "Mais comment fait-elle?", diffus&eacute; &agrave; 0h20, a s&eacute;duit 706.000 personnes, soit 17.9% de PDA.</p><p>La s&eacute;rie a ainsi perdu 500.000 t&eacute;l&eacute;spectateurs en une semaine. La semaine derni&egrave;re, pour son lancement, 1.5 million de personnes &eacute;taient au rendez-vous.<br>Sur France 2, la s&eacute;rie "Gracepoint", diffus&eacute;e &agrave; 23h45, a attir&eacute; 353.000 t&eacute;l&eacute;spectateurs, et 5.3% de PDA pour le premier &eacute;pisode, et 174.000 personnes pour le second.</p><p></p><p><iframe src="//www.dailymotion.com/embed/video/x3qlmo2?autoPlay=1" allowfullscreen="" width="480" height="270" frameborder="0"></iframe></p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212"/><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19'/><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>
 
<div class="g-plusone" data-size="medium"></div>
 
<script type="text/javascript">
      window.___gcfg = {lang: 'fr'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
<div id="content_story_bottom">
<div id="recents-news-wrapper">
<h2>Ça peut vous interesser</h2>
<div id="recent-news-swiper">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-370224-audiences-pour-son-demarrage-la-serie-americaine-supergirl-attire-15-million-de-telespectateurs-a-23h30-sur-tf1.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/capture_decran_2017-07-11_a_09.17.37_0.jpg" width="240" height="110" alt="" title="Audiences: Pour son démarrage, la série américaine &quot;Supergirl&quot; attire 1.5 million de téléspectateurs à 23h30 sur TF1"/></a> <a href="/actualite-supergirl.html" class="recents-news-image-tag">supergirl</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-370224-audiences-pour-son-demarrage-la-serie-americaine-supergirl-attire-15-million-de-telespectateurs-a-23h30-sur-tf1.html">11/07 09:18</a></time></span>
</div>
<h3><a href="/node/370224">Audiences: Pour son démarrage, la série américaine &quot;Supergirl&quot; attire 1.5 million de téléspectateurs à 23h30 sur TF1</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-369529-la-serie-americaine-supergirl-debarque-le-lundi-10-juillet-a-23h20-sur-tf1.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/supergirl_2.jpg" width="240" height="110" alt="" title="La série américaine &quot;Supergirl&quot; débarque le lundi 10 juillet à 23h20 sur TF1"/></a> <a href="/actualite-supergirl.html" class="recents-news-image-tag">supergirl</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-369529-la-serie-americaine-supergirl-debarque-le-lundi-10-juillet-a-23h20-sur-tf1.html">20/06 17:30</a></time></span>
</div>
<h3><a href="/node/369529">La série américaine &quot;Supergirl&quot; débarque le lundi 10 juillet à 23h20 sur TF1</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/supergirl_2.jpg" width="240" height="110" alt="" title="Audiences 2ème partie de soirée : Les séries &quot;Supergirl&quot; sur TF1 et &quot;Gracepoint&quot; sur France 2 en baisse"/></a> <a href="/actualite-supergirl.html" class="recents-news-image-tag">supergirl</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html">09:28</a></time></span>
</div>
<h3><a href="/node/370475">Audiences 2ème partie de soirée : Les séries &quot;Supergirl&quot; sur TF1 et &quot;Gracepoint&quot; sur France 2 en baisse</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-370474-decryptage-voici-les-3-mesures-prises-hier-soir-par-tf1-dans-la-plus-grande-discretion-pour-booster-le-lancement-de-sa-saga-en-access.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/saa_0.jpg" width="240" height="110" alt="" title="Décryptage: Voici les 3 mesures prises hier soir par TF1 dans la plus grande discrétion pour booster le lancement de sa saga en access"/></a> <a href="/actualite-demain-nous-appartient.html" class="recents-news-image-tag">demain nous appartient</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-tv.html">TV</a> - </span>
<span><time><a href="/article-370474-decryptage-voici-les-3-mesures-prises-hier-soir-par-tf1-dans-la-plus-grande-discretion-pour-booster-le-lancement-de-sa-saga-en-access.html">08:37</a></time></span>
</div>
<h3><a href="/node/370474">Décryptage: Voici les 3 mesures prises hier soir par TF1 dans la plus grande discrétion pour booster le lancement de sa saga en access</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-370473-le-chanteur-r-kelly-accuse-d-avoir-transforme-ses-maisons-en-secte-sexuelle-ou-il-retiendrait-plusieurs-jeunes-filles.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/rk_0.jpg" width="240" height="110" alt="" title="Le chanteur R. Kelly accusé d&#039;avoir transformé ses maisons en &quot;secte sexuelle&quot; où il retiendrait plusieurs jeunes filles"/></a> <a href="/actualite-r-kelly.html" class="recents-news-image-tag">r kelly</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-people.html">People</a> - </span>
<span><time><a href="/article-370473-le-chanteur-r-kelly-accuse-d-avoir-transforme-ses-maisons-en-secte-sexuelle-ou-il-retiendrait-plusieurs-jeunes-filles.html">08:02</a></time></span>
</div>
<h3><a href="/node/370473">Le chanteur R. Kelly accusé d&#039;avoir transformé ses maisons en &quot;secte sexuelle&quot; où il retiendrait plusieurs jeunes filles</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-370472-un-detenu-espagnol-age-de-48-ans-a-ete-trouve-pendu-dans-sa-cellule-de-la-prison-de-beziers-herault.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/prison_4.jpg" width="240" height="110" alt="" title="Un détenu espagnol âgé de 48 ans a été trouvé pendu dans sa cellule de la prison de Béziers (Hérault)"/></a> <a href="/actualite-prison.html-6" class="recents-news-image-tag">prison</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-faits-divers.html">Faits-divers</a> - </span>
<span><time><a href="/article-370472-un-detenu-espagnol-age-de-48-ans-a-ete-trouve-pendu-dans-sa-cellule-de-la-prison-de-beziers-herault.html">07:47</a></time></span>
</div>
<h3><a href="/node/370472">Un détenu espagnol âgé de 48 ans a été trouvé pendu dans sa cellule de la prison de Béziers (Hérault)</a></h3>
</article>
</div>
<div class="swiper-slide">
<article>
<figure class="jmm-img">
<a href="/article-370471-chicago-onze-personnes-ont-ete-tuees-en-72-heures-dont-un-enfant-de-9-ans-et-56-personnes-ont-ete-blessees.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_240_110/public/police_32.jpg" width="240" height="110" alt="" title="Chicago: Onze personnes ont été tuées en 72 heures dont un enfant de 9 ans et 56 personnes ont été blessées"/></a> <a href="/actualite-chicago.html" class="recents-news-image-tag">chicago</a> </figure>
<div class="jmm-post-meta-data">
<span><a href="/categorie-faits-divers.html">Faits-divers</a> - </span>
<span><time><a href="/article-370471-chicago-onze-personnes-ont-ete-tuees-en-72-heures-dont-un-enfant-de-9-ans-et-56-personnes-ont-ete-blessees.html">07:18</a></time></span>
</div>
<h3><a href="/node/370471">Chicago: Onze personnes ont été tuées en 72 heures dont un enfant de 9 ans et 56 personnes ont été blessées</a></h3>
</article>
</div>
</div>
<div id="recent-news-swiper-next"><span></span></div>
<div id="recent-news-swiper-prev"><span></span></div>
</div>
</div> </div>
<h2 class="story_subtitle_title">Ailleurs sur le web</h2><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script>
<a name="comments"></a>
<div id="comments">
<div id="comments-header"><h2>Vos réactions</h2></div><div id="cf"></div> <div id="comment-refresh">
<a href="/node/370475#comments" class="reagissez active">Rafraichir</a> </div>
<div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html?destination=node/370475" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Nom d&#039;utilisateur" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" placeholder="Mot de passe" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-wh_SF6Oigksb14tCrBQte9M6Ov9I2PECingS5pdZP48"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions--2"><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="lost-password">Mot de passe oublié ?</a></div><div class="clear"></div></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=370475" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576396,formatId:6326,timestamp:20170718092829,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6326&visit=m&tmstp=20170718092829&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6326&visit=m&tmstp=20170718092829" border="0" alt=""/></a>
</noscript>
</div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter-sidebar">
<h2 class="block-title"><a href="https://twitter.com/morandiniblog" target="_blank">LE LIVE</a></h2>
<div class="block-content">
<div id="twitter-timeline">
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
09:21 </div>
<div class="tweet-content">
Audiences TNT: Le foot sur France 3, très faible à 958.000 , battue par "Monte-Cristo" sur France 5 à plus de 1.1 m <a href="http://www.jeanmarcmorandini.com/article-370460-audiences-tnt.html">jeanmarcmorandini.com/article-370460…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
09:10 </div>
<div class="tweet-content">
Audiences prime: "L'amour est dans le pré" sur M6 prend le large face à "Esprits criminels" sur TF1- France 3, très <a href="http://www.jeanmarcmorandini.com/article-370458-audiences-prime.html">jeanmarcmorandini.com/article-370458…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
09:04 </div>
<div class="tweet-content">
Audiences access: Succès pour le lancement de la saga de TF1 "Demain nous appartient" à plus de 3.3 millions <a href="http://www.jeanmarcmorandini.com/article-370461-audiences-access.html">jeanmarcmorandini.com/article-370461…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
08:37 </div>
<div class="tweet-content">
Décryptage: Voici les 3 mesures prises hier soir par TF1 dans la plus grande discrétion pour booster le lancement d <a href="http://www.jeanmarcmorandini.com/article-370474-decryptage-voici-les-3-mesures-prises-hier-soir-par-tf1-dans-la-plus-grande-discretion-pour-booster-le-lancement-de-sa-saga-en-access.html">jeanmarcmorandini.com/article-370474…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
08:02 </div>
<div class="tweet-content">
<a href="http://www.jeanmarcmorandini.com/article-370473-le-chanteur-r-kelly-accuse-d-avoir-transforme-ses-maisons-en-secte-sexuelle-et-il-y-retiendrait-plusieurs-jeunes-filles.html">jeanmarcmorandini.com/article-370473…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
07:47 </div>
<div class="tweet-content">
Un détenu espagnol âgé de 48 ans a été trouvé pendudans sa cellule de la prison de Béziers (Hérault) <a href="https://twitter.com/search?q=%23prison">#prison</a> <a href="http://www.jeanmarcmorandini.com/article-370472-un-detenu-espagnol-age-de-48-ans-a-ete-trouve-pendudans-sa-cellule-de-la-prison-de-beziers-herault.html">jeanmarcmorandini.com/article-370472…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
07:32 </div>
<div class="tweet-content">
Le maire d'un village de l'Aisne interdit la circulation des mineurs après 23 heures estimant qu'ils sont à l'origi <a href="http://www.jeanmarcmorandini.com/article-370470-le-maire-d-un-village-de-l-aisne-interdit-la-circulation-des-mineurs-apres-23-heures-estimant-qu-ils-sont-a-l-origine-de-degradations.html">jeanmarcmorandini.com/article-370470…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
07:18 </div>
<div class="tweet-content">
Chicago: Onze personnes ont été tuées en 72 heures dont un enfant de 9 ans et 56 personnes ont été blessées <a href="http://www.jeanmarcmorandini.com/article-370471-chicago-onze-personnes-ont-ete-tuees-en-72-heures-dont-un-enfant-de-9-ans-et-56-personnes-ont-ete-blessees.html">jeanmarcmorandini.com/article-370471…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
"Crimes" tout de suite sur NRJ12: Jean-Marc Morandini à Belfort pour vous raconter 3 affaires qui ont marqué la <a href="http://www.jeanmarcmorandini.com/article-370431-crimes-de-l-ete-a-20h55-sur-nrj12-jean-marc-morandini-a-belfort-pour-vous-raconter-3-affaires-qui-ont-marque-la-ville.html">jeanmarcmorandini.com/article-370431…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
EN DIRECT - Violent incendie à Castagniers: Deux pompiers légèrement blessés <a href="http://www.jeanmarcmorandini.com/article-370466-en-direct-un-violent-incendie-s-est-declare-a-castagniers-au-nord-de-nice-une-centaine-d-hectares-de-foret-ont-brule-video.html">jeanmarcmorandini.com/article-370466…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
DERNIERE MINUTE - Jean-Luc Mélenchon annonce un grand rassemblement unitaire le 23 septembre contre la loi travail <a href="http://www.jeanmarcmorandini.com/article-370467-derniere-minute-jean-luc-melenchon-annonce-un-grand-rassemblement-unitaire-le-23-septembre-contre-la-loi-travail.html">jeanmarcmorandini.com/article-370467…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
EN DIRECT - Incendie à Castagniers: Les habitants priés de rester confinés chez eux <a href="http://www.jeanmarcmorandini.com/article-370466-en-direct-un-violent-incendie-s-est-declare-a-castagniers-au-nord-de-nice-une-centaine-d-hectares-de-foret-ont-brule.html">jeanmarcmorandini.com/article-370466…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
EN DIRECT - Incendie à Castagniers: Le quartier du Mouriez, en grande partie évacué, est le plus touché <a href="http://www.jeanmarcmorandini.com/article-370466-en-direct-un-violent-incendie-s-est-declare-a-castagniers-au-nord-de-nice-une-centaine-d-hectares-de-foret-ont-brule.html">jeanmarcmorandini.com/article-370466…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
EN DIRECT - Incendie à Castagniers: Environ 180 pompiers ont été dépêchés sur place <a href="http://www.jeanmarcmorandini.com/article-370466-en-direct-un-violent-incendie-s-est-declare-a-castagniers-au-nord-de-nice-une-centaine-d-hectares-de-foret-ont-brule.html">jeanmarcmorandini.com/article-370466…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Un incendie violent s'est déclaré à Castagniers, au nord de Nice - Ue centaine d'hectares de forêt ont brûlé <a href="https://twitter.com/search?q=%23nice">#nice</a> <a href="http://www.jeanmarcmorandini.com/article-370466-un-incendie-violent-s-est-declare-a-castagniers-au-nord-de-nice-ue-centaine-d-hectares-de-foret-ont-brule.html">jeanmarcmorandini.com/article-370466…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Daniel Radcliffe vole au secours d'un touriste violemment agressé à Londres et victime d'un vol à l'arraché <a href="http://www.jeanmarcmorandini.com/article-370465-daniel-radcliffe-vole-au-secours-d-un-touriste-violemment-agresse-a-londres-et-victime-d-un-vol-a-l-arrache.html">jeanmarcmorandini.com/article-370465…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
RT <a href="https://twitter.com/EW">@EW</a>: 9 <a href="https://twitter.com/search?q=%23Netflix">#Netflix</a> hacks for better binging: <a href="http://share.ew.com/UTyttb3">share.ew.com/UTyttb3</a> <a href="https://t.co/pt6HeHwXth">pic.twitter.com/pt6HeHwXth</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
RT <a href="https://twitter.com/sdis_06">@sdis_06</a>: Incendie virulent en cours sur Castagniers. <a href="https://twitter.com/sdis06">@sdis06</a> sur place avec moyens aériens. Ne circulez pas sur ce secteur géographique… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Un américain transgenre de 34 ans vient de donner naissance à son premier enfant - VIDÉO <a href="https://twitter.com/search?q=%23enfant">#enfant</a> <a href="https://twitter.com/search?q=%23enceint">#enceint</a> <a href="http://www.jeanmarcmorandini.com/article-370464-un-americain-transgenre-de-34-ans-vient-de-donner-naissance-a-son-premier-enfant-video.html">jeanmarcmorandini.com/article-370464…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Allemagne: Un jeune homme qui s'est introduit dans une école près de Stuttgart, muni d'une arme, recherché par la p <a href="http://www.jeanmarcmorandini.com/article-370462-allemagne-un-jeune-homme-qui-s-est-introduit-dans-une-ecole-pres-de-stuttgart-muni-d-une-arme-recherche-par-la-police.html">jeanmarcmorandini.com/article-370462…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Le pari de l'été de TF1: A 19h20, la chaîne lance son feuilleton quotidien: Commentez EN DIRECT ICI <a href="https://twitter.com/search?q=%23tf1">#tf1</a> <a href="https://twitter.com/search?q=%23série">#série</a> <a href="http://www.jeanmarcmorandini.com/article-370443-le-pari-de-l-ete-de-tf1-a-19h20-la-chaine-lance-son-feuilleton-quotidien-commentez-en-direct-ici.html">jeanmarcmorandini.com/article-370443…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
La PDG d'EasyJet démissionne pour prendre la direction du groupe de chaînes de télé ITV <a href="https://twitter.com/search?q=%23EasyJet">#EasyJet</a> <a href="https://twitter.com/search?q=%23ITV">#ITV</a> <a href="http://www.jeanmarcmorandini.com/article-370451-la-pdg-d-easyjet-demissionne-pour-prendre-les-renes-du-groupe-audiovisuel-itv-en-janvier-prochain.html">jeanmarcmorandini.com/article-370451…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
RT <a href="https://twitter.com/KensingtonRoyal">@KensingtonRoyal</a>: The family receives a warm welcome as they touch down for <a href="https://twitter.com/search?q=%23RoyalVisitPoland">#RoyalVisitPoland</a> 🇵🇱 <a href="https://t.co/qwQsTfJkJL">pic.twitter.com/qwQsTfJkJL</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
RT <a href="https://twitter.com/MetroUK">@MetroUK</a>: Prince George and Princess Charlotte arrive in Warsaw on royal Brexit tour <a href="http://trib.al/zsVhj09">trib.al/zsVhj09</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Golf: Le Groupe Canal+ annonce le renouvellement des droits du PGA TOUR pour plusieurs saisons <a href="https://twitter.com/search?q=%23canal">#canal</a>+ <a href="https://twitter.com/search?q=%23golf">#golf</a> <a href="http://www.jeanmarcmorandini.com/article-370444-golf-le-groupe-canal-annonce-le-renouvellement-des-droits-du-pga-tour-pour-plusieurs-saisons.html">jeanmarcmorandini.com/article-370444…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Le chroniqueur du "Mad Mag" de NRJ 12 devient animateur sur NRJ dès ce soir et durant tout l'été de 22h à 1h <a href="https://twitter.com/search?q=%23nrj">#nrj</a> <a href="http://www.jeanmarcmorandini.com/article-370450-le-chroniqueur-du-mad-mag-de-nrj-12-devient-animateur-sur-nrj-des-ce-soir-et-durant-tout-l-ete-de-22h-a-1h.html">jeanmarcmorandini.com/article-370450…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Après 25 ans de journalisme, Audrey Pulvar a fait ses adieux à la profession hier soir sur CNEWS - Regardez <a href="https://twitter.com/search?q=%23cnews">#cnews</a> <a href="http://www.jeanmarcmorandini.com/article-370449-apres-25-ans-de-journalisme-audrey-pulvar-a-fait-ses-adieux-a-la-profession-hier-soir-sur-cnews-regardez.html">jeanmarcmorandini.com/article-370449…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Accusé de ressembler au président Xi Jinping, Winnie l'Ourson censuré en Chine! <a href="https://twitter.com/search?q=%23winnielourson">#winnielourson</a> <a href="https://twitter.com/search?q=%23XiJinping">#XiJinping</a> <a href="https://twitter.com/search?q=%23censure">#censure</a> <a href="http://www.jeanmarcmorandini.com/article-370442-mais-pourquoi-l-inoffensif-winnie-l-ourson-est-il-censure-en-chine.html">jeanmarcmorandini.com/article-370442…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
<a href="https://twitter.com/FMR_du_13">@FMR_du_13</a> Merci c'est Super Gentil d y penser !!!!! 😉 </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Découvrez les montants astronomiques de la nourriture et du plein d'essence d'un bateau pour une semaine de croisiè <a href="http://www.jeanmarcmorandini.com/article-370441-decouvrez-les-montants-astronomiques-de-la-nourriture-et-du-plein-d-essence-d-un-bateau-pour-une-semaine-de-croisiere-video.html">jeanmarcmorandini.com/article-370441…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
A New-York, certains taxis sont réservés aux femmes, et conduits par des femmes, découvrez pourquoi ! - VIDÉO <a href="http://www.jeanmarcmorandini.com/article-370439-new-york-pour-eviter-les-avances-et-commentaires-de-certains-chauffeurs-certains-taxis-sont-100-femmes-video.html">jeanmarcmorandini.com/article-370439…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Comment sont dressés les chiens de la police ? Un ancien dresseur explique la qualité que le chien doit avoir - Reg <a href="http://www.jeanmarcmorandini.com/article-370438-comment-sont-dresses-les-chiens-de-la-police-un-ancien-dresseur-explique-la-qualite-que-le-chien-doit-avoir-regardez.html">jeanmarcmorandini.com/article-370438…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Morandini Zap: Glaces, sorbet et glaçons à base d'alcool... Pour l'été, il y a des nouveautés à l'apéro ! <a href="https://twitter.com/search?q=%23apero">#apero</a> <a href="http://www.jeanmarcmorandini.com/article-370432-morandini-zap-glaces-sorbet-et-glacons-a-base-d-alcool-pour-l-ete-il-y-a-des-nouveautes-a-l-apero.html">jeanmarcmorandini.com/article-370432…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Kennedy : Quel Président aurait-il été aujourd'hui ? Les américains répondent et l'apprécient particulièrement - Re <a href="http://www.jeanmarcmorandini.com/article-370435-kennedy-quel-president-aurait-il-ete-aujourd-hui-les-americains-repondent-et-l-apprecient-particulierement-regardez.html">jeanmarcmorandini.com/article-370435…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
RT <a href="https://twitter.com/TF1Pro">@TF1Pro</a>: <a href="https://twitter.com/search?q=%23Audiences">#Audiences</a>
Large <a href="https://twitter.com/search?q=%23Leadership">#Leadership</a> <a href="https://twitter.com/TF1LeJT">@TF1LeJT</a> <a href="https://twitter.com/audrey_crespo">@audrey_crespo</a>
<a href="https://twitter.com/search?q=%23LE13H">#LE13H</a> à près de 32%
<a href="https://twitter.com/search?q=%23LE20H">#LE20H</a> à 27.4% de PdA <a href="https://t.co/vxriOt0HNd">pic.twitter.com/vxriOt0HNd</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Des touristes s'offrent une nage avec les dauphins devant les caméras d'M6 : Des téléspectateurs en colère - Regard <a href="http://www.jeanmarcmorandini.com/article-370437-des-touristes-s-offrent-une-nage-avec-les-dauphins-devant-les-cameras-d-m6-des-telespectateurs-en-colere-regardez.html">jeanmarcmorandini.com/article-370437…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Venezuela: Fusillade cette nuit pendant le vote - Deux hommes en moto, filmés par des caméras, ouvrent le feu - Vid <a href="http://www.jeanmarcmorandini.com/article-370434-venezuela-fusillade-cette-nuit-pendant-le-vote-deux-hommes-en-moto-filmes-par-des-cameras-ouvrent-le-feu-video.html">jeanmarcmorandini.com/article-370434…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Un proche de François Fillon estime que l'ancien candidat a un rapport compliqué avec l'argent: "Il a peur d'en man <a href="http://www.jeanmarcmorandini.com/article-370428-un-proche-de-francois-fillon-estime-que-l-ancien-candidat-a-un-rapport-complique-l-argent-il-a-peur-d-en-manquer.html">jeanmarcmorandini.com/article-370428…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Le magicien Eric Antoine quitte France 4 pour M6 où il devrait présenter 4 émissions en prime-time <a href="https://twitter.com/search?q=%23ericantoine">#ericantoine</a> <a href="https://twitter.com/search?q=%23m6">#m6</a> <a href="http://www.jeanmarcmorandini.com/article-370440-le-magicien-eric-antoine-quitte-france-4-pour-m6-ou-il-devrait-presenter-4-emissions-en-prime-time.html">jeanmarcmorandini.com/article-370440…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Tour de France: Quand un spectateur se déshabille et fait la course en tête en direct sur France 2 - Vidéo <a href="http://www.jeanmarcmorandini.com/article-370425-tour-de-france-quand-un-spectateur-se-deshabille-et-fait-la-course-en-tete-en-direct-sur-france-2-video.html">jeanmarcmorandini.com/article-370425…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
"Crimes" de l'été à 20h55 sur NRJ12: Jean-Marc Morandini à Belfort pour vous raconter 3 affaires qui ont marqué la <a href="http://www.jeanmarcmorandini.com/article-370431-crimes-de-l-ete-a-20h55-sur-nrj12-jean-marc-morandini-a-belfort-pour-vous-raconter-3-affaires-qui-ont-marque-la-ville.html">jeanmarcmorandini.com/article-370431…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Audiences 2e PS: Les rediffusions d'"Esprits Criminels" sur TF1 plus fortes que "Faîtes entrer l'accusé" sur France <a href="http://www.jeanmarcmorandini.com/article-370436-audiences-2e-ps-les-rediffusions-d-esprits-criminels-sur-tf1-plus-fortes-que-faites-entrer-l-accuse-sur-france-2-et-la-villardiere-sur-m6.html">jeanmarcmorandini.com/article-370436…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Tour de France: France 2 maillot jaune toutes catégories faisant 5 fois plus d'audience que TF1 dans l'après-midi <a href="http://www.jeanmarcmorandini.com/article-370352-audiences-tour-de-france-dimanche.html">jeanmarcmorandini.com/article-370352…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Audiences TNT: W9, NT1 et France 5 dominent largement leurs concurrents mais sans dépasser le million <a href="https://twitter.com/search?q=%23audiencestnt">#audiencestnt</a> <a href="http://www.jeanmarcmorandini.com/article-370362-audiences-tnt-dimanche.html">jeanmarcmorandini.com/article-370362…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Audiences prime: "La doublure" leader sur TF1 mais à moins de 3.5 millions - "Capital" sur M6 plus fort que le film <a href="http://www.jeanmarcmorandini.com/article-370361-audiences-prime-dimanche.html">jeanmarcmorandini.com/article-370361…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Bulletin spécial Météo France: Un épisode de fortes chaleurs arrive sur la France avec un pic attendu pour la journ <a href="http://www.jeanmarcmorandini.com/article-370426-bulletin-special-meteo-france-un-episode-de-fortes-chaleurs-arrive-sur-la-france-avec-un-pic-attendu-pour-la-journee-de-mardi.html">jeanmarcmorandini.com/article-370426…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Game of Thrones: Découvrez déjà les premières images de l'épisode 2 de la saison prochaine <a href="https://twitter.com/search?q=%23gameofthrones">#gameofthrones</a> <a href="http://www.jeanmarcmorandini.com/article-370433-premieres-reactions-apres-le-lancement-de-la-nouvelle-saison-de-game-of-thrones-cette-nuit-les-images-de-l-episode-2-video.html">jeanmarcmorandini.com/article-370433…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Premières réactions après le lancement de la nouvelle saison de "Game of Thrones" cette nuit - <a href="http://www.jeanmarcmorandini.com/article-370433-premieres-reactions-apres-le-lancement-de-la-nouvelle-saison-de-game-of-thrones-cette-nuit-les-images-de-l-episode-2-video.html">jeanmarcmorandini.com/article-370433…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Acte de malveillance: Un TGV avec 173 passagers reliant Paris à La Rochelle a heurté cette nuit un bloc de béton po <a href="http://www.jeanmarcmorandini.com/article-370430-acte-de-malveillance-un-tgv-avec-173-passagers-reliant-paris-a-la-rochelle-a-heurte-cette-nuit-un-bloc-de-beton-positionne-sur-les-voies.html">jeanmarcmorandini.com/article-370430…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Madrid: Au moins 26 personnes ont été légèrement blessées dans une collision entre deux trains sur des montagnes ru <a href="http://www.jeanmarcmorandini.com/article-370424-madrid-au-moins-26-personnes-ont-ete-legerement-blessees-dans-une-collision-entre-deux-trains-sur-des-montagnes-russes.html">jeanmarcmorandini.com/article-370424…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Lyon : Une jeune femme tombe sur les voies et meurt percutée par le métro sous les yeux de son compagnon <a href="https://twitter.com/search?q=%23métro">#métro</a> <a href="http://www.jeanmarcmorandini.com/article-370423-lyon-une-jeune-femme-tombe-sur-les-voies-et-meurt-percutee-par-le-metro-sous-les-yeux-de-son-compagnon.html">jeanmarcmorandini.com/article-370423…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
Le réalisateur américain George A. Romero connu pour le film culte "La Nuit des morts vivants" est décédé <a href="https://twitter.com/search?q=%23deces">#deces</a> <a href="http://www.jeanmarcmorandini.com/article-370429-le-realisateur-americain-george-a-romero-connu-pour-le-film-culte-la-nuit-des-morts-vivants-est-decede.html">jeanmarcmorandini.com/article-370429…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
hier </div>
<div class="tweet-content">
L'acteur vedette des séries "Mission Impossible" et "Cosmos 1999", Martin Landau, est décédé cette nuit à Los Angel <a href="http://www.jeanmarcmorandini.com/article-370427-l-acteur-vedette-des-series-mission-impossible-et-cosmos-1999-martin-landau-est-decede-cette-nuit-a-los-angeles.html">jeanmarcmorandini.com/article-370427…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 22:43 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/MDi_Mascio">@MDi_Mascio</a>: Le démon de la connerie du jour : A le voir absolument sur <a href="https://twitter.com/morandiniblog">@morandiniblog</a>. <a href="https://twitter.com/morandiniblog/status/886503475357642752">twitter.com/morandiniblog/…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 22:29 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/encolere75">@encolere75</a>: Selon le <a href="https://twitter.com/jdd">@jdd</a> les républicains devront lancé un plan social et vendre le siège après les défaites électorales. </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 22:26 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/LCI">@LCI</a>: En Tunisie, des mesures de sécurité mises en place pour faire revenir les touristes <a href="https://dlvr.it/PW2jnq">dlvr.it/PW2jnq</a> <a href="https://t.co/b246SOgfz3">pic.twitter.com/b246SOgfz3</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 22:13 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/SFR_Sport">@SFR_Sport</a>: [VIDÉO🇲🇦] - Un coureur de 3000 m continue sa course malgré... un faux départ 😂😂 Scène cocasse à voir ici ➡️ https://t.co/4MG… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 21:01 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/Frankdavid">@Frankdavid</a>: Aujourd'hui je peux déjeuner avec mon père, né en 41 à Paris, parce qu'il a été caché par des Justes. On ne les oubliera ja… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 19:44 </div>
<div class="tweet-content">
Surprise: Le nouveau personnage de la série culte britannique "Doctor Who" est une femme... Voici les premières ima <a href="http://www.jeanmarcmorandini.com/article-370422-surprise-le-nouveau-personnage-de-la-serie-culte-britannique-doctor-who-est-une-femme-voici-les-premieres-images-video.html">jeanmarcmorandini.com/article-370422…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 17:00 </div>
<div class="tweet-content">
Découvrez la bande-annonce très mystérieuse de la série de Canal+ "Calls", 10 épisodes sans aucune image... - VIDÉO <a href="http://www.jeanmarcmorandini.com/article-370276-decouvrez-la-bande-annonce-tres-mysterieuse-de-la-serie-de-canal-calls-10-episodes-sans-aucune-image-video.html">jeanmarcmorandini.com/article-370276…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 17:00 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/Eurosport_FR">@Eurosport_FR</a>: 2e fois après l'Open d'Australie 2007 que Federer, sacré pour la 8e fois à <a href="https://twitter.com/search?q=%23Wimbledon">#Wimbledon</a>, ne perd pas un set en Grand Chelem… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 16:59 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/Eurosport_FR">@Eurosport_FR</a>: IMMORTEL ! IMMENSE ! Roger Federer remporte <a href="https://twitter.com/search?q=%23Wimbledon">#Wimbledon</a> pour la 8e fois, nouveau record ! Son 19e sacre en Grand Chelem !… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 16:01 </div>
<div class="tweet-content">
Ariège: des nageurs ont imaginé le "Tour de France"... sous l'eau ! La vidéo fait le buzz sur les réseaux sociaux - <a href="http://www.jeanmarcmorandini.com/article-370291-ariege-des-nageurs-ont-imagine-le-tour-de-france-sous-l-eau-la-video-fait-le-buzz-sur-les-reseaux-sociaux-regardez.html">jeanmarcmorandini.com/article-370291…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 15:31 </div>
<div class="tweet-content">
À seulement 2 ans, cette petite fille fait le plein de sensations fortes devant les montagnes russes ! - VIDÉO <a href="http://www.jeanmarcmorandini.com/article-370199-a-seulement-2-ans-cette-petite-fille-fait-le-plein-de-sensations-fortes-devant-les-montagnes-russes-video.html">jeanmarcmorandini.com/article-370199…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 15:01 </div>
<div class="tweet-content">
Incroyable: Après 9 mois d'errance, une chienne survit à un hiver rude dans les montagnes et retrouve ses maîtres ! <a href="http://www.jeanmarcmorandini.com/article-370294-incroyable-apres-9-mois-d-errance-une-chienne-survit-a-un-hiver-rude-dans-les-montagnes-et-retrouve-ses-maitres-video.html">jeanmarcmorandini.com/article-370294…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 14:10 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/Independent">@Independent</a>: This is the worst day of the week to fly on this summer <a href="https://ind.pn/2tYqq9X">ind.pn/2tYqq9X</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 14:01 </div>
<div class="tweet-content">
Radio France organisera en septembre sa deuxième vente massive de 10.000 disques vinyles <a href="https://twitter.com/search?q=%23radiofrance">#radiofrance</a> <a href="http://www.jeanmarcmorandini.com/article-370312-radio-france-organisera-en-septembre-sa-deuxieme-vente-massive-de-10000-disques-vinyles.html">jeanmarcmorandini.com/article-370312…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 13:31 </div>
<div class="tweet-content">
FakeNews: Colère à Rouen après la diffusion hier soir d'une fausse info faisant état d'un attentat dans la ville <a href="http://www.jeanmarcmorandini.com/article-370421-fakenews-colere-a-rouen-apres-la-diffusion-hier-soir-d-une-fausse-info-faisant-etat-d-un-attentat-et-de-plusieurs-morts-dans-la-ville.html">jeanmarcmorandini.com/article-370421…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 13:30 </div>
<div class="tweet-content">
Le géant audiovisuel public britannique BBC a conclu un partenariat avec la chaîne américaine CBS portant sur la mi <a href="http://www.jeanmarcmorandini.com/article-370345-le-geant-audiovisuel-public-britannique-bbc-a-conclu-un-partenariat-avec-la-chaine-americaine-cbs-portant-sur-la-mise-en-commun-de-ressources-dans-l-information.html">jeanmarcmorandini.com/article-370345…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 13:01 </div>
<div class="tweet-content">
Indonésie: le mariage d'un adolescent de 15 ans avec une femme de 73 ans a enflammé les réseaux sociaux <a href="http://www.jeanmarcmorandini.com/article-370310-indonesie-le-mariage-d-un-adolescent-de-15-ans-avec-une-femme-de-73-ans-a-enflamme-les-reseaux-sociaux.html">jeanmarcmorandini.com/article-370310…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:38 </div>
<div class="tweet-content">
DERNIERE MINUTE - Le petit Tiago Da Silva, 9 ans, disparu depuis vendredi à Tourcoing retrouvé à Paris <a href="http://www.jeanmarcmorandini.com/article-370418-tourcoing-un-appel-a-temoin-est-lance-pour-retrouver-le-petit-tiago-da-silva-9-ans-disparu-depuis-vendredi.html">jeanmarcmorandini.com/article-370418…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:31 </div>
<div class="tweet-content">
Algérie: L'organisation de défense de la liberté de la presse Reporters sans frontières demande la libération d'un <a href="http://www.jeanmarcmorandini.com/article-370354-algerie-l-organisation-de-defense-de-la-liberte-de-la-presse-reporters-sans-frontieres-demande-la-liberation-d-un-fixeur-incarcere-pour-espionnage.html">jeanmarcmorandini.com/article-370354…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:29 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv - Emmanuel Macron:"Nous ne céderons rien à l'antisionisme forme réinventée de l'antisémitisme <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-emmanuel-macron-c-est-bien-la-france-qui-organisa-la-rafle-puis-la-deportation-et-donc-la-mort-des-13152-personnes-de-confession-juive.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:17 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv - Macron: "En France, le racisme et l'antisémitisme sont encore présents et bien présents" <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-emmanuel-macron-c-est-bien-la-france-qui-organisa-la-rafle-puis-la-deportation-et-donc-la-mort-des-13152-personnes-de-confession-juive.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:16 </div>
<div class="tweet-content">
Terrifié, Nelson Monfort supplie la production de le faire sortir d'une épreuve dans "Fort Boyard" - Regardez <a href="http://www.jeanmarcmorandini.com/article-370415-terrifie-nelson-monfort-supplie-la-production-de-le-faire-sortir-d-une-epreuve-dans-fort-boyard-regardez.html">jeanmarcmorandini.com/article-370415…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:14 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv - Emmanuel macron: "C'est si commode de considérer Vichy comme une parenthèse" <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-emmanuel-macron-c-est-bien-la-france-qui-organisa-la-rafle-puis-la-deportation-et-donc-la-mort-des-13152-personnes-de-confession-juive.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:14 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv - Emmanuel macron: "L'Etat français ne s'est pas substitué en une nuit à la IIIe République" <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-emmanuel-macron-c-est-bien-la-france-qui-organisa-la-rafle-puis-la-deportation-et-donc-la-mort-des-13152-personnes-de-confession-juive.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:09 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/frhaz">@frhaz</a>: En ce 16 juillet,je pense à Marguerite et Lucien Dubouloz,Justes des Nations qui ont caché ma mère. Sans eux nous ne serions pas… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:07 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv - Macron: "La France, en reconnaissant ses fautes, a ouvert la voie à leur réparation." <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-benyamin-netanyahou-vient-d-arriver-pour-cette-ceremonie-et-il-est-desormais-aux-cotes-d-emmanuel-macron.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:05 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv: Emmanuel macron: "Vichy n'était pas tous les Français, mais le gouvernement" <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-benyamin-netanyahou-vient-d-arriver-pour-cette-ceremonie-et-il-est-desormais-aux-cotes-d-emmanuel-macron.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:05 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv: Macron: "Je récuse les accommodements et les subtilités de ceux qui disent que Vichy n'était <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-benyamin-netanyahou-vient-d-arriver-pour-cette-ceremonie-et-il-est-desormais-aux-cotes-d-emmanuel-macron.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 12:01 </div>
<div class="tweet-content">
USA: A seulement 3 ans, Matt jure devant sa classe qu'il épousera Laura - Il respecte sa parole 20 ans plus tard ! <a href="http://www.jeanmarcmorandini.com/article-370306-usa-a-seulement-3-ans-matt-jure-devant-sa-classe-qu-il-epousera-laura-il-respecte-sa-parole-20-ans-plus-tard-regardez.html">jeanmarcmorandini.com/article-370306…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 11:38 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/serialmother">@serialmother</a>: Quelle émotion quand le petit fils de la femme qui a sauvé la grand-mère de mon mari durant la guerre témoigne ... https:… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 11:35 </div>
<div class="tweet-content">
Rafle du Vel d'Hiv - Francine, survivante de la Shoah, raconte avec émotion la disparition de son premier amour <a href="http://www.jeanmarcmorandini.com/article-370420-rafle-du-vel-d-hiv-francine-survivante-de-la-shoah-raconte-avec-emotion-la-disparition-de-son-premier-amour-age-de-seulement-10-ans-video.html">jeanmarcmorandini.com/article-370420…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 11:24 </div>
<div class="tweet-content">
Une grève des pilotes de Hop! filiale d'Air France, entraîne l'annulation de plus de 250 vols aujourd'hui et demain <a href="http://www.jeanmarcmorandini.com/article-370419-une-greve-des-pilotes-de-hop-filiale-d-air-france-entraine-l-annulation-de-plus-de-250-vols-aujourd-hui-et-demain.html">jeanmarcmorandini.com/article-370419…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 11:16 </div>
<div class="tweet-content">
Un bénévole d'une SPA désemparé devant le nombre d'abandons d'animaux en forte hausse cet été - Regardez <a href="https://twitter.com/search?q=%23animaux">#animaux</a> <a href="http://www.jeanmarcmorandini.com/article-370416-un-benevole-d-une-spa-desempare-devant-le-nombre-d-abandons-d-animaux-en-forte-hausse-cet-ete-regardez.html">jeanmarcmorandini.com/article-370416…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 11:06 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/AdrienPicard26">@AdrienPicard26</a>: Les frissons devant ces images des obsèques du petit Bradley Lowery.
<a href="https://t.co/UFdrjCdJWE">pic.twitter.com/UFdrjCdJWE</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 11:01 </div>
<div class="tweet-content">
Allez-vous reconnaître cette star Française qui a publié une vieille photo de carte d'identité sur Instagram ? <a href="https://twitter.com/search?q=%23jeu">#jeu</a> <a href="http://www.jeanmarcmorandini.com/article-370314-allez-vous-reconnaitre-cette-star-francaise-qui-a-publie-une-vieille-photo-de-carte-d-identite-sur-instagram.html">jeanmarcmorandini.com/article-370314…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 11:01 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/boccolini1">@boccolini1</a>: bravo à <a href="https://twitter.com/FortBoyardFr">@FortBoyardFr</a> &amp; à <a href="https://twitter.com/France3tv">@France3tv</a>!on a fait de notre mieux avec <a href="https://twitter.com/search?q=%23legrandblindtest">#legrandblindtest</a>! Notre ovni! jespere que ce fut un bon… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:51 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv: Serge Klarsfeld prend la parole et commence par rappeler le bilan dramatique des rafles <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-benyamin-netanyahou-vient-d-arriver-pour-cette-ceremonie-et-il-est-desormais-aux-cotes-d-emmanuel-macron.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:47 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv: Raphaël Esrail prend la parole C'est le Président de l'Union des déportés d'Auschwitz <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-benyamin-netanyahou-vient-d-arriver-pour-cette-ceremonie-et-il-est-desormais-aux-cotes-d-emmanuel-macron.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:43 </div>
<div class="tweet-content">
Tourcoing: Un appel à témoin est lancé pour retrouver le petit Tiago Da Silva, 9 ans, disparu depuis vendredi <a href="http://www.jeanmarcmorandini.com/article-370418-tourcoing-un-appel-a-temoin-est-lance-pour-retrouver-le-petit-tiago-da-silva-9-ans-disparu-depuis-vendredi.html">jeanmarcmorandini.com/article-370418…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:31 </div>
<div class="tweet-content">
Le Président tchétchéne:"Les gays sont le démon. Ils sont à jeter, ce ne sont pas des hommes. Que Dieu les maudisse <a href="http://www.jeanmarcmorandini.com/article-370408-le-president-tchetchene-les-gays-sont-le-demon-ils-sont-a-jeter-ce-ne-sont-pas-des-hommes-que-dieu-les-maudisse-video.html">jeanmarcmorandini.com/article-370408…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:31 </div>
<div class="tweet-content">
La romancière Anne Golon, qui a écrit la célèbre série Angélique, est morte à l'âge de 95 ans. <a href="https://twitter.com/search?q=%23angélique">#angélique</a> <a href="http://www.jeanmarcmorandini.com/article-370417-la-romanciere-anne-golon-qui-a-ecrit-la-celebre-serie-angelique-est-morte-a-l-age-de-95-ans.html">jeanmarcmorandini.com/article-370417…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:26 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv: Benyamin Nétanyahou vient d'arriver pour cette cérémonie et il est désormais aux côtés d'Emm <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-emmanuel-macron-est-sur-place-mais-l-arrivee-de-benyamin-netanyahou-repoussee-pour-des-raisons-de-securite.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:25 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv: Benyamin Nétanyahou vient d'arriver pour cette cérémonie <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-vel-d-hiv-emmanuel-macron-est-sur-place-mais-l-arrivee-de-benyamin-netanyahou-repoussee-pour-des-raisons-de-securite.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:16 </div>
<div class="tweet-content">
Suicide de Ludovic Chancel: Mais qu'est devenu son père, le chanteur Ringo, qui ne s'est pas exprimé depuis le décè <a href="http://www.jeanmarcmorandini.com/article-370262-suicide-de-ludovic-chancel-mais-qu-est-devenu-son-pere-le-chanteur-ringo-qui-ne-s-est-pas-exprime-depuis-le-deces.html">jeanmarcmorandini.com/article-370262…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 10:06 </div>
<div class="tweet-content">
France 2 parvient à dépasser très largement TF1 sur la journée avec en moyenne 20% de part de marché contre seuleme <a href="http://www.jeanmarcmorandini.com/article-370414-france-2-parvient-a-depasser-tres-largement-tf1-sur-la-journee-avec-en-moyenne-20-de-part-de-marche-contre-seulement-155-pour-la-une.html">jeanmarcmorandini.com/article-370414…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:56 </div>
<div class="tweet-content">
EN DIRECT - Vel d'Hiv: Emmanuel Macron est sur place mais l'arrivée de Benyamin Nétanyahou repoussée pour des "rais <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-rafle-du-vel-d-hiv-emmanuel-macron-et-benyamin-netanyahou-ensemble-pour-la-ceremonie-de-commemoration.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:46 </div>
<div class="tweet-content">
Miley Cyrus promet d'être végane à vie en se tatouant arbore un tournesol à l'intérieur du bras gauche <a href="https://twitter.com/search?q=%23mileycyrus">#mileycyrus</a> <a href="http://www.jeanmarcmorandini.com/article-370359-miley-cyrus-promet-d-etre-vegane-a-vie-en-se-tatouant-arbore-un-tournesol-a-l-interieur-du-bras-gauche.html">jeanmarcmorandini.com/article-370359…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:42 </div>
<div class="tweet-content">
RTL: A la rentrée, les présentateurs de journaux vont jouer aux chaises musicales, le matin, le midi et le week-end <a href="http://www.jeanmarcmorandini.com/article-370410-rtl-a-la-rentree-les-presentateurs-de-journaux-vont-jouer-aux-chaises-musicales-le-matin-le-midi-et-le-week-end.html">jeanmarcmorandini.com/article-370410…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:39 </div>
<div class="tweet-content">
EN DIRECT - Rafle du Vel d'Hiv: Emmanuel Macron et Benyamin Nétanyahou ensemble pour la cérémonie de commémoration <a href="http://www.jeanmarcmorandini.com/article-370413-en-direct-rafle-du-vel-d-hiv-emmanuel-macron-et-benyamin-netanyahou-ensemble-pour-la-ceremonie-de-commemoration.html">jeanmarcmorandini.com/article-370413…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:27 </div>
<div class="tweet-content">
Audience access: Moins de 70.000 téléspectateurs d'écart entre "50 Mn Inside" sur TF1 et Nagui sur France 2 <a href="http://www.jeanmarcmorandini.com/article-370412-audience-access-moins-de-70000-telespectateurs-d-ecart-entre-50-mn-inside-sur-tf1-et-nagui-sur-france-2.html">jeanmarcmorandini.com/article-370412…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:16 </div>
<div class="tweet-content">
Audiences Tour de France: Avec plus de 40% de part de marché, France 2 domine largement l'après-midi <a href="https://twitter.com/search?q=%23audiences">#audiences</a> <a href="http://www.jeanmarcmorandini.com/article-370351-audiences-tour-de-france-samedi.html">jeanmarcmorandini.com/article-370351…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:13 </div>
<div class="tweet-content">
Audiences TNT: "Echappées belles" sur France 5 en tête -"Les 30 ans du Top 50" résiste sur W9 - La série "No Limit" <a href="http://www.jeanmarcmorandini.com/article-370360-audiences-tnt-samedi.html">jeanmarcmorandini.com/article-370360…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 09:04 </div>
<div class="tweet-content">
Audiences prime: Sortie de route pour "le grand blind test" de TF1 à moins de 2 millions, battu par F2 et F3 <a href="http://www.jeanmarcmorandini.com/article-370358-audiences-prime-samedi.html">jeanmarcmorandini.com/article-370358…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 08:58 </div>
<div class="tweet-content">
EN DIRECT - Incendies dans les Bouches-du-Rhône: Plus de 750 hectares brûlés - La ligne TGV Paris-Marseille interro <a href="http://www.jeanmarcmorandini.com/article-370411-en-direct-incendies-dans-les-bouches-du-rhone-plus-de-750-hectares-brules-la-ligne-tgv-paris-marseille-interrompue-video.html">jeanmarcmorandini.com/article-370411…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 08:01 </div>
<div class="tweet-content">
Nord: Des propriétaires qui rangeaient leur appartement découvrent un serpent de plus d'un mètre de long <a href="https://twitter.com/search?q=%23serpent">#serpent</a> <a href="http://www.jeanmarcmorandini.com/article-370403-nord-des-proprietaires-qui-rangeaient-leur-appartement-decouvrent-un-serpent-de-plus-d-un-metre-de-long.html">jeanmarcmorandini.com/article-370403…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 07:46 </div>
<div class="tweet-content">
Emmanuel Macron effectuera mercredi un déplacement sur la 17ème étape du Tour de France cycliste <a href="https://twitter.com/search?q=%23tourdefrance">#tourdefrance</a> <a href="http://www.jeanmarcmorandini.com/article-370406-emmanuel-macron-effectuera-mercredi-un-deplacement-sur-la-17eme-etape-du-tour-de-france-cycliste.html">jeanmarcmorandini.com/article-370406…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 07:31 </div>
<div class="tweet-content">
Un nouvel hebdomadaire baptisé Ebdo compte s'installer en kiosques à partir de 2018 comme une alternative aux hebdo <a href="http://www.jeanmarcmorandini.com/article-370407-un-nouvel-hebdomadaire-baptise-ebdo-compte-s-installer-en-kiosques-a-partir-de-2018-comme-une-alternative-aux-hebdos-generalistes.html">jeanmarcmorandini.com/article-370407…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
16/07 00:17 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/OuestFrance">@OuestFrance</a>: Touristes allemandes tuées sur la plage en Egypte, le suspect interrogé <a href="https://dlvr.it/PVsMDG">dlvr.it/PVsMDG</a> <a href="https://t.co/cgNgz0QaPt">pic.twitter.com/cgNgz0QaPt</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 23:53 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/leJDD">@leJDD</a>: Emmanuel Macron : "Si quelque chose m'oppose au chef d'Etat major, le chef d'état major change" <a href="http://www.lejdd.fr/politique/emmanuel-macron-le-general-de-villiers-a-toute-ma-confiance-mais-3390044#xtor=CS1-4">lejdd.fr/politique/emma…</a> https://… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 23:42 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/leJDD">@leJDD</a>: La une du JDD.
&gt; Exclusif : ce que Macron a dit à Trump, Merkel et Poutine
&gt; Gérard Larcher, Kévin Spacey
&gt; Les classiques de la… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 19:20 </div>
<div class="tweet-content">
DERNIERE MINUTE - Près de 900 voitures ont été brûlées en France lors des célébrations du 14 juillet (Ministère de <a href="http://www.jeanmarcmorandini.com/article-370409-derniere-minute-pres-de-900-voitures-ont-ete-brulees-en-france-lors-des-celebrations-du-14-juillet-ministere-de-l-interieur.html">jeanmarcmorandini.com/article-370409…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 18:37 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/AlertesInfos">@AlertesInfos</a>: 🔴🇫🇷FLASH - Incidents à Opéra (<a href="https://twitter.com/search?q=%23Paris">#Paris</a>) avant le concert d'un artiste congolais considéré comme proche du pouvoir. <a href="https://twitter.com/search?q=%23Olympia">#Olympia</a>… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 18:37 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/Meteovilles">@Meteovilles</a>: Le pic de <a href="https://twitter.com/search?q=%23chaleur">#chaleur</a> de la semaine prochaine sera rapidement balayé par les <a href="https://twitter.com/search?q=%23orages">#orages</a> - Il sera plus durable sur l'Est néanmoi… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 18:25 </div>
<div class="tweet-content">
Valence: Lors du feu d'artifice du 14 Juillet, une fusée fait 11 blessés dont trois enfants et un adolescent <a href="http://www.jeanmarcmorandini.com/article-370404-valence-lors-du-feu-d-artifice-du-14-juillet-une-fusee-fait-11-blesses-dont-trois-enfants-et-un-adolescent.html">jeanmarcmorandini.com/article-370404…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 18:00 </div>
<div class="tweet-content">
Belgique: Un célèbre glacier menacé de procès pour avoir appeler une de ses glaces au chocolat un ... "Bamboula" <a href="http://www.jeanmarcmorandini.com/article-370400-belgique-un-celebre-glacier-menace-de-proces-pour-avoir-appeler-une-de-ses-glaces-au-chocolat-un-bamboula.html">jeanmarcmorandini.com/article-370400…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 17:32 </div>
<div class="tweet-content">
Nice - Bouleversé par l'émotion, le chanteur Calogero fond en larmes pendant sa chanson hommage aux victimes - Vidé <a href="http://www.jeanmarcmorandini.com/article-370405-nice-bouleverse-par-l-emotion-le-chanteur-calogero-fond-en-larmes-pendant-sa-chanson-hommage-aux-victimes-video.html">jeanmarcmorandini.com/article-370405…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 17:31 </div>
<div class="tweet-content">
Autriche: Une autoroute bloquée pendant cinq heures à cause... de milliers de poules tombées du chargement d'un cam <a href="http://www.jeanmarcmorandini.com/article-370339-autriche-une-autoroute-bloquee-pendant-cinq-heures-a-cause-de-milliers-de-poules-tombees-du-chargement-d-un-camion-apres-un-accident-video.html">jeanmarcmorandini.com/article-370339…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 17:17 </div>
<div class="tweet-content">
Deux hommes de 84 ans et 27 ans sont morts noyés hier en fin de journée dans le lac de Sainte-Croix du Verdon <a href="http://www.jeanmarcmorandini.com/article-370402-deux-hommes-de-84-ans-et-27-ans-sont-morts-noyes-hier-en-fin-de-journee-dans-le-lac-de-sainte-croix-du-verdon.html">jeanmarcmorandini.com/article-370402…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 17:13 </div>
<div class="tweet-content">
Un policier roué de coups lors d'une intervention à Sevran a fait usage de son arme pour se dégager <a href="https://twitter.com/search?q=%23police">#police</a> <a href="http://www.jeanmarcmorandini.com/article-370401-un-policier-roue-de-coups-lors-d-une-intervention-a-sevran-a-fait-usage-de-son-arme-pour-se-degager.html">jeanmarcmorandini.com/article-370401…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 17:01 </div>
<div class="tweet-content">
Vrai mannequin ou poupée ? Une jeune australienne, sosie de "Barbie", sème le trouble sur les réseaux sociaux - Reg <a href="http://www.jeanmarcmorandini.com/article-370296-vrai-mannequin-ou-poupee-une-jeune-australienne-sosie-de-barbie-seme-le-trouble-sur-les-reseaux-sociaux-regardez.html">jeanmarcmorandini.com/article-370296…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 16:31 </div>
<div class="tweet-content">
Louane va bientôt faire son grand retour au cinéma - Découvrez le synopsis du film dont le tournage vient de débute <a href="http://www.jeanmarcmorandini.com/article-370338-louane-emera-va-bientot-faire-son-grand-retour-au-cinema-decouvrez-le-synopsis-du-film-dont-le-tournage-vient-de-debuter-a-paris.html">jeanmarcmorandini.com/article-370338…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 16:01 </div>
<div class="tweet-content">
TVA réduite : Le syndicat de la presse en ligne veut recadrer les opérateurs télécoms <a href="https://twitter.com/search?q=%23presseenligne">#presseenligne</a> <a href="https://twitter.com/search?q=%23sfr">#sfr</a> <a href="http://www.jeanmarcmorandini.com/article-370286-tva-reduite-le-syndicat-de-la-presse-en-ligne-veut-recadrer-les-operateurs-telecoms.html">jeanmarcmorandini.com/article-370286…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 15:30 </div>
<div class="tweet-content">
Bientôt de la publicité dans votre application "Messenger" ! Facebook va ouvrir la page d'accueil de sa messagerie <a href="http://www.jeanmarcmorandini.com/article-370275-bientot-de-la-publicite-dans-votre-application-messenger-facebook-va-ouvrir-la-page-d-accueil-de-sa-messagerie-aux-annonceurs.html">jeanmarcmorandini.com/article-370275…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 15:01 </div>
<div class="tweet-content">
"See You Again" de Wiz Khalifa et Charlie Puth détrône "Gangnam Style" comme vidéo la plus vue sur YouTube! <a href="http://www.jeanmarcmorandini.com/article-370283-see-you-again-de-wiz-khalifa-et-charlie-puth-detrone-gangnam-style-comme-video-la-plus-vue-sur-youtube.html">jeanmarcmorandini.com/article-370283…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 14:31 </div>
<div class="tweet-content">
Découvrez quels sont les deux grands acteurs qui pourraient jouer dans le nouveau film de Quentin Tarantino sur la <a href="http://www.jeanmarcmorandini.com/article-370334-decouvrez-quels-sont-les-deux-grands-acteurs-qui-pourraient-jouer-dans-le-nouveau-film-de-quentin-tarantino-sur-la-famille-manson.html">jeanmarcmorandini.com/article-370334…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 14:00 </div>
<div class="tweet-content">
Le gouvernement souhaite "impérativement" que le très haut débit mobile soit disponible partout en France d'ici à 2 <a href="http://www.jeanmarcmorandini.com/article-370279-le-gouvernement-souhaite-imperativement-que-le-tres-haut-debit-mobile-soit-disponible-partout-en-france-d-ici-a-2020.html">jeanmarcmorandini.com/article-370279…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 13:31 </div>
<div class="tweet-content">
Floride: Près de 80 baigneurs forment une incroyable chaîne humaine pour sauver deux enfants emportés par le couran <a href="http://www.jeanmarcmorandini.com/article-370330-floride-pres-de-80-baigneurs-se-rassemblent-dans-une-incroyable-chaine-humaine-pour-sauver-deux-enfants-emportes-par-le-courant-video.html">jeanmarcmorandini.com/article-370330…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 13:00 </div>
<div class="tweet-content">
Madonna a inauguré cette semaine à Blantyre au Malawi un service pédiatrique financé par sa fondation <a href="https://twitter.com/search?q=%23madonna">#madonna</a> <a href="http://www.jeanmarcmorandini.com/article-370278-madonna-a-inaugure-cette-semaine-a-blantyre-au-malawi-un-service-pediatrique-finance-par-sa-fondation.html">jeanmarcmorandini.com/article-370278…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 12:43 </div>
<div class="tweet-content">
Morandini Zap: Cristina Cordula recadre une candidate et lui reproche son manque d'originalité <a href="https://twitter.com/search?q=%23cristinacordula">#cristinacordula</a> <a href="http://www.jeanmarcmorandini.com/article-370395-morandini-zap-cristina-cordula-recadre-une-candidate-et-lui-reproche-son-manque-d-originalite.html">jeanmarcmorandini.com/article-370395…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 12:18 </div>
<div class="tweet-content">
Plusieurs oeuvres peintes, exposées au Louvre, ont été abîmées pendant les violents orages survenus à Paris <a href="http://www.jeanmarcmorandini.com/article-370389-plusieurs-oeuvres-peintes-exposees-au-louvre-ont-ete-abimees-pendant-les-violents-orages-survenus-a-paris.html">jeanmarcmorandini.com/article-370389…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:57 </div>
<div class="tweet-content">
Honolulu: Au moins trois morts et une douzaine de blessées au cours de l'incendie spectaculaire d'une tour de 36 ét <a href="http://www.jeanmarcmorandini.com/article-370399-honolulu-au-moins-trois-morts-et-une-douzaine-de-blessees-au-cours-de-l-incendie-spectaculaire-d-une-tour-de-36-etages.html">jeanmarcmorandini.com/article-370399…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:49 </div>
<div class="tweet-content">
Cérémonies 14 juillet: Quelle audience pour les chaînes info de BFM TV à CNews en passant par LCI ? <a href="https://twitter.com/search?q=%23audiences">#audiences</a> <a href="http://www.jeanmarcmorandini.com/article-370398-ceremonies-14-juillet-quelle-audience-pour-les-chaines-info-de-bfm-tv-a-cnews-en-passant-par-lci.html">jeanmarcmorandini.com/article-370398…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:48 </div>
<div class="tweet-content">
Connaissez-vous le "Despacito challenge", le nouveau buzz de l'été pour ceux qui aiment faire la fête ! Regardez - <a href="http://www.jeanmarcmorandini.com/article-370397-connaissez-vous-le-despacito-challenge-le-nouveau-buzz-de-l-ete-pour-ceux-qui-aiment-faire-la-fete-regardez-video.html">jeanmarcmorandini.com/article-370397…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:31 </div>
<div class="tweet-content">
BUSINESS pas CLASS: Sur la compagnie Emirates, une hôtesse surprise reversant du champagne d'un verre dans un boute <a href="http://www.jeanmarcmorandini.com/article-370381-business-pas-class-sur-la-compagnie-emirates-une-hotesse-surprise-reversant-du-champagne-d-un-verre-dans-un-bouteille-video.html">jeanmarcmorandini.com/article-370381…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:04 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/christine_kelly">@christine_kelly</a>: Aux Invalides hier: Les médias traditionnels obligés de diffuser le signal de Facebook.
Historique.
Les médias perde… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:03 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/Meteovilles">@Meteovilles</a>: <a href="https://twitter.com/search?q=%23Neige">#Neige</a> à <a href="https://twitter.com/search?q=%23Santiago">#Santiago</a> du <a href="https://twitter.com/search?q=%23Chili">#Chili</a> cette nuit, un événement rare (6ème occurrence depuis 30 ans) : <a href="https://goo.gl/XMd6ZY">goo.gl/XMd6ZY</a> (#San… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:03 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/afpfr">@afpfr</a>: 📷 Paris vu du ciel
par <a href="https://twitter.com/JSEvrard">@JSEvrard</a> <a href="https://twitter.com/search?q=%23AFP">#AFP</a> <a href="https://t.co/7CuDrq0IM7">pic.twitter.com/7CuDrq0IM7</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:02 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/McDonaldsCorp">@McDonaldsCorp</a>: Ready and waiting to deliver your order straight to your doorstep: <a href="http://McD.to/60168qZse">McD.to/60168qZse</a> <a href="https://twitter.com/search?q=%23McDelivery">#McDelivery</a> https://t.co/GCwM… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 11:01 </div>
<div class="tweet-content">
Les proches de Ludovic Chancel affirment que le fils de Sheila ne s'est pas suicidé <a href="http://www.jeanmarcmorandini.com/article-370392-les-proches-de-ludovic-chancel-affirment-que-le-fils-de-sheila-ne-s-est-pas-suicide-il-n-etait-absolument-pas-suicidaire.html">jeanmarcmorandini.com/article-370392…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 10:47 </div>
<div class="tweet-content">
Une robe de mariée connectée et dirigée par les invités via un smartphone ? Découvrez cette invention originale - V <a href="http://www.jeanmarcmorandini.com/article-370396-une-robe-de-mariee-connectee-et-dirigee-par-les-invites-via-un-smartphone-decouvrez-cette-invention-originale-video.html">jeanmarcmorandini.com/article-370396…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 10:21 </div>
<div class="tweet-content">
DERNIERE MINUTE - La journaliste Laurence Haîm décide de repartir aux Etats-Unis après avoir quitté Emmanuel Macron <a href="http://www.jeanmarcmorandini.com/article-370394-derniere-minute-la-journaliste-laurence-haim-decide-de-repartir-aux-etats-unis-apres-avoir-quitte-emmanuel-macron.html">jeanmarcmorandini.com/article-370394…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 10:16 </div>
<div class="tweet-content">
Roanne: Un homme dans le coma et dans un état très grave après avoir été piqué par un frelon <a href="https://twitter.com/search?q=%23roanne">#roanne</a> <a href="http://www.jeanmarcmorandini.com/article-370387-roanne-un-homme-dans-le-coma-et-dans-un-etat-tres-grave-apres-avoir-ete-pique-par-un-frelon.html">jeanmarcmorandini.com/article-370387…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 10:01 </div>
<div class="tweet-content">
Donald Trump a-t-il dérapé lors de sa visite en France en commentant le physique de la Première Dame, Brigitte Macr <a href="http://www.jeanmarcmorandini.com/article-370390-donald-trump-a-t-il-derape-lors-de-sa-visite-en-france-en-commentant-le-physique-de-la-premiere-dame-brigitte-macron-video.html">jeanmarcmorandini.com/article-370390…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 09:48 </div>
<div class="tweet-content">
Audiences: A 16h, la cérémonie hommage aux victimes de l'attentat de Nice peu suivie sur France 3 <a href="https://twitter.com/search?q=%23audiences">#audiences</a> <a href="http://www.jeanmarcmorandini.com/article-370393-audiences-a-16h-la-ceremonie-hommage-aux-victimes-de-l-attentat-de-nice-peu-suivie-sur-france-3.html">jeanmarcmorandini.com/article-370393…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 09:46 </div>
<div class="tweet-content">
Drame sur le tournage de la série Walking Dead: Un jeune cascadeur meurt en faisant une chute de plus de 30 mètres <a href="http://www.jeanmarcmorandini.com/article-370383-drame-sur-le-tournage-de-la-serie-walking-dead-un-jeune-cascadeur-meurt-en-faisant-une-chute-de-plus-de-30-metres.html">jeanmarcmorandini.com/article-370383…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 09:42 </div>
<div class="tweet-content">
Audiences Tour de France: Les téléspectateurs plus nombreux que jamais devant France 2 à plus de 5 millions <a href="http://www.jeanmarcmorandini.com/article-370350-audiences-tour-de-france-vendredi.html">jeanmarcmorandini.com/article-370350…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 09:30 </div>
<div class="tweet-content">
Audiences access: The Wall sur TF1, Nagui sur France 2 et le 19/20 très proches - Catastrophe pour "La télé même l' <a href="http://www.jeanmarcmorandini.com/article-370356-audiences-access-vendredi.html">jeanmarcmorandini.com/article-370356…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 09:23 </div>
<div class="tweet-content">
Audiences TNT: Mais où sont passés les téléspectateurs le 14 juillet ? Aucune chaîne ne dépasse les 500.000 téléspe <a href="http://www.jeanmarcmorandini.com/article-370355-audiences-tnt-vendredi.html">jeanmarcmorandini.com/article-370355…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 09:15 </div>
<div class="tweet-content">
Audience défilé du 14 juillet - France 2 leader d'une courte tête pour la retransmission en direct hier matin face <a href="http://www.jeanmarcmorandini.com/article-370391-audience-defile-du-14-juillet-france-2-leader-d-une-courte-tete-pour-la-retransmission-en-direct-hier-matin-face-a-tf1.html">jeanmarcmorandini.com/article-370391…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 09:05 </div>
<div class="tweet-content">
Audiences prime: "Ninja warrior" leader de justesse sur TF1 face à la puissance du "Concert du 14 juillet" sur Fran <a href="http://www.jeanmarcmorandini.com/article-370357-audiences-prime-vendredi.html">jeanmarcmorandini.com/article-370357…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 08:33 </div>
<div class="tweet-content">
Les deux femmes tuées hier dans une attaque au couteau dans la station balnéaire de Hourghada en Egypte sont allema <a href="http://www.jeanmarcmorandini.com/article-370388-les-deux-femmes-tuees-hier-dans-une-attaque-au-couteau-dans-la-station-balneaire-de-hourghada-en-egypte-sont-allemandes.html">jeanmarcmorandini.com/article-370388…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 08:16 </div>
<div class="tweet-content">
Nice: Le compositeur Michel Legrand a fait et malaise hier et a été pris en charge par les pompiers après avoir lu <a href="http://www.jeanmarcmorandini.com/article-370386-nice-le-compositeur-michel-legrand-a-fait-et-malaise-hier-et-a-ete-pris-en-charge-par-les-pompiers-apres-avoir-lu-son-texte-en-hommage-aux-victimes.html">jeanmarcmorandini.com/article-370386…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 08:01 </div>
<div class="tweet-content">
"Le boucher de Bègles", Pascal Brun, l'un des premiers millionnaires Français grâce à l'EuroMillion est décédé à l' <a href="http://www.jeanmarcmorandini.com/article-370382-le-boucher-de-begles-pascal-brun-l-un-des-premiers-millionnaires-francais-grace-a-l-euromillion-est-decede-a-l-age-de-47-ans.html">jeanmarcmorandini.com/article-370382…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 07:38 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/realDonaldTrump">@realDonaldTrump</a>: President <a href="https://twitter.com/EmmanuelMacron">@EmmanuelMacron</a>,
Thank you for inviting Melania and myself to such a historic celebration in France. #Bastil… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 07:38 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/EmmanuelMacron">@EmmanuelMacron</a>: Merci mon cher <a href="https://twitter.com/JustinTrudeau">@JustinTrudeau</a> ! Nous serons ensemble pour les combats à venir. En amis et côte à côte.
https://t.co/Q46… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
15/07 07:28 </div>
<div class="tweet-content">
Villeurbanne : Une famille part en vacances et abandonne leur nièce handicapée de 15 ans qui a été retrouvée très a <a href="http://www.jeanmarcmorandini.com/article-370380-villeurbanne-une-famille-part-en-vacances-et-abandonne-leur-niece-handicapee-de-15-ans-qui-a-ete-retrouvee-tres-amaigrie.html">jeanmarcmorandini.com/article-370380…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 23:42 </div>
<div class="tweet-content">
Regardez les images du feu d'artifice magnifique qui a été tiré Paris pour conclure ces cérémonies du 14 juillet - <a href="http://www.jeanmarcmorandini.com/article-370385-regardez-les-premieres-images-du-feu-d-artifice-magnifique-qui-vient-d-etre-tire-a-paris-video.html">jeanmarcmorandini.com/article-370385…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 23:35 </div>
<div class="tweet-content">
Regardez les premières images du feu d'artifice magnifique qui vient d'être tiré à Paris - Vidéo <a href="https://twitter.com/search?q=%2314juillet">#14juillet</a> <a href="http://www.jeanmarcmorandini.com/article-370385-regardez-les-premieres-images-du-feu-d-artifice-magnifique-qui-vient-d-etre-tire-a-paris-video.html">jeanmarcmorandini.com/article-370385…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 19:09 </div>
<div class="tweet-content">
Attentat de Nice: L'actrice Elsa Zylberstein craque en lisant un texte rendant hommage aux victimes - Vidéo <a href="http://www.jeanmarcmorandini.com/article-370384-attentat-de-nice-l-actrice-elsa-zylberstein-craque-en-lisant-un-texte-rendant-hommage-aux-victimes-video.html">jeanmarcmorandini.com/article-370384…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 18:26 </div>
<div class="tweet-content">
Trés émouvant les noms de toutes les victimes de Nice.... Une liste si longue.... Tellement triste et en colère en repensant à tout ça... </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 18:23 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/20minutesMars">@20minutesMars</a>: <a href="https://twitter.com/search?q=%2314juilletNice">#14juilletNice</a> La liste semble interminable. Des sanglots percent le lourd silence qui s'est abattu sur la place Massena… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 18:10 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/realDonaldTrump">@realDonaldTrump</a>: Great conversations with President <a href="https://twitter.com/EmmanuelMacron">@EmmanuelMacron</a> and his representatives on trade, military and security. </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 17:31 </div>
<div class="tweet-content">
Michael Jackson, décédé en 2009, va faire son retour dans un film d'animation qui sera diffusé aux Etats-Unis pour <a href="http://www.jeanmarcmorandini.com/article-370331-michael-jackson-decede-en-2009-va-faire-son-retour-dans-un-film-d-animation-qui-sera-diffuse-aux-etats-unis-pour-halloween.html">jeanmarcmorandini.com/article-370331…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 17:07 </div>
<div class="tweet-content">
Attentat de Nice -Regardez l'hommage poignant, cet après-midi, à l'homme qui a tenté d'arrêter le camion en scooter <a href="http://www.jeanmarcmorandini.com/article-370379-attentat-de-nice-regardez-l-hommage-poignant-cet-apres-midi-a-l-homme-qui-a-tente-d-arreter-le-camion-en-scooter-video.html">jeanmarcmorandini.com/article-370379…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 17:01 </div>
<div class="tweet-content">
Japon : Un homme d'affaires porte un tee-shirt avec la tête d'Hitler à la télévision et provoque un scandale - Rega <a href="http://www.jeanmarcmorandini.com/article-370342-un-homme-d-affaires-japonais-porte-un-tee-shirt-avec-la-tete-d-hitler-a-la-television-et-provoque-un-scandale-regardez.html">jeanmarcmorandini.com/article-370342…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 16:31 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/ItsFoodPorn">@ItsFoodPorn</a>: Happy <a href="https://twitter.com/search?q=%23NationalMacandCheeseDay">#NationalMacandCheeseDay</a> <a href="https://t.co/Qz84lN8CoY">pic.twitter.com/Qz84lN8CoY</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 16:31 </div>
<div class="tweet-content">
Douze personnalités françaises, dont Élise Lucet et Bernard Pivot, parrainent des journalistes turcs emprisonnés <a href="http://www.jeanmarcmorandini.com/article-370333-douze-personnalites-francaises-dont-elise-lucet-et-bernard-pivot-parrainent-des-journalistes-turcs-emprisonnes.html">jeanmarcmorandini.com/article-370333…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 16:26 </div>
<div class="tweet-content">
EN DIRECT- Emmanuel Macron et Christian Estrosi sortent de la Mairie de la ville , ils rejoignent la Place Masséna <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-est-actuellement-a-nice-pour-l-hommage-aux-victimes-de-l-attentat.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 16:20 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - François Hollande et Nicolas Sarkozy sont également présents à Nice <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-est-actuellement-a-nice-pour-l-hommage-aux-victimes-de-l-attentat.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 16:17 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Emmanuel Macron est actuellement à Nice pour l'hommage aux victimes de l'attentat <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-au-cote-de-donald-trump-rien-ne-nous-separera-jamais-des-etats-unis.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 15:58 </div>
<div class="tweet-content">
Quand deux mondes se rencontrent: Line Renaud sert la main de Donald Trump - Regardez <a href="https://twitter.com/search?q=%23linerenaud">#linerenaud</a> <a href="https://twitter.com/search?q=%23donaldtrump">#donaldtrump</a> <a href="http://www.jeanmarcmorandini.com/article-370378-quand-deux-mondes-se-rencontrent-line-renaud-sert-la-main-de-donald-trump-regardez.html">jeanmarcmorandini.com/article-370378…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 15:52 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/huffpostqueer">@huffpostqueer</a>: Um... This might be Donald Trump’s longest, most awkward handshake yet <a href="http://huffp.st/Z93QByw">huffp.st/Z93QByw</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 15:31 </div>
<div class="tweet-content">
Bordeaux: Regardez la réaction de ce lycéen qui obtient son bac après trois échecs consécutifs ! - VIDÉO <a href="https://twitter.com/search?q=%23video">#video</a> <a href="http://www.jeanmarcmorandini.com/article-370304-bordeaux-regardez-la-reaction-de-ce-lyceen-qui-obtient-son-bac-apres-trois-echecs-consecutifs-video.html">jeanmarcmorandini.com/article-370304…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 15:01 </div>
<div class="tweet-content">
USA : Les habitants de Sarasota retiennent leur souffle lors du sauvetage incroyable d'un travailleur bloqué au 10e <a href="http://www.jeanmarcmorandini.com/article-370234-usa-les-habitants-de-sarasota-retiennent-leur-souffle-lors-du-sauvetage-incroyable-d-un-travailleur-bloque-au-10e-etage-d-une-tour-video.html">jeanmarcmorandini.com/article-370234…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 15:01 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/Francetele">@Francetele</a>: En ce <a href="https://twitter.com/search?q=%2314juillet2017">#14juillet2017</a>, à 16h15 sur <a href="https://twitter.com/France3tv">@France3tv</a>, suivez la cérémonie officielle de commémoration sur la Promenade des Anglais,… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 15:00 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/brutofficiel">@brutofficiel</a>: Hanane Charrihi a perdu sa mère lors de l'attentat de Nice. Elle raconte comment, depuis cette attaque, elle vit une « do… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 15:00 </div>
<div class="tweet-content">
RT <a href="https://twitter.com/EmmanuelMacron">@EmmanuelMacron</a>: Je souhaite à tous les Français(e)s, à tous ceux qui ont choisi la France, à tous ceux qui l’aiment, une fête nationale… </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 14:31 </div>
<div class="tweet-content">
Un haut responsable d'Abou Dhabi accuse la télévision du Qatar Al Jazeera d'antisémitisme et d'appels à la discrim <a href="http://www.jeanmarcmorandini.com/article-370332-un-haut-responsable-d-abou-dhabi-accuse-la-television-du-qatar-al-jazeera-d-antisemitisme-et-d-appels-a-la-discrimination-et-a-la-haine.html">jeanmarcmorandini.com/article-370332…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 14:23 </div>
<div class="tweet-content">
Regardez le défilé du 14 juillet à Paris résumé et commenté en moins de 100 secondes - Vidéo <a href="https://twitter.com/search?q=%2314juillet">#14juillet</a> <a href="http://www.jeanmarcmorandini.com/article-370377-regardez-le-defile-du-14-juillet-a-paris-resume-et-commente-en-moins-de-100-secondes-video.html">jeanmarcmorandini.com/article-370377…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 14:00 </div>
<div class="tweet-content">
Le dessin animé "Nicky Larson", qui a fait les beaux jours du "Club Dorothée", va être adapté au cinéma par un réal <a href="http://www.jeanmarcmorandini.com/article-370347-le-dessin-anime-nicky-larson-qui-a-fait-les-beaux-jours-du-club-dorothee-va-etre-adapte-au-cinema-par-un-realisateur-francais.html">jeanmarcmorandini.com/article-370347…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 13:30 </div>
<div class="tweet-content">
Les trois Américains ayant déjoué l'attaque jihadiste dans un Thalys joueront leur propre rôle dans un film de Clin <a href="http://www.jeanmarcmorandini.com/article-370335-les-trois-americains-consideres-comme-des-heros-pour-avoir-dejoue-l-attaque-jihadiste-dans-un-thalys-joueront-leur-propre-role-dans-un-film-de-clint-eastwood.html">jeanmarcmorandini.com/article-370335…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 13:00 </div>
<div class="tweet-content">
La chaîne MTV lance en Egypte et en Inde sa série sur l'éducation sexuelle "MTV Shuga" <a href="https://twitter.com/search?q=%23mtv">#mtv</a> <a href="https://twitter.com/search?q=%23egypte">#egypte</a> <a href="https://twitter.com/search?q=%23inde">#inde</a> <a href="http://www.jeanmarcmorandini.com/article-370269-la-chaine-mtv-lance-en-egypte-et-en-inde-sa-serie-sur-l-education-sexuelle-mtv-shuga.html">jeanmarcmorandini.com/article-370269…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:29 </div>
<div class="tweet-content">
En pleine interview, le footballeur français Paul Pogba pousse une journaliste dans la piscine d'une villa à Los An <a href="http://www.jeanmarcmorandini.com/article-370208-en-pleine-interview-le-footballeur-francais-paul-pogba-pousse-une-journaliste-dans-la-piscine-d-une-villa-a-los-angeles-regardez.html">jeanmarcmorandini.com/article-370208…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:25 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Emmanuel Macron prend quelques minutes pour saluer les blessés et leurs familles <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-au-cote-de-donald-trump-rien-ne-nous-separera-jamais-des-etats-unis.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:24 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Donald Trump et son épouse ont quitté la Place de la Concorde <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-au-cote-de-donald-trump-rien-ne-nous-separera-jamais-des-etats-unis.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:18 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Emmanuel Macron aux Armées : "La Nation vous remercie. Le prix du sang est parfois payé" <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:17 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Emmanuel Macron à propos de l'allié américain : "Rien ne nous séparera jamais" <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:16 </div>
<div class="tweet-content">
EN DIRECT - Emmanuel Macron remercie les Etats-Unis pour "le choix fait il y a 100 ans" et célèbre les valeurs de l <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:16 </div>
<div class="tweet-content">
Débat enflammé des chroniqueurs de "La télé même l'été" sur C8 au sujet de l'arrivée de Christine Angot sur France <a href="http://www.jeanmarcmorandini.com/article-370376-debat-enflamme-des-chroniqueurs-de-la-tele-meme-l-ete-sur-c8-au-sujet-de-l-arrivee-de-christine-angot-sur-france-2-video.html">jeanmarcmorandini.com/article-370376…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:15 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Emmanuel Macron démarre son allocution <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:01 </div>
<div class="tweet-content">
Washington: Des dizaines de fans de "Game of Thrones" attendent parfois deux heures pour entrer dans un bar <a href="http://www.jeanmarcmorandini.com/article-370369-washington-des-dizaines-de-fans-de-game-of-thrones-attendent-parfois-deux-heures-pour-entrer-dans-un-bar-ephemere.html">jeanmarcmorandini.com/article-370369…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 12:01 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - C'est maintenant l'animation de clôture avec la fanfare jouant du Pharell Williams <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 11:52 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - La Garde Républicaine descend les Champs-Elysées <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 11:46 </div>
<div class="tweet-content">
Complicité et échange de compliments hier entre Donald Trump et Emmanuel Macron - Regardez <a href="https://twitter.com/search?q=%23donaldtrump">#donaldtrump</a> <a href="http://www.jeanmarcmorandini.com/article-370374-complicite-et-echange-de-compliments-hier-entre-donald-trump-et-emmanuel-macron-regardez.html">jeanmarcmorandini.com/article-370374…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 11:31 </div>
<div class="tweet-content">
L'émission satirique culte "Saturday Night Live" arrive en tête des nominations aux Emmy Awards, les récompenses de <a href="http://www.jeanmarcmorandini.com/article-370370-l-emission-satirique-culte-saturday-night-live-arrive-en-tete-des-nominations-aux-emmy-awards-les-recompenses-de-la-tele-americaine.html">jeanmarcmorandini.com/article-370370…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 11:27 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Les Pionniers de la Légion Etrangère ferment la marche <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div class="tweet-wrapper">
<div class="tweet">
<div class="tweet-data">
14/07 11:14 </div>
<div class="tweet-content">
EN DIRECT - 14 juillet - Toutes les troupes défilent sous l'oeil attentif des couples Macron et Trump <a href="http://www.jeanmarcmorandini.com/article-370367-en-direct-14-juillet-emmanuel-macron-et-donald-trump-sont-installes-place-de-la-concorde-et-assistent-au-defile.html">jeanmarcmorandini.com/article-370367…</a> </div>
</div>
<div style="clear: both"></div>
</div>
<div style="clear: both"></div>
</div>
</div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div class="bloc-programmetv"><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1.png" width="auto" height="auto" alt="TF1" title="TF1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/43819024.jpg" width="44px" height="auto" alt="Camping Paradis" title="Camping Paradis"/></div><div class="horaire">21:00</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Camping Paradis</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Les douze travaux du camping</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/2.png" width="auto" height="auto" alt="FRANCE 2" title="FRANCE 2"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/60108524.jpg" width="44px" height="auto" alt="Euro féminin" title="Euro féminin"/></div><div class="horaire">20:35</div><div class="categorie">(Sport)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Euro féminin</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">France/Islande</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/3.png" width="auto" height="auto" alt="FRANCE 3" title="FRANCE 3"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/89669364.jpg" width="44px" height="auto" alt="La stagiaire" title="La stagiaire"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">La stagiaire</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Repose en paix</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/16.png" width="auto" height="auto" alt="CANAL +" title="CANAL +"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://www.jeanmarcmorandini.com/" width="44px" height="auto" alt="Match amical" title="Match amical"/></div><div class="horaire">21:00</div><div class="categorie">(Sport)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Match amical</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Lyon/Ajax Amsterdam</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/69.png" width="auto" height="auto" alt="FRANCE 5" title="FRANCE 5"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/163713194.jpg" width="44px" height="auto" alt="Nus &amp; culottés" title="Nus &amp; culottés"/></div><div class="horaire">20:50</div><div class="categorie">(Série documentaire)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Nus &amp; culottés</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Objectif Londres</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/13.png" width="auto" height="auto" alt="M6" title="M6"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/163099064.jpg" width="44px" height="auto" alt="Quantico" title="Quantico"/></div><div class="horaire">21:00</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Quantico</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Mauvais traitement</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/14.png" width="auto" height="auto" alt="ARTE" title="ARTE"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/163377564.jpg" width="44px" height="auto" alt="La souffrance pour seul avenir, les bélugas et leur marchandisation" title="La souffrance pour seul avenir, les bélugas et leur marchandisation"/></div><div class="horaire">20:50</div><div class="categorie">(Documentaire)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">La souffrance pour seul avenir, les bélugas et leur marchandisation</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1032.png" width="auto" height="auto" alt="C8" title="C8"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/139887214.jpg" width="44px" height="auto" alt="Le mal en elle" title="Le mal en elle"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Le mal en elle</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/322.png" width="auto" height="auto" alt="W9" title="W9"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/322204.jpg" width="44px" height="auto" alt="Le pacha" title="Le pacha"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Le pacha</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/70.png" width="auto" height="auto" alt="TMC" title="TMC"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/70521384.jpg" width="44px" height="auto" alt="Les docs de l&#039;été" title="Les docs de l&#039;été"/></div><div class="horaire">21:00</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Les docs de l&#039;été</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Au Puy du Fou, le parc préféré des Français</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/318.png" width="auto" height="auto" alt="NT1" title="NT1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/3136254.jpg" width="44px" height="auto" alt="Cash" title="Cash"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Cash</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/320.png" width="auto" height="auto" alt="NRJ12" title="NRJ12"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/12222854.jpg" width="44px" height="auto" alt="Comme les 5 doigts de la main" title="Comme les 5 doigts de la main"/></div><div class="horaire">20:55</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Comme les 5 doigts de la main</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/315.png" width="auto" height="auto" alt="PUBLIC SENAT - LCP AN" title="PUBLIC SENAT - LCP AN"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://www.jeanmarcmorandini.com/" width="44px" height="auto" alt="La Poste, le grand défi" title="La Poste, le grand défi"/></div><div class="horaire">20:30</div><div class="categorie">(Documentaire)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">La Poste, le grand défi</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/321.png" width="auto" height="auto" alt="FRANCE 4" title="FRANCE 4"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/38423504.jpg" width="44px" height="auto" alt="Fais pas ci, fais pas ça" title="Fais pas ci, fais pas ça"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Fais pas ci, fais pas ça</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Tous ensemble !</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1045.png" width="auto" height="auto" alt="HD1" title="HD1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/79664.jpg" width="44px" height="auto" alt="Le solitaire" title="Le solitaire"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Le solitaire</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1047.png" width="auto" height="auto" alt="6TER" title="6TER"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/290464.jpg" width="44px" height="auto" alt="Tintin et l&#039;affaire Tournesol" title="Tintin et l&#039;affaire Tournesol"/></div><div class="horaire">21:00</div><div class="categorie">(Téléfilm)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Tintin et l&#039;affaire Tournesol</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1048.png" width="auto" height="auto" alt="NUMERO 23" title="NUMERO 23"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/12369934.jpg" width="44px" height="auto" alt="Quand vient la peur..." title="Quand vient la peur..."/></div><div class="horaire">20:55</div><div class="categorie">(Téléfilm)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Quand vient la peur...</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1049.png" width="auto" height="auto" alt="RMC DECOUVERTE" title="RMC DECOUVERTE"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/163870134.jpg" width="44px" height="auto" alt="Les pyramides de la mort" title="Les pyramides de la mort"/></div><div class="horaire">20:50</div><div class="categorie">(Documentaire)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Les pyramides de la mort</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1050.png" width="auto" height="auto" alt="CHERIE 25" title="CHERIE 25"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-07-18/132/1043804.jpg" width="44px" height="auto" alt="Le dernier empereur" title="Le dernier empereur"/></div><div class="horaire">20:55</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Le dernier empereur</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="view-footer"><p class="bloc-afficher-tout"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Afficher tout</a></p></div></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576396,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6332&visit=m&tmstp=20170718092829&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6332&visit=m&tmstp=20170718092829" border="0" alt=""/></a>
</noscript> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div id="morandini-zap">
<div class="morandini-zap-header"><h2><a href="/categorie-videos.html">Morandini Zap</a></h2></div>
<div class="morandini-zap-content">
<div class="title"><a href="/article-370408-le-president-tchetchene-les-gays-sont-le-demon-ils-sont-a-jeter-ce-ne-sont-pas-des-hommes-que-dieu-les-maudisse-video.html">Le Président tchétchéne: &quot;Les gays sont le démon. Ils sont à jeter, ce ne sont pas des hommes. Que Dieu les maudisse !&quot; - Vidéo</a></div>
<div class="jmm-img"><a href="/article-370408-le-president-tchetchene-les-gays-sont-le-demon-ils-sont-a-jeter-ce-ne-sont-pas-des-hommes-que-dieu-les-maudisse-video.html"><i class="fa fa-play-circle-o" aria-hidden="true"></i><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_352_152/public/hbo_1_0.jpg" width="352" height="152" alt="" title="Le Président tchétchéne: &quot;Les gays sont le démon. Ils sont à jeter, ce ne sont pas des hommes. Que Dieu les maudisse !&quot; - Vidéo"/></a></div>
</div>
<div class="morandini-zap-content">
<div class="title"><a href="/article-370420-rafle-du-vel-d-hiv-francine-survivante-de-la-shoah-raconte-avec-emotion-la-disparition-de-son-premier-amour-age-de-seulement-10-ans-video.html">Rafle du Vel d&#039;Hiv - Francine, survivante de la Shoah, raconte avec émotion la disparition de son premier amour âgé de seulement 10 ans - Vidéo</a></div>
<div class="jmm-img"><a href="/article-370420-rafle-du-vel-d-hiv-francine-survivante-de-la-shoah-raconte-avec-emotion-la-disparition-de-son-premier-amour-age-de-seulement-10-ans-video.html"><i class="fa fa-play-circle-o" aria-hidden="true"></i><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_352_152/public/guy_0_0.jpg" width="352" height="152" alt="" title="Rafle du Vel d&#039;Hiv - Francine, survivante de la Shoah, raconte avec émotion la disparition de son premier amour âgé de seulement 10 ans - Vidéo"/></a></div>
</div>
<div class="morandini-zap-content">
<div class="title"><a href="/article-370400-belgique-un-celebre-glacier-menace-de-proces-pour-avoir-appeler-une-de-ses-glaces-au-chocolat-un-bamboula.html">Belgique: Un célèbre glacier menacé de procès pour avoir appeler une de ses glaces au chocolat un ... &quot;Bamboula&quot;</a></div>
<div class="jmm-img"><a href="/article-370400-belgique-un-celebre-glacier-menace-de-proces-pour-avoir-appeler-une-de-ses-glaces-au-chocolat-un-bamboula.html"><i class="fa fa-play-circle-o" aria-hidden="true"></i><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_352_152/public/51557_0.jpg" width="352" height="152" alt="" title="Belgique: Un célèbre glacier menacé de procès pour avoir appeler une de ses glaces au chocolat un ... &quot;Bamboula&quot;"/></a></div>
</div></div> </div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div class="jmm-widget"><h2><a href="https://www.facebook.com/jmmorandini">Facebook</a></h2><div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="360" show_faces="true" border_color="" stream="false" header="true"></fb:like-box></div> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-directmatin"><h2><a href=""http://www.cnewsmatin.fr><img src="http://www.cnewsmatin.fr/sites/all/themes/directmatinv4/logo.png"></a></h2><div id="lesplusrecents"><div class="articlefirst"><div class="imagetag"><div class="image"><a href="http://www.cnewsmatin.fr/people/2017-07-17/le-chanteur-rkelly-retiendrait-des-jeunes-filles-contre-leur-volonte-760336" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-grand/public/directmatin/rkelly.jpg" width="295" height="163" alt="" title="Le chanteur R.Kelly retiendrait des jeunes filles contre leur volonté" /></a></div><div class="titre"><a href="http://www.cnewsmatin.fr/people/2017-07-17/le-chanteur-rkelly-retiendrait-des-jeunes-filles-contre-leur-volonte-760336" target="_blank">Le chanteur R.Kelly retiendrait des jeunes filles contre leur volonté</a></div><div class="gradienttitre" onclick="window.open('http://www.cnewsmatin.fr/people/2017-07-17/le-chanteur-rkelly-retiendrait-des-jeunes-filles-contre-leur-volonte-760336'); return false;"></div></div></div><div class="articles"><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/divertissement/2017-07-17/game-thrones-saison-7-ce-quon-attend-de-lepisode-2-et-des-suivants-760318" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/daenerys_1.jpg" width="76" height="49" alt="" title="Game of Thrones saison 7 : ce qu&#039;on attend de l&#039;épisode 2 et des suivants" /></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/divertissement" target="_blank">Divertissement</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/divertissement/2017-07-17/game-thrones-saison-7-ce-quon-attend-de-lepisode-2-et-des-suivants-760318" target="_blank">Game of Thrones saison 7 : ce qu&#039;on attend de l&#039;épisode 2 et des suivants</a></span><span class="temps">Il y a 15 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/monde/2017-07-17/des-medecins-trouvent-27-lentilles-dans-loeil-dune-patiente-760328" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/lentilles_0.jpg" width="76" height="49" alt="" title="Des médecins trouvent 27 lentilles dans l’œil d’une patiente " /></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/monde" target="_blank">monde</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/monde/2017-07-17/des-medecins-trouvent-27-lentilles-dans-loeil-dune-patiente-760328" target="_blank">Des médecins trouvent 27 lentilles dans l’œil d’une patiente </a></span><span class="temps">Il y a 17 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/monde/2017-07-17/islam-un-manuel-de-sexe-halal-pour-les-femmes-760326" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/mariage_musulman_0.jpg" width="76" height="49" alt="" title="Islam : un manuel de sexe «halal» pour les femmes" /></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/monde" target="_blank">monde</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/monde/2017-07-17/islam-un-manuel-de-sexe-halal-pour-les-femmes-760326" target="_blank">Islam : un manuel de sexe «halal» pour les femmes</a></span><span class="temps">Il y a 17 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article last"><div class="image"><a href="http://www.cnewsmatin.fr/divertissement/2017-07-17/le-slime-star-des-cours-de-recre-est-mauvais-pour-la-sante-760321" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/capture_decran_2017-07-17_a_14.jpg" width="76" height="49" alt="" title="Le slime, star des cours de récré, est mauvais pour la santé" /></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/divertissement" target="_blank">Divertissement</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/divertissement/2017-07-17/le-slime-star-des-cours-de-recre-est-mauvais-pour-la-sante-760321" target="_blank">Le slime, star des cours de récré, est mauvais pour la santé</a></span><span class="temps">Il y a 18 heures</span></div><div style="float: none; clear: both;"></div></div><div><p class="bloc-afficher-tout"><a href="http://www.cnewsmatin.fr/" target="_blank">Tous les articles</a></p></div></div></div></div>  </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
        <h2 class="block-title"><span class="widget-bloc-title">Les plus vus</span></h2>
    
  <div class="block-content">
    <div class="bloc-liste"><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/870x489_tiago_0.jpg" width="76" height="35" alt="" title="Le petit Tiago Da Silva, 9 ans, disparu depuis vendredi à Tourcoing retrouvé à Paris. Il déambulait à la station de métro Pasteur, dans le 15e arrondissement" /></div><div class="cartouche"><div class="titre"><a href="/article-370418-le-petit-tiago-da-silva-9-ans-disparu-depuis-vendredi-a-tourcoing-retrouve-a-paris-il-deambulait-a-la-station-de-metro-pasteur-dans-le-15e-arrondissement.html">Le petit Tiago Da Silva, 9 ans, disparu depuis vendredi à Tourcoing retrouvé à Paris. Il déambulait à la station de métro Pasteur, dans le 15e arrondissement</a></div><div class="heure">16/07 - 12:38</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/capture_decran_2017-07-17_a_12.37.45.jpg" width="76" height="35" alt="" title="Après 25 ans de journalisme, Audrey Pulvar a fait ses adieux à la profession hier soir sur CNEWS - Regardez" /></div><div class="cartouche"><div class="titre"><a href="/article-370449-apres-25-ans-de-journalisme-audrey-pulvar-a-fait-ses-adieux-a-la-profession-hier-soir-sur-cnews-regardez.html">Après 25 ans de journalisme, Audrey Pulvar a fait ses adieux à la profession hier soir sur CNEWS - Regardez</a></div><div class="heure">17/07 - 12:50</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/metri_lyi_0.jpg" width="76" height="35" alt="" title="Lyon : Une jeune femme tombe sur les voies et meurt percutée par le métro sous les yeux de son compagnon" /></div><div class="cartouche"><div class="titre"><a href="/article-370423-lyon-une-jeune-femme-tombe-sur-les-voies-et-meurt-percutee-par-le-metro-sous-les-yeux-de-son-compagnon.html">Lyon : Une jeune femme tombe sur les voies et meurt percutée par le métro sous les yeux de son compagnon</a></div><div class="heure">17/07 - 09:57</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/ves_0.jpg" width="76" height="35" alt="" title="Vel d&#039;Hiv - Emmanuel Macron: &quot;C&#039;est bien la France qui organisa la rafle, puis la déportation. (...) Nous ne céderons rien à l&#039;antisionisme forme réinventée de l&#039;antisémitisme&quot;" /></div><div class="cartouche"><div class="titre"><a href="/article-370413-vel-d-hiv-emmanuel-macron-c-est-bien-la-france-qui-organisa-la-rafle-puis-la-deportation-nous-ne-cederons-rien-a-l-antisionisme-forme-reinventee-de-l-antisemitisme.html">Vel d&#039;Hiv - Emmanuel Macron: &quot;C&#039;est bien la France qui organisa la rafle, puis la déportation. (...) Nous ne céderons rien à l&#039;antisionisme forme réinventée de l&#039;antisémitisme&quot;</a></div><div class="heure">16/07 - 12:31</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/fillon_15_0.jpg" width="76" height="35" alt="" title="Un proche de François Fillon estime que l&#039;ancien candidat a un rapport compliqué avec l&#039;argent: &quot;Il a peur d&#039;en manquer !&quot;" /></div><div class="cartouche"><div class="titre"><a href="/article-370428-un-proche-de-francois-fillon-estime-que-l-ancien-candidat-a-un-rapport-complique-avec-l-argent-il-a-peur-d-en-manquer.html">Un proche de François Fillon estime que l&#039;ancien candidat a un rapport compliqué avec l&#039;argent: &quot;Il a peur d&#039;en manquer !&quot;</a></div><div class="heure">17/07 - 10:01</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/gamesd_0.jpg" width="76" height="35" alt="" title="Premières réactions après le lancement de la nouvelle saison de &quot;Game of Thrones&quot; cette nuit aux Etats-Unis - Regardez déjà les images de l&#039;épisode 2 (Vidéo)" /></div><div class="cartouche"><div class="titre"><a href="/article-370433-premieres-reactions-apres-le-lancement-de-la-nouvelle-saison-de-game-of-thrones-cette-nuit-aux-etats-unis-regardez-deja-les-images-de-l-episode-2-video.html">Premières réactions après le lancement de la nouvelle saison de &quot;Game of Thrones&quot; cette nuit aux Etats-Unis - Regardez déjà les images de l&#039;épisode 2 (Vidéo)</a></div><div class="heure">17/07 - 07:54</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/capture_decran_2017-07-17_a_10.45.30_0.jpg" width="76" height="35" alt="" title="Le pari de l&#039;été de TF1: A 19h20, la chaîne lance son feuilleton quotidien: Commentez EN DIRECT ICI" /></div><div class="cartouche"><div class="titre"><a href="/article-370443-le-pari-de-l-ete-de-tf1-a-19h20-la-chaine-lance-son-feuilleton-quotidien-commentez-en-direct-ici.html">Le pari de l&#039;été de TF1: A 19h20, la chaîne lance son feuilleton quotidien: Commentez EN DIRECT ICI</a></div><div class="heure">17/07 - 16:00</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/16072017_capture1-3175177_0.jpg" width="76" height="35" alt="" title="FakeNews: Colère à Rouen après la diffusion d&#039;une fausse info faisant état d&#039;un attentat et de plusieurs morts dans la ville" /></div><div class="cartouche"><div class="titre"><a href="/article-370421-fakenews-colere-a-rouen-apres-la-diffusion-d-une-fausse-info-faisant-etat-d-un-attentat-et-de-plusieurs-morts-dans-la-ville.html">FakeNews: Colère à Rouen après la diffusion d&#039;une fausse info faisant état d&#039;un attentat et de plusieurs morts dans la ville</a></div><div class="heure">16/07 - 13:31</div></div></div><div class="views-row"><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/image_76_35/public/tgv_0.jpg" width="76" height="35" alt="" title="Acte de malveillance: Un TGV avec 173 passagers reliant Paris à La Rochelle a heurté cette nuit un bloc de béton positionné sur les voies" /></div><div class="cartouche"><div class="titre"><a href="/article-370430-acte-de-malveillance-un-tgv-avec-173-passagers-reliant-paris-a-la-rochelle-a-heurte-cette-nuit-un-bloc-de-beton-positionne-sur-les-voies.html">Acte de malveillance: Un TGV avec 173 passagers reliant Paris à La Rochelle a heurté cette nuit un bloc de béton positionné sur les voies</a></div><div class="heure">17/07 - 10:25</div></div></div></div>  </div>
</div>
  </div>
      </div>
          </div>
  </div>
</div>

<div id="jmm-footer" class="jmm-footer">
  <div id="footer-in" class="jmm-footerbar">
      <div class="region region-footer">
    <div class="block block-jmm-footer" id="block-jmm-footer-footer">
      
  <div class="block-content">
    <span class="jmm-copyright">COPYRIGHT ©2006-2017 THE WEB FAMILY SARL - TOUS DROITS RESERVES</span>
<nav class="jmm-footernav"><ul><li><a href="/legal">CGU</a></li><li><a href="/contact.html">Contact</a></li></ul></nav>
<div class="clear"></div>  </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
      
  <div class="block-content">
    <script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576396,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6320&visit=m&tmstp=20170718092829&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6320&visit=m&tmstp=20170718092829" border="0" alt="" /></a>
</noscript>  </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-6">
      
  <div class="block-content">
    <script type="text/javascript">var jmm_hm=true;var jmm_hm_interstitiel="{siteId:67171,pageId:576396,formatId:6330,target:''}";</script>
<div id="jmm_hm_interstitiel"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6330&visit=m&tmstp=20170718092829&out=nonrich" target="_blank">               
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6330&visit=m&tmstp=20170718092829" border="0" alt="" /></a>
</noscript>  </div>
</div>
  </div>
  </div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24650801-1']);
  _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

    <script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__AgP35GqH4Znj026WBKaRkobyNPJb1FaZBoS3dvARKxE__TJVG1zrJzvdRaeqsVOE4S-v1Xt5YfL77xRJl_Rqw9r8__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.js"></script>
<script type="text/javascript" src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__eemayR8wD80Yw-R6SvBuSWTdjYbO8gSSS-mJKcEjmkM__Qlkwd7LrYwNasm39Gdu-A2DEoEewBvO4gQkNAubMhFA__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.js"></script>
<script type="text/javascript" src="//ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__Xh-_C02co1s7TEqyKwHl7WevV5ZmybxU52mjZx_hJlQ__3hfvzEmBthIrQq8dTC8r24hZD3hj3WJBzquqzAH4VDY__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__t4o8KyM9beHI_U2yN9nkAkBtgpfwKaqV_p47jK6DCDE__oQC6gY2gIFl3u7PUh78eTtgHtBcRXlodtC1ytEQ_HLM__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.js"></script>
<script type="text/javascript" src="/sites/jeanmarcmorandini.com/files/advagg_js/js__3FfhQ0dY-jq7uJ_wBwcgfisrh6xbwe1qoZBXMKxfjaU__Z1R4UUvLerj_z3F2_VZ5CDOcXP21UfdNbk-J3xcsbWw__FiFVZRRc_KJ4Zlzs3J99gnkUQp9xkbkKUAnYUI90D48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"bHtnCCBeh1hKA892_W16Yaq1q_O7xYgI5u6PNfFS3Ug","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,300,700,800|Roboto:400,300,500,700,900":1,"sites\/all\/themes\/jmm7\/css\/swiper.min.css":1,"sites\/all\/themes\/jmm7\/css\/normalize.css":1,"sites\/all\/themes\/jmm7\/css\/common.css":1,"sites\/all\/themes\/jmm7\/css\/structure.css":1,"sites\/all\/themes\/jmm7\/css\/homepage.css":1,"sites\/all\/themes\/jmm7\/css\/article.css":1,"sites\/all\/themes\/jmm7\/css\/programme-tv.css":1,"sites\/all\/themes\/jmm7\/css\/apps-mobile.css":1,"sites\/all\/themes\/jmm7\/css\/user.css":1,"sites\/all\/themes\/jmm7\/css\/header.css":1,"sites\/all\/themes\/jmm7\/css\/logo.css":1,"sites\/all\/themes\/jmm7\/css\/search.css":1,"sites\/all\/themes\/jmm7\/css\/icons.css":1,"sites\/all\/themes\/jmm7\/css\/max-1366.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/contrib\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/fr_1DM8tTV_AxVw9sxTCqG-DX1-sGuyFWKCHzwRoLZH4qI.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1,"sites\/all\/themes\/jmm7\/scripts\/swiper.min.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html":true,"\/article-370475-audiences-2eme-partie-de-soiree-les-series-supergirl-sur-tf1-et-gracepoint-sur-france-2-en-baisse.html?destination=node\/370475":true}});
//--><!]]>
</script>
    <div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>

   <script type="text/javascript">
     function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }

     (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
     } )();
   </script>

  </body>
</html>
