<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="fb:app_id" content="368940366458873"/>
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/trump_cap_info.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/trump_cap_info.jpg?itok=qz_wfYDk"/>
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png"/>
<meta property="og:description" content="Le pr&amp;eacute;sident am&amp;eacute;ricain Donald Trump &amp;agrave; appel&amp;eacute; &amp;agrave; r&amp;eacute;tablir son d&amp;eacute;cret migratoire controvers&amp;eacute;, interdisant l&#039;entr&amp;eacute;e aux &amp;Eacute;tats-Unis des ressortissants de six pays musulmans, dans la foul&amp;eacute;e d&#039;une nouvelle attaque en"/>
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html"/>
<meta property="twitter:description" content="Le pr&amp;eacute;sident am&amp;eacute;ricain Donald Trump &amp;agrave; appel&amp;eacute; &amp;agrave; r&amp;eacute;tablir son d&amp;eacute;cret migratoire controvers&amp;eacute;, interdisant l&#039;entr&amp;eacute;e aux &amp;Eacute..."/>
<meta property="og:title" content="Attentat Londres:  Donald Trump veut rétablir son décret interdisant l&#039;entrée aux USA des ressortissants de six pays musulmans"/>
<meta property="twitter:title" content="Attentat Londres:  Donald Trump veut rétablir son décret interdisant l&#039;entrée aux USA des ressortissants de six pays musulmans"/>
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html?amp"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@morandiniblog"/>
<meta property="twitter:creator" content="@morandiniblog"/>
<meta name="description" content="Le président américain Donald Trump à appelé à rétablir son décret migratoire controversé, interdisant l&#039;entrée aux États-Unis des ressortissants de six pays"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html"/>
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/368957"/>
<meta property="fb:app_id" content="1434142670197027"/>
<title>Attentat Londres: Donald Trump veut rétablir son décret interdisant l&#039;entrée aux USA des ressortissants de six pays musulmans</title>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_UXPJgH9MiOnZnG7NznMt2gGcFLhP-zfRXQ12XA4crWg.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_LO1VESIprnPvvMwTR5JdKTEVQ9iiid82DQlTsoTovpo.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_8mjG5LPdiwfvcxBvAelLakkNbX7PgTpuM2cHK0wa2YM.css" media="all and (min-width: 768px) and (max-width: 1023px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_PHlWepJBrqQNQdpq5w2sN9IMrur04Nc7PqUKtMLqBn0.css" media="all and (min-width: 481px) and (max-width: 767px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_0MnOhJrOQytj9Tj1i4xTjVEs0TJDEglMye7JQjejJoc.css" media="all and (min-width: 360px) and (max-width: 480px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_BiDG94z_fEYCsEjnKWjxrrdzJIxPdQHNTMJZgiEdRQY.css" media="all and (max-width: 359px)"/>
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/all/themes/jmm7/css/fix-ie.css?oo76m4" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'jeanmarcmorandini',
      promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
      },
      notifyButton: {
          enable: false /* Set to false to hide */
      }
    }]);
  </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-368957 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html" target="_parent">Inscription</a></div><div id="logreg-login"><a href="/user/login" target="_parent">Connexion</a></div> </div>
</div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose">Close</a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html?destination=node/368957" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-AQOViASYuSj5kVGO7dmXehKRyFQPJqHWifVeM-bL33U"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions"><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div>
<div id="logo">
<div id="logo-in">
<a id="logolink" href="/" alt="Site Web Jean Marc Morandini Blog JeanMarcMorandini.Com" title="JeanMarcMorandini.Com" target="_parent"><img src="/sites/all/themes/jmm7/images/logo.png" alt="JeanMarcMorandini.Com" width="185" height="106"/></a>
<div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576364,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6325&visit=m&tmstp=20170604130913&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6325&visit=m&tmstp=20170604130913" border="0" alt=""/></a>
</noscript>
</div> </div>
</div>
</div>
</div>
</div>
<div id="navi">
<div id="navi-in">
<div class="region region-navigation">
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<div class="content"><ul class="menu"><li><a href="/" target="_parent">News</a><ul class="menu"><li class="leaf first"><a href="/categorie-tv.html" alt="TV Jean Marc Morandini" target="_parent">TV</a></li><li class="leaf"><a href="/categorie-radio.html" alt="Radio Jean Marc Morandini" target="_parent">Radio</a></li><li class="leaf"><a href="/categorie-presse.html" alt="Presse Jean Marc Morandini" target="_parent">Presse</a></li><li class="leaf"><a href="/categorie-cinema.html" alt="Cinéma Jean Marc Morandini" target="_parent">Cinéma</a></li><li class="leaf"><a href="/categorie-internet.html" alt="Internet Jean Marc Morandini" target="_parent">Internet</a></li><li class="leaf"><a href="/categorie-people.html" alt="People Jean Marc Morandini" target="_parent">People</a></li><li class="leaf"><a href="/categorie-politique.html" alt="Politique Jean Marc Morandini" target="_parent">Politique</a></li><li class="leaf"><a href="/categorie-economie.html" alt="Economie Jean Marc Morandini" target="_parent">Economie</a></li><li class="leaf"><a href="/categorie-sport.html" alt="Sport Jean Marc Morandini" target="_parent">Sport</a></li><li class="leaf"><a href="/categorie-faits-divers.html" alt="Faits-divers Jean Marc Morandini" target="_parent">Faits-divers</a></li><li class="leaf"><a href="/categorie-justice.html" alt="Justice Jean Marc Morandini" target="_parent">Justice</a></li><li class="leaf last"><a href="/categorie-divers.html" alt="Divers Jean Marc Morandini" target="_parent">Divers</a></li></ul></li><li class="leaf"><a href="/categorie-videos.html" alt="Vidéos Jean Marc Morandini">Vidéos</a></li>
<li><a href="/">Communauté</a>
<ul class="menu">
<li class="leaf first"><a href="/recherche-membre.html" target="_parent">Rechercher un membre</a></li>
<li class="leaf"><a href="/user/login" target="_parent">S&#039;identifier</a></li>
<li class="leaf last"><a href="/inscription.html" target="_parent">S&#039;inscrire</a></li>
</ul>
</li><li class="leaf"><a href="/programme-tv.html" target="_parent">Programme TV</a>
<ul class="menu">
<li class="leaf"><a href="/programme-tv.html" target="_parent">Grille TV</a>
<li class="leaf last"><a href="http://jeanmarcmorandini.tv-replay.fr/" target="_parent">TV Replay</a></li>
</ul>
</li></ul></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<p><a href="https://www.facebook.com/jmmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/facebook_2_web.png" alt="" title="Jean-Marc Morandini sur Facebook"/></a><a href="https://twitter.com/morandiniblog" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/twitter_web.png" alt="" title="Jean-Marc Morandini sur Twitter"/></a><a href="https://instagram.com/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/instagram_web.png" alt="" title="Jean-Marc Morandini sur Instagram"/></a><a href="http://jeanmarcmorandini.tumblr.com/" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/thumblr_web.png" alt="" title="Jean-Marc Morandini sur Tumblr"/></a><a href="http://www.wat.tv/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/wattv_web.png" alt="" title="Jean-Marc Morandini sur Wat.tv"/></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/icone_mobile.png" alt="" title="Morandini sur votre mobile !"/></a></p> </div>
</div>
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<form target="_top" action="/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input type="text" id="edit-recherche" name="recherche" value="" size="60" maxlength="128" class="form-text"/>
</div>
<input type="submit" id="edit-submit" name="op" value="" class="form-submit"/><input type="hidden" name="form_build_id" value="form-L6Bw1kKAofbeK2aC2KIDqeoHopnOLlXUtvvEWnnejmU"/>
<input type="hidden" name="form_id" value="jmm_recherche_form"/>
</div></form> </div>
</div>
</div>
</div>
</div>
<div id="wrapper-publicite">
<div id="wrapper" class="">
<div id="wrapper-in">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-368957" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-368957">
<div class="heure">
<span>13:09</span> </div>
<h1>
Attentat Londres: Donald Trump veut rétablir son décret interdisant l&#039;entrée aux USA des ressortissants de six pays musulmans </h1>
<div class="cattags"><span class="categorie"><a href="/categorie-faits-divers.html">Faits-divers</a><span>|</span></span><span class="tags"><a href="/actualite-donal-trump.html">Donal Trump</a></span></div><br class="clear"/><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/liste-centrale-grande/public/trump_cap_info.jpg" width="628" height="287" alt="" title="Attentat Londres:  Donald Trump veut rétablir son décret interdisant l&#039;entrée aux USA des ressortissants de six pays musulmans"/></div> <div class="links-vues">268 vues</div>
<div class="links-comments">
<a href="/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html#comments" class="active">Soyez premier à commenter</a></div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-hidden"><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="body">
<p>Le pr&eacute;sident am&eacute;ricain Donald Trump &agrave; appel&eacute; &agrave; r&eacute;tablir son d&eacute;cret migratoire controvers&eacute;, interdisant l'entr&eacute;e aux &Eacute;tats-Unis des ressortissants de six pays musulmans, dans la foul&eacute;e d'une nouvelle attaque en Grande-Bretagne que la police a dit traiter comme des actes de terrorisme.
</p>
<p>L'administration du pr&eacute;sident am&eacute;ricain a saisi la Cour supr&ecirc;me jeudi dans la soir&eacute;e, afin que celle-ci r&eacute;tablisse son d&eacute;cret anti-migratoire, suspendu en appel fin mai par la cour d'appel de Virginie.
</p>
<p>"Nous devons &ecirc;tre intelligents, vigilants et durs. Il faut que les tribunaux nous rendent nos droits. Nous avons besoin de (ce d&eacute;cret) en tant que mesure de s&eacute;curit&eacute; suppl&eacute;mentaire!", a comment&eacute; le pr&eacute;sident US sur Twitter .
</p>
<p>.
</p>
<p>
<iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x5p11z8?autoPlay=1" allowfullscreen="">
</iframe>
<br>
<a href="http://www.dailymotion.com/video/x5p11z8_attaque-de-londres-voici-un-resume-en-90-secondes-de-tous-les-evenements-qui-se-sont-deroules-cette_tv" target="_blank">Attaque de Londres: Voici un r&eacute;sum&eacute; en 90...
</a>
<i>by
<a href="http://www.dailymotion.com/morandini" target="_blank">morandini
</a>
</i>
</p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212"/><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19'/><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script> <div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>
 
<div class="g-plusone" data-size="medium"></div>
 
<script type="text/javascript">
			window.___gcfg = {lang: 'fr'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
<div id="node-prev-next"><div id="node-prev"><a href="/article-368956-allemagne-un-enfant-de-cinq-ans-tue-a-coups-de-couteau-par-un-refugie-afghan-dans-un-foyer-de-migrants.html">Allemagne: Un enfant de cinq ans tué à coups de couteau par un réfugié Afghan dans un foyer de migrants</a></div><div id="node-up"><a href="/">Accueil</a></div><div id="node-vide">&nbsp;</div><br class="clear"/></div><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script><a name="comments"></a>
<div id="comments">
<div id="comments-header"><a href="/node/368957#comments" class="reagissez active">Rafraichir !<span class="reagissez-pointe"></span></a><h2>Les réactions</h2><p>La réaction aux articles est réservée aux membres.</p></div><div id="cf"></div><div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><p>La réaction aux articles est réservée aux membres.</p><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html?destination=node/368957" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form--jkMfDZ_xRQtyhJosiyrwJC9kbRavBofrsAQzoL1bhc"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions--2"><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=368957" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576364,formatId:6326,timestamp:20170604130913,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6326&visit=m&tmstp=20170604130913&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6326&visit=m&tmstp=20170604130913" border="0" alt=""/></a>
</noscript>
</div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div class="bloc-programmetv"><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1.png" width="auto" height="auto" alt="TF1" title="TF1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/44572364.jpg" width="44px" height="auto" alt="Rio 2" title="Rio 2"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Rio 2</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/2.png" width="auto" height="auto" alt="FRANCE 2" title="FRANCE 2"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/1157084.jpg" width="44px" height="auto" alt="Top 14" title="Top 14"/></div><div class="horaire">20:35</div><div class="categorie">(Sport)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Top 14</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Clermont/Toulon</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/3.png" width="auto" height="auto" alt="FRANCE 3" title="FRANCE 3"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/65567504.jpg" width="44px" height="auto" alt="Inspecteur Barnaby" title="Inspecteur Barnaby"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Inspecteur Barnaby</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Tuer avec modération</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/16.png" width="auto" height="auto" alt="CANAL +" title="CANAL +"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/1157084.jpg" width="44px" height="auto" alt="Top 14" title="Top 14"/></div><div class="horaire">20:45</div><div class="categorie">(Sport)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Top 14</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Clermont/Toulon</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/69.png" width="auto" height="auto" alt="FRANCE 5" title="FRANCE 5"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/158069484.jpg" width="44px" height="auto" alt="Le Paris des grands magasins" title="Le Paris des grands magasins"/></div><div class="horaire">20:50</div><div class="categorie">(Documentaire)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Le Paris des grands magasins</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/13.png" width="auto" height="auto" alt="M6" title="M6"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/36263084.jpg" width="44px" height="auto" alt="Capital" title="Capital"/></div><div class="horaire">21:00</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Capital</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Changer de job, changer de ville : une nouvelle vie mais à quel prix ?</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1032.png" width="auto" height="auto" alt="C8" title="C8"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/352684.jpg" width="44px" height="auto" alt="Les grandes vacances" title="Les grandes vacances"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Les grandes vacances</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/322.png" width="auto" height="auto" alt="W9" title="W9"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/145920714.jpg" width="44px" height="auto" alt="Les 20 duos préférés des Français" title="Les 20 duos préférés des Français"/></div><div class="horaire">21:00</div><div class="categorie">(Divertissement)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Les 20 duos préférés des Français</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/70.png" width="auto" height="auto" alt="TMC" title="TMC"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/3878544.jpg" width="44px" height="auto" alt="One Love Manchester" title="One Love Manchester"/></div><div class="horaire">20:00</div><div class="categorie">(Concert)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">One Love Manchester</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/318.png" width="auto" height="auto" alt="NT1" title="NT1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/1890784.jpg" width="44px" height="auto" alt="Palais royal !" title="Palais royal !"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Palais royal !</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/320.png" width="auto" height="auto" alt="NRJ12" title="NRJ12"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/7259394.jpg" width="44px" height="auto" alt="S.O.S. ma famille a besoin d&#039;aide" title="S.O.S. ma famille a besoin d&#039;aide"/></div><div class="horaire">20:55</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">S.O.S. ma famille a besoin d&#039;aide</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Émilie et Antonio - Spécial couples</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1045.png" width="auto" height="auto" alt="HD1" title="HD1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/38174674.jpg" width="44px" height="auto" alt="Last Vegas" title="Last Vegas"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Last Vegas</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1047.png" width="auto" height="auto" alt="6TER" title="6TER"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/55074354.jpg" width="44px" height="auto" alt="Serena" title="Serena"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Serena</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1050.png" width="auto" height="auto" alt="CHERIE 25" title="CHERIE 25"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-06-04/132/2058724.jpg" width="44px" height="auto" alt="Femmes de loi" title="Femmes de loi"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Femmes de loi</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Paroles interdites</div></div></div></div></div></div><div style="clear: both"></div><div class="view-footer"><p class="bloc-afficher-tout"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Afficher tout</a></p></div></div> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div class="bloc-riche">
<div class="view view-videos view-id-videos view-display-id-block_1 bloc-riche-image view-dom-id-1 views-processed">
<div class="view-header"><h2><a href="/categorie-videos.html">Morandini Zap</a></h2></div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-368852-morandini-zap-benjamin-biolay-ironise-sur-la-tete-de-will-smith-pendant-sa-prestation-au-festival-de-cannes-regardez.html">Morandini Zap: Benjamin Biolay ironise sur la tête de Will Smith pendant sa prestation au Festival de Cannes - Regardez</a></div>
<div class="image"><a href="/article-368852-morandini-zap-benjamin-biolay-ironise-sur-la-tete-de-will-smith-pendant-sa-prestation-au-festival-de-cannes-regardez.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/biolay_1.jpg" width="250" height="134" alt="" title="Morandini Zap: Benjamin Biolay ironise sur la tête de Will Smith pendant sa prestation au Festival de Cannes  - Regardez"/></a></div>
</div>
</div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-368831-l-humoriste-kathy-griffin-viree-de-cnn-apres-avoir-pose-avec-la-tete-decapitee-de-donald-trump-photo-non-censuree.html">L&#039;humoriste Kathy Griffin virée de CNN après avoir posé avec la tête décapitée de Donald Trump (Photo non censurée)</a></div>
<div class="image"><a href="/article-368831-l-humoriste-kathy-griffin-viree-de-cnn-apres-avoir-pose-avec-la-tete-decapitee-de-donald-trump-photo-non-censuree.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/14017909_g.jpg" width="250" height="134" alt="" title="L&#039;humoriste Kathy Griffin virée de CNN après avoir posé avec la tête décapitée de Donald Trump (Photo non censurée)"/></a></div>
</div>
</div>
</div>
<div id="block-views-videos-block_2" class="clear-block block block-views">
<div class="content">
<div class="view view-videos view-id-videos view-display-id-block_2 bloc-riche-liste view-dom-id-2">
<div class="view-header">
<h3><a href="/categorie-videos.html">Plus de vidéos jeanmarcmorandini.com</a></h3>
</div>
<div class="view-content">
<div class="item-liste">
<ul class="liste-bulle time">
<li class="item"><span>10:45</span><a href="/article-368948-attaque-londres-temoin-ils-etaient-fous-ils-poignardaient-des-gens-les-tuaient-comme-si-de-rien-n-etait-regardez.html" class="text full">Attaque Londres - Témoin: &quot;Ils étaient fous, ils poignardaient des gens, les tuaient comme si de rien n&#039;était&quot; - Regardez</a></li><li class="item"><span>10:46</span><a href="/article-368947-attaque-a-londres-la-video-effrayante-d-une-des-operations-de-police-dans-un-bar-filmee-de-l-interieur-regardez.html" class="text full">Attaque à Londres: La vidéo effrayante d&#039;une des opérations de police dans un bar filmée de l&#039;intérieur ! Regardez</a></li><li class="item"><span>03/06</span><a href="/article-368942-julie-gayet-parle-de-sa-vie-avec-francois-hollande-esperant-que-loin-de-l-elysee-les-rumeurs-cessent-desormais-regardez.html" class="text full">Julie Gayet parle de sa vie avec François Hollande, espérant que loin de l&#039;Elysée les rumeurs cessent désormais - Regardez</a></li><li class="item"><span>03/06</span><a href="/article-368940-emmanuel-macron-suscite-la-colere-des-internautes-apres-une-plaisanterie-douteuse-sur-les-migrants-comoriens-regardez.html" class="text full">Emmanuel Macron suscite la colère des internautes après une «plaisanterie» douteuse sur les migrants Comoriens - Regardez</a></li><li class="item"><span>03/06</span><a href="/article-368927-le-long-fou-rire-deplace-hier-soir-de-benjamin-castaldi-dans-tpmp-sur-le-suicide-d-un-auditeur-de-rtl-regardez.html" class="text full">Le long fou-rire déplacé, hier soir, de Benjamin Castaldi dans TPMP sur le suicide d&#039;un auditeur de RTL - Regardez</a></li><li class="item"><span>03/06</span><a href="/article-368925-en-larmes-la-comedienne-kathy-griffin-a-accuse-cette-nuit-trump-et-sa-famille-de-tenter-de-ruiner-sa-vie-regardez.html" class="text full">En larmes, la comédienne Kathy Griffin a accusé cette nuit Trump et sa famille de tenter de ruiner sa vie - Regardez</a></li><li class="item"><span>03/06</span><a href="/article-368924-des-milliers-de-personnes-evacuees-cette-nuit-en-allemagne-dans-un-festival-suite-a-une-menace-terroriste-video.html" class="text full">Des milliers de personnes évacuées cette nuit en Allemagne dans un festival suite à une &quot;menace terroriste&quot; - Vidéo</a></li><li class="item"><span>02/06</span><a href="/article-368878-un-vaste-incendie-a-eclate-hier-a-rome-a-proximite-du-vatican-provoquant-un-vent-de-panique-parmi-les-habitants.html" class="text full">Un vaste incendie a éclaté hier à Rome, à proximité du Vatican, provoquant un vent de panique parmi les habitants</a></li><li class="item"><span>02/06</span><a href="/article-368876-climat-regardez-la-reponse-en-pleine-nuit-en-france-d-emmanuel-macron-aux-declarations-de-donald-trump-video.html" class="text full">Climat - Regardez la réponse en pleine nuit en France, d&#039;Emmanuel Macron aux déclarations de Donald Trump - Vidéo</a></li><li class="item"><span>31/05</span><a href="/article-368830-exclu-hanouna-arrive-a-velo-la-secretaire-d-etat-lui-propose-serieusement-d-avoir-un-buzzer-ou-un-panneau-pour-signaler-les-blagues-qui-vont-trop-loin.html" class="text full">EXCLU- Hanouna arrive à vélo - La secrétaire d&#039;état lui propose (sérieusement) d&#039;avoir un buzzer ou un panneau pour signaler les blagues qui vont trop loin</a></li>
</ul>
</div>
</div>
<div class="view-footer">
<p class="bloc-afficher-tout"><a href="/categorie-videos.html">Afficher tout</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="300" show_faces="true" border_color="" stream="false" header="true"></fb:like-box> </div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter">
<div class="block-content">
<a class="twitter-timeline" width="298" height="640" href="https://twitter.com/morandiniblog" data-widget-id="344807843943297024" data-link-color="#af031f">Tweets by @morandiniblog</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-directmatin"><h2 onclick="window.open('http://www.cnewsmatin.fr/'); return false;">L'actualité avec</h2><div id="lesplusrecents"><div class="articlefirst"><div class="imagetag"><div class="image"><a href="http://www.cnewsmatin.fr/sport/2017-06-03/tony-yoka-remporte-son-premier-combat-chez-les-pros-756906" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-grand/public/directmatin/000_p77nm.jpg" width="295" height="163" alt="" title="Tony Yoka remporte son premier combat chez les pros"/></a></div><div class="tag"><a href="http://www.cnewsmatin.fr/sport" target="_blank">sport</a></div><div class="titre"><a href="http://www.cnewsmatin.fr/sport/2017-06-03/tony-yoka-remporte-son-premier-combat-chez-les-pros-756906" target="_blank">Tony Yoka remporte son premier combat chez les pros</a></div><div class="gradienttitre" onclick="window.open('http://www.cnewsmatin.fr/sport/2017-06-03/tony-yoka-remporte-son-premier-combat-chez-les-pros-756906'); return false;"></div></div></div><div class="articles"><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/france/2017-06-03/un-candidat-lrem-vise-par-une-enquete-pour-harcelement-moral-756930" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/000_ot7en.jpg" width="76" height="49" alt="" title="Un candidat LREM visé par une enquête pour «harcèlement moral»"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/france" target="_blank">france</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/france/2017-06-03/un-candidat-lrem-vise-par-une-enquete-pour-harcelement-moral-756930" target="_blank">Un candidat LREM visé par une enquête pour «harcèlement moral»</a></span><span class="temps">Il y a 20 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/france/2017-06-03/lors-dun-proces-pour-violences-conjugales-lui-reproche-de-faire-chambre-part" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/magistrats.jpg" width="76" height="49" alt="" title="Lors d’un procès pour violences conjugales, on lui reproche de faire chambre à part"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/france" target="_blank">france</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/france/2017-06-03/lors-dun-proces-pour-violences-conjugales-lui-reproche-de-faire-chambre-part" target="_blank">Lors d’un procès pour violences conjugales, on lui reproche de faire chambre à part</a></span><span class="temps">Il y a 21 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.cnewsmatin.fr/monde/2017-06-02/thomas-pesquet-est-revenu-sur-terre-756838" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/000_p72lr_0_0_0_0.jpg" width="76" height="49" alt="" title="Thomas Pesquet est revenu sur Terre"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/monde" target="_blank">monde</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/monde/2017-06-02/thomas-pesquet-est-revenu-sur-terre-756838" target="_blank">Thomas Pesquet est revenu sur Terre</a></span><span class="temps">Il y a 1 jour</span></div><div style="float: none; clear: both;"></div></div><div class="article last"><div class="image"><a href="http://www.cnewsmatin.fr/monde/2017-06-02/lile-de-tangier-va-disparaitre-sous-les-eaux-756844" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/4bb477ad68877fc5809425324b2114eee4d4fa11.jpg" width="76" height="49" alt="" title="L&#039;île de Tangier va disparaître sous les eaux"/></a></div><div class="titre"><span class="tag"><a href="http://www.cnewsmatin.fr/monde" target="_blank">monde</a></span><span> - </span><span><a href="http://www.cnewsmatin.fr/monde/2017-06-02/lile-de-tangier-va-disparaitre-sous-les-eaux-756844" target="_blank">L&#039;île de Tangier va disparaître sous les eaux</a></span><span class="temps">Il y a 1 jour</span></div><div style="float: none; clear: both;"></div></div><div id="touslesarticles"><a href="http://www.cnewsmatin.fr/" target="_blank">Tous les articles</a></div></div></div></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576364,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6332&visit=m&tmstp=20170604130913&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6332&visit=m&tmstp=20170604130913" border="0" alt=""/></a>
</noscript> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title">Les plus vus</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">13:00</div><div class="titre"><a href="/article-368946-en-direct-londres-10-morts-dont-3-assaillants-et-48-blesses-4-francais-blesses-dont-un-grievement-les-drapeaux-seront-mis-en-berne-en-france.html">EN DIRECT- Londres - 10 morts dont 3 assaillants et 48 blessés - 4 Français blessés dont un grièvement - Les drapeaux seront mis en berne en France</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 09:50</div><div class="titre"><a href="/article-368927-le-long-fou-rire-deplace-hier-soir-de-benjamin-castaldi-dans-tpmp-sur-le-suicide-d-un-auditeur-de-rtl-regardez.html">Le long fou-rire déplacé, hier soir, de Benjamin Castaldi dans TPMP sur le suicide d&#039;un auditeur de RTL - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">10:46</div><div class="titre"><a href="/article-368947-attaque-a-londres-la-video-effrayante-d-une-des-operations-de-police-dans-un-bar-filmee-de-l-interieur-regardez.html">Attaque à Londres: La vidéo effrayante d&#039;une des opérations de police dans un bar filmée de l&#039;intérieur ! Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 15:17</div><div class="titre"><a href="/article-368941-william-leymergie-quitte-bien-france-2-pour-remplacer-daphne-burki-sur-c8-france-2-affirme-qu-il-fait-valoir-ses-droits-a-la-retraite.html">William Leymergie quitte bien France 2 pour remplacer Daphné Bürki sur C8 - France 2 affirme qu&#039;il &quot;fait valoir ses droits à la retraite&quot;</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 18:44</div><div class="titre"><a href="/article-368943-deauville-laurent-ruquier-dement-avoir-rachete-le-petit-manoir-de-seguela-je-ne-l-ai-meme-pas-encore-visite.html">Deauville - Laurent Ruquier dément avoir racheté &quot;le Petit manoir&quot; de Séguéla: &quot;Je ne l&#039;ai même pas encore visité !&quot;</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 18:09</div><div class="titre"><a href="/article-368942-julie-gayet-parle-de-sa-vie-avec-francois-hollande-esperant-que-loin-de-l-elysee-les-rumeurs-cessent-desormais-regardez.html">Julie Gayet parle de sa vie avec François Hollande, espérant que loin de l&#039;Elysée les rumeurs cessent désormais - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 14:14</div><div class="titre"><a href="/article-368919-le-celebre-chef-gordon-ramsay-voyage-en-premiere-classe-et-laisse-ses-enfants-en-eco-il-explique-pourquoi.html">Le célèbre chef Gordon Ramsay voyage en première classe et laisse ses enfants en éco - Il explique pourquoi!</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 08:01</div><div class="titre"><a href="/article-368925-en-larmes-la-comedienne-kathy-griffin-a-accuse-cette-nuit-trump-et-sa-famille-de-tenter-de-ruiner-sa-vie-regardez.html">En larmes, la comédienne Kathy Griffin a accusé cette nuit Trump et sa famille de tenter de ruiner sa vie - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">02/06 - 18:29</div><div class="titre"><a href="/article-368916-record-decouvrez-pour-quelle-raison-le-president-emmanuel-macron-a-detrone-cyril-hanouna-ce-midi.html">Record : Découvrez pour quelle raison le président Emmanuel Macron a détrôné... Cyril Hanouna ce midi ! </a></div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-top10membres" id="block-jmm-top10membres-top10membres">
<h2 class="block-title">Top 15 des membres du jour</h2>
<div class="block-content">
<div class="bloc-liste bloc-liste-num"><div class="views-row"><div class="numero">1</div><div class="titre"><a href="/fiche-69453.html">dolphins</a> - (68 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">2</div><div class="titre"><a href="/fiche-143441.html">Jarod26</a> - (65 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">3</div><div class="titre"><a href="/fiche-71082.html">Caramella</a> - (51 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">4</div><div class="titre"><a href="/fiche-75006.html">thierry_70</a> - (45 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">5</div><div class="titre"><a href="/fiche-96734.html">Vannes56</a> - (42 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">6</div><div class="titre"><a href="/fiche-75206.html">Cyrius</a> - (39 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">7</div><div class="titre"><a href="/fiche-210716.html">Magnoliadu33</a> - (37 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">8</div><div class="titre"><a href="/fiche-132027.html">FoxOne</a> - (34 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">9</div><div class="titre"><a href="/fiche-73341.html">Soso87</a> - (28 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">10</div><div class="titre"><a href="/fiche-271243.html">pistouille</a> - (26 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">11</div><div class="titre"><a href="/fiche-162681.html">Celya30</a> - (24 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">12</div><div class="titre"><a href="/fiche-246587.html">PtiGlaçon</a> - (21 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">13</div><div class="titre"><a href="/fiche-194286.html">Forever</a> - (19 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">14</div><div class="titre"><a href="/fiche-74502.html">Lilounette92</a> - (19 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">15</div><div class="titre"><a href="/fiche-96576.html">DarkAngel</a> - (18 commentaires)</div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-lesmieuxnotes" id="block-jmm-lesmieuxnotes-lesmieuxnotes">
<h2 class="block-title">Les mieux notés</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">03/06 - 18:08</div><div class="titre"><a href="/article-285127-web-repondeur-commentez-la-tele-ici-24-heures-sur-24.html">Web-Répondeur: Commentez la télé ICI 24 heures sur 24 !</a></div><br class="clear"/></div><div class="views-row"><div class="heure">02/06 - 19:14</div><div class="titre"><a href="/article-368881-draguignan-appel-a-temoin-pour-retrouver-un-groupe-de-jeunes-qui-a-torture-un-chaton-et-lui-a-arrache-les-yeux.html">Draguignan: Appel à témoin pour retrouver un groupe de jeunes qui a torturé un chaton et lui a arraché les yeux</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 14:30</div><div class="titre"><a href="/article-368870-une-jeune-fille-ventriloque-agee-de-12-ans-offre-une-prestation-epoustouflante-dans-la-version-americaine-d-incroyable-talent-video.html">Une jeune fille ventriloque âgée de 12 ans offre une prestation époustouflante dans la version américaine d&#039;&quot;Incroyable Talent&quot; - VIDÉO</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 15:00</div><div class="titre"><a href="/article-368894-le-vice-president-du-front-national-steeve-briois-obtient-la-condamnation-de-l-auteur-d-un-livre-revelant-son-homosexualite.html">Le vice-président du Front national Steeve Briois obtient la condamnation de l&#039;auteur d&#039;un livre révélant son homosexualité</a></div><br class="clear"/></div><div class="views-row"><div class="heure">10:45</div><div class="titre"><a href="/article-368948-attaque-londres-temoin-ils-etaient-fous-ils-poignardaient-des-gens-les-tuaient-comme-si-de-rien-n-etait-regardez.html">Attaque Londres - Témoin: &quot;Ils étaient fous, ils poignardaient des gens, les tuaient comme si de rien n&#039;était&quot; - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">02/06 - 16:30</div><div class="titre"><a href="/article-368920-regardez-les-images-de-thomas-pesquet-qui-revient-sur-terre-apres-196-jours-dans-l-espace-video.html">Regardez les images de Thomas Pesquet qui revient sur Terre après 196 jours dans l&#039;espace - VIDEO</a></div><br class="clear"/></div><div class="views-row"><div class="heure">03/06 - 15:17</div><div class="titre"><a href="/article-368941-william-leymergie-quitte-bien-france-2-pour-remplacer-daphne-burki-sur-c8-france-2-affirme-qu-il-fait-valoir-ses-droits-a-la-retraite.html">William Leymergie quitte bien France 2 pour remplacer Daphné Bürki sur C8 - France 2 affirme qu&#039;il &quot;fait valoir ses droits à la retraite&quot;</a></div><br class="clear"/></div><div class="views-row"><div class="heure">02/06 - 13:25</div><div class="titre"><a href="/article-368913-france-2-deprogramme-le-concert-de-benjamin-biolay-prevu-jeudi-prochain-et-le-remplace-par-un-documentaire-sur-thomas-pesquet.html">France 2 déprogramme le concert de Benjamin Biolay prévu jeudi prochain et le remplace par un documentaire sur Thomas Pesquet</a></div><br class="clear"/></div></div> </div>
</div>
</div>
</div>
<br class="clear"/>
<a href="#top-page" id="top-page-link">Haut de la page</a>
</div>
<div id="footer">
<div id="footer-in">
<div id="footer-logo">
<a href="/">JeanMarcMorandini.Com</a>
</div>
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<p><strong>NEWS</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu1-tags.html">TV</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu2-tags.html">Radio</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu3-tags.html">Presse</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu4-tags.html">Cinéma</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu5-tags.html">Internet</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu6-tags.html">People</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu7-tags.html">Casting</a></p><p><strong>COMMUNAUTE</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-membre.html">Rechercher un membre</a></p><p><strong><a href="http://jeanmarcmorandini.tv-replay.fr/">TV REPLAY</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/videos.html">VIDEOS</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/contact.html">CONTACT</a>, <a href="http://www.jeanmarcmorandini.com/legal">CGU</a></strong></p><p><strong>RESEAUX SOCIAUX</strong> : <a href="https://www.facebook.com/jmmorandini" target="_blank">Facebook</a>, <a href="https://www.twitter.com/morandiniblog" target="_blank">Twitter</a></p><p id="footer-copyright"><strong>COPYRIGHT ©2006-2016 THE WEB FAMILY SARL - TOUS DROITS RESERVES</strong></p> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576364,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6320&visit=m&tmstp=20170604130913&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6320&visit=m&tmstp=20170604130913" border="0" alt=""/></a>
</noscript> </div>
</div>
</div>
<br class="clear"/>
</div>
</div>
</div>
</div>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24650801-1']);
    _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();

  </script> <script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_rpNSt_iz67BdUOiX-6hgAw47qD1B085wu6TXjJUA5Ok.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_YQKnvFp_XtjZUUEYtAPHQUpK7EpenLZ39sjU7L-aPtQ.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_5ajw7mhNj0K5RZfz4bczypSD0fil3FN_az0P4SiuJIU.js"></script>
<script type="text/javascript" src="https://ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_P15H7WVDs3gVtJ1Rx2bhilFbGJaLHPsZMdu-Oo4idoA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"FT0_5LGzMyzuRKNrrl105Uxsx3BMfxWETdd1f6snyEw","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"public:\/\/languages\/fr_jrhoR0X8MYVVsD6nyDmL17-Gm8mqiU2wuU-rSYG9vJg.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.li-scroller.1.0.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.timer.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery-blink.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"sites\/all\/themes\/jmm7\/css\/style.css":1,"sites\/all\/themes\/jmm7\/css\/system.menus.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda_module.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda.css":1,"sites\/all\/themes\/jmm7\/css\/views_search.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html?destination=node\/368957":true,"\/article-368957-attentat-londres-donald-trump-veut-retablir-son-decret-interdisant-l-entree-aux-usa-des-ressortissants-de-six-pays-musulmans.html":true}});
//--><!]]>
</script>
<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<script type="text/javascript">
    function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }
    
    (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    } )();
  </script>
</body>
</html>
