<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:description" content="Depuis le 27 janvier dernier, la cha&amp;icirc;ne&amp;nbsp;&amp;nbsp;Plan&amp;egrave;te+&amp;nbsp;&amp;nbsp;propose la seconde saison de &quot;&amp;nbsp;&amp;nbsp;R&amp;ecirc;ver le futur&amp;nbsp;&amp;nbsp;&quot;.Pour cette nouvelle saison, les t&amp;eacute;l&amp;eacute;spectateurs d&amp;eacute;couvriront les inventions qui fa&amp;ccedil;onneront notre quotidien de"/>
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html"/>
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/comrever.jpg?itok=iO2LvtnW"/>
<meta name="description" content="Depuis le 27 janvier dernier, la chaîne  Planète+  propose la seconde saison de &quot;  "/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png"/>
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/365063"/>
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="368940366458873"/>
<meta property="twitter:site" content="@morandiniblog"/>
<meta property="twitter:card" content="summary_large_image"/>
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html?amp"/>
<meta property="twitter:creator" content="@morandiniblog"/>
<meta property="twitter:title" content="EXCLU - AVANT-PREMIERE: Quels seront les outils de communication utilisés en 2050 ? La chaîne Planète+ a enquêté - Regardez"/>
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/comrever.jpg"/>
<meta property="twitter:description" content="Depuis le 27 janvier dernier, la cha&amp;icirc;ne&amp;nbsp;&amp;nbsp;Plan&amp;egrave;te+&amp;nbsp;&amp;nbsp;propose la seconde saison de &quot;&amp;nbsp;&amp;nbsp;R&amp;ecirc;ver le futur&amp;nbsp;&amp;nbsp;&quot;.Pour cette nouvelle saison,..."/>
<meta property="og:title" content="EXCLU - AVANT-PREMIERE: Quels seront les outils de communication utilisés en 2050 ? La chaîne Planète+ a enquêté - Regardez"/>
<title>EXCLU - AVANT-PREMIERE: Quels seront les outils de communication utilisés en 2050 ? La chaîne Planète+ a enquêté - Regardez</title>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_UXPJgH9MiOnZnG7NznMt2gGcFLhP-zfRXQ12XA4crWg.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_MEAZsncFidCKth3e0rGUo4jeU1ZSi7rnRgu0vJ7IzJw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_GDvqr7zlf7UUH4862kSdaAylJ0_CAsEgWG8kpGN66Ew.css" media="all and (min-width: 768px) and (max-width: 1023px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_KyKC-P_GCeBVp65_NAsCm3c-gnW-a2IJ1TnnyVyY-ko.css" media="all and (min-width: 481px) and (max-width: 767px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_mLidZxd92YQ2m8b8J_v2_9Qf0lgFROP5ueGZ7CzGiSI.css" media="all and (min-width: 360px) and (max-width: 480px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_BiDG94z_fEYCsEjnKWjxrrdzJIxPdQHNTMJZgiEdRQY.css" media="all and (max-width: 359px)"/>
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/all/themes/jmm7/css/fix-ie.css?okspz5" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="133417860067582"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'jeanmarcmorandini',
      promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
      },
      notifyButton: {
          enable: false /* Set to false to hide */
      }
    }]);
  </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-365063 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html" target="_parent">Inscription</a></div><div id="logreg-login"><a href="/user/login" target="_parent">Connexion</a></div> </div>
</div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose">Close</a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html?destination=node/365063" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-gekHmYi7leGSpORLbHKe9km34KOnoJ-D3IYruvKOZtE"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions"><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div>
<div id="logo">
<div id="logo-in">
<a id="logolink" href="/" alt="Site Web Jean Marc Morandini Blog JeanMarcMorandini.Com" title="JeanMarcMorandini.Com" target="_parent"><img src="/sites/all/themes/jmm7/images/logo.png" alt="JeanMarcMorandini.Com" width="185" height="106"/></a>
<div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576396,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6325&visit=m&tmstp=20170220144449&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6325&visit=m&tmstp=20170220144449" border="0" alt=""/></a>
</noscript>
</div> </div>
</div>
</div>
</div>
</div>
<div id="navi">
<div id="navi-in">
<div class="region region-navigation">
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<div class="content"><ul class="menu"><li><a href="/" target="_parent">News</a><ul class="menu"><li class="leaf first"><a href="/categorie-tv.html" alt="TV Jean Marc Morandini" target="_parent">TV</a></li><li class="leaf"><a href="/categorie-radio.html" alt="Radio Jean Marc Morandini" target="_parent">Radio</a></li><li class="leaf"><a href="/categorie-presse.html" alt="Presse Jean Marc Morandini" target="_parent">Presse</a></li><li class="leaf"><a href="/categorie-cinema.html" alt="Cinéma Jean Marc Morandini" target="_parent">Cinéma</a></li><li class="leaf"><a href="/categorie-internet.html" alt="Internet Jean Marc Morandini" target="_parent">Internet</a></li><li class="leaf"><a href="/categorie-people.html" alt="People Jean Marc Morandini" target="_parent">People</a></li><li class="leaf"><a href="/categorie-politique.html" alt="Politique Jean Marc Morandini" target="_parent">Politique</a></li><li class="leaf"><a href="/categorie-economie.html" alt="Economie Jean Marc Morandini" target="_parent">Economie</a></li><li class="leaf"><a href="/categorie-sport.html" alt="Sport Jean Marc Morandini" target="_parent">Sport</a></li><li class="leaf"><a href="/categorie-faits-divers.html" alt="Faits-divers Jean Marc Morandini" target="_parent">Faits-divers</a></li><li class="leaf"><a href="/categorie-justice.html" alt="Justice Jean Marc Morandini" target="_parent">Justice</a></li><li class="leaf last"><a href="/categorie-divers.html" alt="Divers Jean Marc Morandini" target="_parent">Divers</a></li></ul></li><li class="leaf"><a href="/categorie-videos.html" alt="Vidéos Jean Marc Morandini">Vidéos</a></li>
<li><a href="/">Communauté</a>
<ul class="menu">
<li class="leaf first"><a href="/recherche-membre.html" target="_parent">Rechercher un membre</a></li>
<li class="leaf"><a href="/user/login" target="_parent">S&#039;identifier</a></li>
<li class="leaf last"><a href="/inscription.html" target="_parent">S&#039;inscrire</a></li>
</ul>
</li><li class="leaf"><a href="/programme-tv.html" target="_parent">Programme TV</a>
<ul class="menu">
<li class="leaf"><a href="/programme-tv.html" target="_parent">Grille TV</a>
<li class="leaf last"><a href="http://jeanmarcmorandini.tv-replay.fr/" target="_parent">TV Replay</a></li>
</ul>
</li></ul></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<p><a href="https://www.facebook.com/jmmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/facebook_2_web.png" alt="" title="Jean-Marc Morandini sur Facebook"/></a><a href="https://twitter.com/morandiniblog" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/twitter_web.png" alt="" title="Jean-Marc Morandini sur Twitter"/></a><a href="https://instagram.com/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/instagram_web.png" alt="" title="Jean-Marc Morandini sur Instagram"/></a><a href="http://jeanmarcmorandini.tumblr.com/" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/thumblr_web.png" alt="" title="Jean-Marc Morandini sur Tumblr"/></a><a href="http://www.wat.tv/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/wattv_web.png" alt="" title="Jean-Marc Morandini sur Wat.tv"/></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/icone_mobile.png" alt="" title="Morandini sur votre mobile !"/></a></p> </div>
</div>
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<form target="_top" action="/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input type="text" id="edit-recherche" name="recherche" value="" size="60" maxlength="128" class="form-text"/>
</div>
<input type="submit" id="edit-submit" name="op" value="" class="form-submit"/><input type="hidden" name="form_build_id" value="form-soIXVkO-WwgjrfD4f4rNXDkRWk5VInASSot28huONSc"/>
<input type="hidden" name="form_id" value="jmm_recherche_form"/>
</div></form> </div>
</div>
</div>
</div>
</div>
<div id="wrapper-publicite">
<div id="wrapper" class="">
<div id="wrapper-in">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-365063" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-365063">
<div class="heure">
<span>15:01</span> </div>
<h1>
EXCLU - AVANT-PREMIERE: Quels seront les outils de communication utilisés en 2050 ? La chaîne Planète+ a enquêté - Regardez </h1>
<div class="cattags"><span class="categorie"><a href="/categorie-tv.html">TV</a><span>|</span></span><span class="tags"><a href="/actualite-communication.html">communication</a>, <a href="/actualite-futur.html">futur</a>, <a href="/actualite-documentaire.html-0">documentaire</a>, <a href="/actualite-rever-le-futur.html">rêver le futur</a></span></div><br class="clear"/><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/liste-centrale-grande/public/comrever.jpg" width="628" height="287" alt="" title="EXCLU - AVANT-PREMIERE: Quels seront les outils de communication utilisés en 2050 ? La chaîne Planète+ a enquêté - Regardez"/></div> <div class="links-vues">471 vues</div>
<div class="links-comments">
<a href="/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html#comments" class="active">1 commentaire</a></div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-hidden"><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="body">
<p>Depuis le 27 janvier dernier, la cha&icirc;ne&nbsp;&nbsp;
<a href="http://www.planeteplus.com/" target="_blank">Plan&egrave;te+&nbsp;&nbsp;
</a>propose la seconde saison de "&nbsp;&nbsp;
<a href="http://www.planeteplus.com/pid8474-rever-le-futur.html" target="_blank">R&ecirc;ver le futur&nbsp;&nbsp;
</a>".
</p>
<p>Pour cette nouvelle saison, les t&eacute;l&eacute;spectateurs d&eacute;couvriront les inventions qui fa&ccedil;onneront notre quotidien de demain avec dix &eacute;pisodes in&eacute;dits.
</p>
<p>L&rsquo;art, la cuisine, le travail, les divertissements, l&rsquo;agriculture, les d&eacute;chets, la communication, les oc&eacute;ans, le patrimoine et les villes du futur sont les dix th&eacute;matiques abord&eacute;es dans la s&eacute;rie documentaire.
</p>
<p>Dans chaque &eacute;pisode des "r&ecirc;veurs" partagent leur imaginaire et de nombreuses personnalit&eacute;s viennent t&eacute;moigner de leur vision du futur&nbsp;:&nbsp;Moby, Jeremy Irons, Irina Bokova, John Gaeta, Thierry Marx.
</p>
<p>Le vendredi 25 f&eacute;vrier, &agrave; 20h55, les t&eacute;l&eacute;spectateurs pourront retrouver un nouvel &eacute;pisode consacr&eacute; &agrave; la communnication.
</p>
<p>
<span style="color: #000080;">
<strong>Pr&eacute;sentation
</strong>
</span>
</p>
<div>
<div title="Page 15">
<div>
<div>
<p>En a&#768; peine plus de vingt ans, internet a re&#769;volutionne&#769; notre manie&#768;re de communiquer.&nbsp;
</p>
<p>Chaque minute, a&#768; travers le monde, 204 millions de mails et 16 millions de textos sont envoye&#769;s,&nbsp;sans compter les milliers de vide&#769;os, photos et tweets qui transitent chaque seconde sur les&nbsp;re&#769;seaux sociaux. Pourtant, 60% de la plane&#768;te n&rsquo;a toujours pas acce&#768;s a&#768; internet.
</p>
<p>Alors, a&#768; quoi ressemblera la communication en 2050 ?
</p>
<p>Internet accessible partout dans le monde, syste&#768;mes d&rsquo;intelligence artificielle, hologrammes&nbsp;ou me&#770;me te&#769;le&#769;pathie font partie des sujets aborde&#769;s.&nbsp;
</p>
</div>
</div>
</div>
</div>
<div>
<div title="Page 11">
<div>
<div>
<div title="Page 13">
<div>
<div>
<div title="Page 15">
<div>
<div>
<p>Avec la participation exceptionnelle de l'artiste engag&eacute;, Moby.
</p>
<p>
<span style="color: #000080;">
<strong>Jeanmarcmorandini.com
</strong>
</span> vous propose de d&eacute;couvrir,
<span style="color: #ff0000;">
<strong> en exclusivit&eacute;
</strong>
</span>, les premi&egrave;res images du documentaire diffus&eacute; vendredi soir sur Plan&egrave;te+.
</p>
<p>
<span style="color: #ffffff;">.
</span>
</p>
<p style="text-align: center;">
<strong>
<span style="font-size: large; color: #ff0000;">Regardez
</span>
</strong>
</p>
<p>
<span style="color: #ffffff;">.
</span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p style="text-align: center;">
<iframe src="//www.dailymotion.com/embed/video/x5cjald?autoPlay=1" allowfullscreen="" width="480" height="270" frameborder="0">
</iframe>
<br>
<a href="http://www.dailymotion.com/video/x5cjald_exclu-avant-premiere-quels-seront-les-outils-de-communication-de-2050-la-chaine-planete-a-enquete-re_tv" target="_blank">EXCLU - AVANT-PREMIERE : Quels seront les...
</a>
<i>par
<a href="http://www.dailymotion.com/morandini" target="_blank">morandini
</a>
</i>
</p>
<p style="text-align: center;">
<iframe style="width: 120px; height: 240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=FR&amp;source=ac&amp;ref=tf_til&amp;ad_type=product_link&amp;tracking_id=httpwwwjeanma-21&amp;marketplace=amazon&amp;region=FR&amp;placement=B01LSUYWO0&amp;asins=B01LSUYWO0&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true" frameborder="0">
</iframe>
</p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212"/><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19'/><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>
 
<div class="g-plusone" data-size="medium"></div>
 
<script type="text/javascript">
			window.___gcfg = {lang: 'fr'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
<div id="node-prev-next"><div id="node-prev"><a href="/article-365062-policier-municipal-accuse-de-violences-a-drancy-la-justice-demande-que-les-faits-soient-requalifies-en-viol.html">Policier municipal accusé de violences à Drancy: La justice demande que les faits soient requalifiés en viol</a></div><div id="node-up"><a href="/">Accueil</a></div><div id="node-next"><a href="/article-365064-audiences-access-la-nouvelle-emission-de-cyril-hanouna-sur-c8-commence-fort-a-pres-de-13-million-de-telespectateurs.html">Audiences access: La nouvelle émission de Cyril Hanouna sur C8 commence fort à près de 1.3 million de téléspectateurs</a></div><br class="clear"/></div><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script><a name="comments"></a>
<div id="comments">
<div id="comments-header"><a href="/node/365063#comments" class="reagissez active">Rafraichir !<span class="reagissez-pointe"></span></a><h2>Les réactions</h2><p>La réaction aux articles est réservée aux membres.</p></div><div id="cf"></div><a id="comment-9357200"></a>
<div class="comment comment-published odd clear-block">
<div class="picture">
<img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/avatars/default_avatar.gif" alt="Portrait de Térisa" title="Portrait de Térisa"/> </div>
<div class="submitted">
<div class="author"><a href="/fiche-163362.html" title="Voir le profil utilisateur." class="username">Térisa</a></div>
<div class="infos">
<span>le 22 février 2017 - 15h09</span>
</div>
</div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-above"><div class="field-label">Vote:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">3.333335</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on" style="width: 33.3335%"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="content">
<img class="comment-laquo" src="/sites/all/themes/jmm7/images/bg-comment.png" width="16" height="13" alt=""/>
<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Personnellement je me fous que des personnalités viennent parler du futur. Ce qui m’intéresse c'est la version, l'extrapolation des scientifiques, urbanistes etc...</p></div></div></div> <div class="comment-pointe"></div>
</div>
<br class="clear"/>
</div>
<div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><p>La réaction aux articles est réservée aux membres.</p><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html?destination=node/365063" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-I6j_D1kZHb38sraSdFIuv-1jmvsO0nVhCNG9ubEDFpw"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions--2"><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=365063" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576396,formatId:6326,timestamp:20170220144449,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6326&visit=m&tmstp=20170220144449&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6326&visit=m&tmstp=20170220144449" border="0" alt=""/></a>
</noscript>
</div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div class="bloc-programmetv"><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1.png" width="auto" height="auto" alt="TF1" title="TF1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/107997794.jpg" width="44px" height="auto" alt="Grey&#039;s Anatomy" title="Grey&#039;s Anatomy"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Grey&#039;s Anatomy</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Au centre de l'attention</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/2.png" width="auto" height="auto" alt="FRANCE 2" title="FRANCE 2"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/141048104.jpg" width="44px" height="auto" alt="Fais pas ci, fais pas ça" title="Fais pas ci, fais pas ça"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Fais pas ci, fais pas ça</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Guerre froide</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/3.png" width="auto" height="auto" alt="FRANCE 3" title="FRANCE 3"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/53670774.jpg" width="44px" height="auto" alt="Des racines et des ailes" title="Des racines et des ailes"/></div><div class="horaire">20:55</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Des racines et des ailes</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Passion patrimoine : en remontant la Loire, de l'estuaire au Val d'Amboise</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/16.png" width="auto" height="auto" alt="CANAL +" title="CANAL +"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/2166644.jpg" width="44px" height="auto" alt="Ligue des champions" title="Ligue des champions"/></div><div class="horaire">20:15</div><div class="categorie">(Sport)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Ligue des champions</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">FC Porto/Juventus Turin</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/69.png" width="auto" height="auto" alt="FRANCE 5" title="FRANCE 5"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/82511754.jpg" width="44px" height="auto" alt="La science grandeur nature" title="La science grandeur nature"/></div><div class="horaire">20:50</div><div class="categorie">(Documentaire)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">La science grandeur nature</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/13.png" width="auto" height="auto" alt="M6" title="M6"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/94845484.jpg" width="44px" height="auto" alt="Top Chef" title="Top Chef"/></div><div class="horaire">21:00</div><div class="categorie">(Jeu)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Top Chef</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1032.png" width="auto" height="auto" alt="C8" title="C8"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/142895794.jpg" width="44px" height="auto" alt="Âge tendre, la tournée des idoles" title="Âge tendre, la tournée des idoles"/></div><div class="horaire">21:00</div><div class="categorie">(Concert)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Âge tendre, la tournée des idoles</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/322.png" width="auto" height="auto" alt="W9" title="W9"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/73109434.jpg" width="44px" height="auto" alt="Enquêtes criminelles : le magazine des faits divers" title="Enquêtes criminelles : le magazine des faits divers"/></div><div class="horaire">20:55</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Enquêtes criminelles : le magazine des faits divers</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/70.png" width="auto" height="auto" alt="TMC" title="TMC"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/595494.jpg" width="44px" height="auto" alt="Columbo" title="Columbo"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Columbo</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Entre le crépuscule et l'aube</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/318.png" width="auto" height="auto" alt="NT1" title="NT1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/1604284.jpg" width="44px" height="auto" alt="Appels d&#039;urgence" title="Appels d&#039;urgence"/></div><div class="horaire">20:55</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Appels d&#039;urgence</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Naissances, accidents, opérations : vétos au coeur de l'urgence</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/320.png" width="auto" height="auto" alt="NRJ12" title="NRJ12"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/25934144.jpg" width="44px" height="auto" alt="Braqueurs" title="Braqueurs"/></div><div class="horaire">20:55</div><div class="categorie">(Téléfilm)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Braqueurs</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1045.png" width="auto" height="auto" alt="HD1" title="HD1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/1527104.jpg" width="44px" height="auto" alt="R.I.S. Police scientifique" title="R.I.S. Police scientifique"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">R.I.S. Police scientifique</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Cendrillon et compagnie</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1047.png" width="auto" height="auto" alt="6TER" title="6TER"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/24194044.jpg" width="44px" height="auto" alt="L&#039;homme de ses rêves" title="L&#039;homme de ses rêves"/></div><div class="horaire">20:55</div><div class="categorie">(Téléfilm)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">L&#039;homme de ses rêves</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1050.png" width="auto" height="auto" alt="CHERIE 25" title="CHERIE 25"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-02-22/132/13864284.jpg" width="44px" height="auto" alt="Doc Martin" title="Doc Martin"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Doc Martin</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Amour de jeunesse</div></div></div></div></div></div><div style="clear: both"></div><div class="view-footer"><p class="bloc-afficher-tout"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Afficher tout</a></p></div></div> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div class="bloc-riche">
<div class="view view-videos view-id-videos view-display-id-block_1 bloc-riche-image view-dom-id-1 views-processed">
<div class="view-header"><h2><a href="/categorie-videos.html">Morandini Zap</a></h2></div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-365082-cyril-hanouna-recoit-benjamin-qui-a-la-phobie-des-bananes-sic-et-raconte-ses-difficultes-au-quotidien-regardez.html">Cyril Hanouna reçoit Benjamin qui a la phobie des... bananes (sic) et raconte ses difficultés au quotidien ! Regardez</a></div>
<div class="image"><a href="/article-365082-cyril-hanouna-recoit-benjamin-qui-a-la-phobie-des-bananes-sic-et-raconte-ses-difficultes-au-quotidien-regardez.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/benjamin.jpg" width="250" height="134" alt="" title="Cyril Hanouna reçoit Benjamin qui a la phobie des... bananes (sic) et raconte ses difficultés au quotidien ! Regardez"/></a></div>
</div>
</div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-365099-le-site-booking-ment-il-a-ses-clients-afin-de-booster-ses-ventes-france-2-a-enquete-regardez.html">Le site Booking ment-il à ses clients afin de booster ses ventes ? France 2 a enquêté ! - Regardez</a></div>
<div class="image"><a href="/article-365099-le-site-booking-ment-il-a-ses-clients-afin-de-booster-ses-ventes-france-2-a-enquete-regardez.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/booking.jpg" width="250" height="134" alt="" title="Le site Booking ment-il à ses clients afin de booster ses ventes ? France 2 a enquêté ! - Regardez"/></a></div>
</div>
</div>
</div>
<div id="block-views-videos-block_2" class="clear-block block block-views">
<div class="content">
<div class="view view-videos view-id-videos view-display-id-block_2 bloc-riche-liste view-dom-id-2">
<div class="view-header">
<h3><a href="/categorie-videos.html">Plus de vidéos jeanmarcmorandini.com</a></h3>
</div>
<div class="view-content">
<div class="item-liste">
<ul class="liste-bulle time">
<li class="item"><span>13:01</span><a href="/article-365153-vincent-niclo-fait-une-surprise-a-une-fan-qui-fond-en-larmes-sur-c8-le-chanteur-est-tres-emu-regardez.html" class="text full">Vincent Niclo fait une surprise à une fan qui fond en larmes sur C8 - Le chanteur est très ému - Regardez</a></li><li class="item"><span>11:40</span><a href="/article-365151-un-bebe-danois-decouvre-le-visage-de-sa-maman-pour-la-premiere-fois-voici-sa-reaction-regardez.html" class="text full">Un bébé danois découvre le visage de sa maman pour la première fois - Voici sa réaction - Regardez</a></li><li class="item"><span>11:21</span><a href="/article-365150-morandini-zap-quand-catherine-et-liliane-redeviennent-des-hommes-sur-canal-plus.html" class="text full">Morandini Zap: Quand Catherine et Liliane redeviennent des hommes sur Canal Plus</a></li><li class="item"><span>10:45</span><a href="/article-365149-christian-clavier-participera-t-il-a-la-suite-du-film-qu-est-ce-qu-on-a-fait-au-bon-dieu-voici-sa-reponse-regardez.html" class="text full">Christian Clavier participera-t-il à la suite du film &quot;Qu&#039;est-ce qu&#039;on a fait au bon Dieu ?&quot; ? Voici sa réponse - Regardez</a></li><li class="item"><span>10:31</span><a href="/article-365145-elie-semoun-confie-qu-il-parle-encore-a-dieudonne-certaines-choses-sont-inadmissibles-mais-il-reste-mon-pote-regardez.html" class="text full">Elie Semoun confie qu&#039;il parle encore à Dieudonné: &quot;Certaines choses sont inadmissibles, mais il reste mon pote&quot; - Regardez</a></li><li class="item"><span>10:15</span><a href="/article-365139-voici-comment-les-fourrieres-font-du-chiffre-en-enlevant-votre-voiture-en-moins-de-deux-minutes-regardez.html" class="text full">Voici comment les fourrières font du chiffre en enlevant votre voiture en moins de deux minutes ! Regardez</a></li><li class="item"><span>11:02</span><a href="/article-365135-decouvrez-pourquoi-un-invite-a-debarque-entierement-nu-hier-soir-sur-le-plateau-de-cyril-hanouna-sur-c8-regardez.html" class="text full">Découvrez pourquoi un invité a débarqué entièrement nu hier soir sur le plateau de Cyril Hanouna sur C8 - Regardez</a></li><li class="item"><span>10:05</span><a href="/article-365134-bernard-montiel-revele-qu-il-est-fache-avec-arthur-depuis-plus-de-15-ans-et-les-2-hommes-ne-se-parlent-plus-regardez.html" class="text full">Bernard Montiel révèle qu&#039;il est fâché avec Arthur depuis plus de 15 ans et les 2 hommes ne se parlent plus - Regardez</a></li><li class="item"><span>21/02</span><a href="/article-365095-george-clooney-participe-a-un-sketch-pour-la-promotion-de-la-42e-ceremonie-des-cesar-qui-aura-lieu-vendredi-soir-regardez.html" class="text full">George Clooney participe à un sketch pour la promotion de la 42e cérémonie des César qui aura lieu vendredi soir - Regardez</a></li><li class="item"><span>21/02</span><a href="/article-365090-une-grand-mere-et-son-petit-fils-font-le-buzz-sur-snapchat-avec-des-videos-humoristiques-regardez.html" class="text full">Une grand-mère et son petit fils font le buzz sur Snapchat avec des vidéos humoristiques - Regardez</a></li>
</ul>
</div>
</div>
<div class="view-footer">
<p class="bloc-afficher-tout"><a href="/categorie-videos.html">Afficher tout</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="300" show_faces="true" border_color="" stream="false" header="true"></fb:like-box> </div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter">
<div class="block-content">
<a class="twitter-timeline" width="298" height="640" href="https://twitter.com/morandiniblog" data-widget-id="344807843943297024" data-link-color="#af031f">Tweets by @morandiniblog</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-directmatin"><h2 onclick="window.open('http://www.directmatin.fr/'); return false;">L'actualité avec</h2><div id="lesplusrecents"><div class="articlefirst"><div class="imagetag"><div class="image"><a href="http://www.directmatin.fr/france/2017-02-22/compiegne-des-habitants-evacues-de-chez-eux-cause-du-trafic-de-drogue-749398" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-grand/public/directmatin/cannabis-drogue.jpg" width="295" height="163" alt="" title="Compiègne : des habitants évacués de chez eux à cause du trafic de drogue"/></a></div><div class="tag"><a href="http://www.directmatin.fr/france" target="_blank">france</a></div><div class="titre"><a href="http://www.directmatin.fr/france/2017-02-22/compiegne-des-habitants-evacues-de-chez-eux-cause-du-trafic-de-drogue-749398" target="_blank">Compiègne : des habitants évacués de chez eux à cause du trafic de drogue</a></div><div class="gradienttitre" onclick="window.open('http://www.directmatin.fr/france/2017-02-22/compiegne-des-habitants-evacues-de-chez-eux-cause-du-trafic-de-drogue-749398'); return false;"></div></div></div><div class="articles"><div class="article"><div class="image"><a href="http://www.directmatin.fr/espace/2017-02-22/la-nasa-annonce-de-nouvelles-decouvertes-au-dela-de-notre-systeme-solaire-749397" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/1-kepler452b2.jpg" width="76" height="49" alt="" title="La Nasa annonce de «nouvelles découvertes» au-delà de notre système solaire"/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/espace" target="_blank">espace</a></span><span> - </span><span><a href="http://www.directmatin.fr/espace/2017-02-22/la-nasa-annonce-de-nouvelles-decouvertes-au-dela-de-notre-systeme-solaire-749397" target="_blank">La Nasa annonce de «nouvelles découvertes» au-delà de notre système solaire</a></span><span class="temps">Il y a 5 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.directmatin.fr/politique/2017-02-22/presidentielle-en-direct-marine-le-pen-denonce-une-cabale-politique-746512" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/000_lt0d2.jpg" width="76" height="49" alt="" title="Présidentielle en direct : Marine Le Pen dénonce une «cabale politique»"/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/politique" target="_blank">politique</a></span><span> - </span><span><a href="http://www.directmatin.fr/politique/2017-02-22/presidentielle-en-direct-marine-le-pen-denonce-une-cabale-politique-746512" target="_blank">Présidentielle en direct : Marine Le Pen dénonce une «cabale politique»</a></span><span class="temps">Il y a 3 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.directmatin.fr/france/2017-02-22/perpignan-il-se-fait-passer-pour-un-prisonnier-liberable-et-sevade-749401" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/000_par2573620.jpg" width="76" height="49" alt="" title="Perpignan : il se fait passer pour un prisonnier libérable et s&#039;évade"/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/france" target="_blank">france</a></span><span> - </span><span><a href="http://www.directmatin.fr/france/2017-02-22/perpignan-il-se-fait-passer-pour-un-prisonnier-liberable-et-sevade-749401" target="_blank">Perpignan : il se fait passer pour un prisonnier libérable et s&#039;évade</a></span><span class="temps">Il y a 4 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article last"><div class="image"><a href="http://www.directmatin.fr/foot/2017-02-22/video-tous-les-buts-de-manchester-city-monaco-749393" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/falcao_2_0.jpg" width="76" height="49" alt="" title="Vidéo : tous les buts de Manchester City-Monaco"/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/foot" target="_blank">foot</a></span><span> - </span><span><a href="http://www.directmatin.fr/foot/2017-02-22/video-tous-les-buts-de-manchester-city-monaco-749393" target="_blank">Vidéo : tous les buts de Manchester City-Monaco</a></span><span class="temps">Il y a 7 heures</span></div><div style="float: none; clear: both;"></div></div><div id="touslesarticles"><a href="http://www.directmatin.fr/" target="_blank">Tous les articles</a></div></div></div></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576396,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6332&visit=m&tmstp=20170220144449&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6332&visit=m&tmstp=20170220144449" border="0" alt=""/></a>
</noscript> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title">Les plus vus</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">21/02 - 18:50</div><div class="titre"><a href="/article-365126-nicolas-sarkozy-rejoint-le-conseil-d-administration-d-accorhotels-pour-la-promotion-des-marques-sur-tous-les-continents.html">Nicolas Sarkozy rejoint le conseil d&#039;administration d&#039;AccorHotels &quot;pour la promotion des marques sur tous les continents&quot;</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 10:08</div><div class="titre"><a href="/article-365072-les-mensonges-du-patron-des-inrocks-pierre-siankowski-pour-justifier-sa-une-avec-mehdi-meklat-et-ses-anciens-tweets-antisemites.html">Les mensonges du patron des Inrocks, Pierre Siankowski, pour justifier sa Une avec Mehdi Meklat et ses anciens tweets antisémites</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 10:04</div><div class="titre"><a href="/article-365100-marine-le-pen-refuse-de-porter-le-voile-pour-rencontrer-le-grand-mufti-du-liban-le-rendez-vous-a-ete-annule.html"> Marine Le Pen refuse de porter le voile pour rencontrer le Grand Mufti du Liban - Le rendez-vous a été annulé</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 15:26</div><div class="titre"><a href="/article-365109-arrestation-a-clermont-ferrand-marseille-et-en-region-parisienne-de-trois-hommes-soupconnes-de-projeter-un-attentat-en-france.html">Arrestation à Clermont-Ferrand, Marseille et en région parisienne de trois hommes soupçonnés de projeter un attentat en France</a></div><br class="clear"/></div><div class="views-row"><div class="heure">07:26</div><div class="titre"><a href="/article-365132-enquete-voila-pourquoi-tf1-et-france-2-ont-finalement-decide-de-deterrer-la-hache-de-guerre-autour-de-la-presidentielle.html">Enquête: Voilà pourquoi TF1 et France 2 ont finalement décidé de déterrer la hache de guerre autour de la Présidentielle</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 19:01</div><div class="titre"><a href="/article-365127-ecarte-du-debat-de-la-presidentielle-organise-par-tf1-le-20-mars-nicolas-dupont-aignan-appelle-au-boycott-de-la-chaine.html">Ecarté du débat de la Présidentielle organisé par TF1 le 20 mars, Nicolas Dupont-Aignan appelle au boycott de la chaîne !</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 09:16</div><div class="titre"><a href="/article-365064-audiences-access-la-nouvelle-emission-de-cyril-hanouna-sur-c8-commence-fort-a-pres-de-13-million-de-telespectateurs.html">Audiences access: La nouvelle émission de Cyril Hanouna sur C8 commence fort à près de 1.3 million de téléspectateurs</a></div><br class="clear"/></div><div class="views-row"><div class="heure">10:05</div><div class="titre"><a href="/article-365134-bernard-montiel-revele-qu-il-est-fache-avec-arthur-depuis-plus-de-15-ans-et-les-2-hommes-ne-se-parlent-plus-regardez.html">Bernard Montiel révèle qu&#039;il est fâché avec Arthur depuis plus de 15 ans et les 2 hommes ne se parlent plus - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/02 - 19:59</div><div class="titre"><a href="/article-365074-exclu-la-direction-de-france-2-propose-a-tf1-d-organiser-en-commun-un-debat-avec-tous-les-candidats-a-la-presidentielle.html">EXCLU - La direction de France 2 propose à TF1 d&#039;organiser, en commun, un débat avec tous les candidats à la présidentielle</a></div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-film-du-jour" id="block-jmm-film-du-jour-film-du-jour">
<h2 class="block-title">Film du jour</h2>
<div class="block-content">
 
<object width="300" height="225" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="pnplayer">
<param name="movie" value="http://www.player.previewnetworks.com/v4.0/PNPlayer.swf?autostart=false&volume=80&default_quality=auto"/>
<param name="FlashVars" value="file=http://fr.player-feed.previewnetworks.com/v3.1/cinema/movieoftheday/331100318-1/"/>
<param name="allowfullscreen" value="true"/> <param name="allowscriptaccess" value="always"/>
<embed type="application/x-shockwave-flash" src="http://www.player.previewnetworks.com/v4.0/PNPlayer.swf?autostart=false&volume=80&default_quality=auto" FlashVars="file=http://fr.player-feed.previewnetworks.com/v3.1/cinema/movieoftheday/331100318-1/" allowfullscreen="true" allowscriptaccess="always" width="300" height="225"/>
</object>
<br/><a style="font-family: verdana; color:cccccc; font-size: 8pt; text-decoration:none" alt="previewnetworks.com" target="_blank" href="http://www.previewnetworks.com/">Powered by Preview Networks</a>
  </div>
</div>
<div class="block block-jmm-top10membres" id="block-jmm-top10membres-top10membres">
<h2 class="block-title">Top 15 des membres du jour</h2>
<div class="block-content">
<div class="bloc-liste bloc-liste-num"><div class="views-row"><div class="numero">1</div><div class="titre"><a href="/fiche-69453.html">dolphins</a> - (67 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">2</div><div class="titre"><a href="/fiche-143441.html">Jarod26</a> - (64 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">3</div><div class="titre"><a href="/fiche-71082.html">Caramella</a> - (59 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">4</div><div class="titre"><a href="/fiche-163007.html">Milie01</a> - (55 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">5</div><div class="titre"><a href="/fiche-73341.html">Soso87</a> - (43 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">6</div><div class="titre"><a href="/fiche-210716.html">Magnoliadu33</a> - (42 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">7</div><div class="titre"><a href="/fiche-271243.html">pistouille</a> - (37 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">8</div><div class="titre"><a href="/fiche-225104.html">PseudoIlluZion</a> - (34 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">9</div><div class="titre"><a href="/fiche-75006.html">thierry_70</a> - (29 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">10</div><div class="titre"><a href="/fiche-74446.html">Patrick83</a> - (26 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">11</div><div class="titre"><a href="/fiche-162681.html">Celya30</a> - (24 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">12</div><div class="titre"><a href="/fiche-161650.html">Eclipse</a> - (21 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">13</div><div class="titre"><a href="/fiche-96576.html">DarkAngel</a> - (19 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">14</div><div class="titre"><a href="/fiche-246587.html">PtiGlaçon</a> - (19 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">15</div><div class="titre"><a href="/fiche-73049.html">Steph38</a> - (18 commentaires)</div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-lesmieuxnotes" id="block-jmm-lesmieuxnotes-lesmieuxnotes">
<h2 class="block-title">Les mieux notés</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">21/02 - 18:48</div><div class="titre"><a href="/article-285127-web-repondeur-commentez-la-tele-ici-24-heures-sur-24.html">Web-Répondeur: Commentez la télé ICI 24 heures sur 24 !</a></div><br class="clear"/></div><div class="views-row"><div class="heure">11:40</div><div class="titre"><a href="/article-365151-un-bebe-danois-decouvre-le-visage-de-sa-maman-pour-la-premiere-fois-voici-sa-reaction-regardez.html">Un bébé danois découvre le visage de sa maman pour la première fois - Voici sa réaction - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">10:05</div><div class="titre"><a href="/article-365134-bernard-montiel-revele-qu-il-est-fache-avec-arthur-depuis-plus-de-15-ans-et-les-2-hommes-ne-se-parlent-plus-regardez.html">Bernard Montiel révèle qu&#039;il est fâché avec Arthur depuis plus de 15 ans et les 2 hommes ne se parlent plus - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 10:04</div><div class="titre"><a href="/article-365100-marine-le-pen-refuse-de-porter-le-voile-pour-rencontrer-le-grand-mufti-du-liban-le-rendez-vous-a-ete-annule.html"> Marine Le Pen refuse de porter le voile pour rencontrer le Grand Mufti du Liban - Le rendez-vous a été annulé</a></div><br class="clear"/></div><div class="views-row"><div class="heure">10:31</div><div class="titre"><a href="/article-365145-elie-semoun-confie-qu-il-parle-encore-a-dieudonne-certaines-choses-sont-inadmissibles-mais-il-reste-mon-pote-regardez.html">Elie Semoun confie qu&#039;il parle encore à Dieudonné: &quot;Certaines choses sont inadmissibles, mais il reste mon pote&quot; - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 16:38</div><div class="titre"><a href="/article-365117-confondues-avec-l-equipe-de-quotidien-sur-tmc-deux-journalistes-du-petit-journal-violemment-expulsees-d-un-meeting-fn-regardez.html">Confondues avec l&#039;équipe de &quot;Quotidien&quot; sur TMC, deux journalistes du &quot;Petit Journal&quot; violemment expulsées d&#039;un meeting FN - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">10:42</div><div class="titre"><a href="/article-365154-echange-tendu-ce-matin-sur-twitter-entre-le-chef-du-service-politique-de-tf1-et-nicolas-dupont-aignan-qui-appelle-au-boycott.html">Echange tendu ce matin sur Twitter entre le chef du service politique de TF1 et Nicolas Dupont-Aignan qui appelle au boycott</a></div><br class="clear"/></div><div class="views-row"><div class="heure">21/02 - 16:54</div><div class="titre"><a href="/article-365118-policier-accuse-de-violences-a-drancy-le-parquet-s-oppose-a-la-requalification-des-faits-en-viol.html">Policier accusé de violences à Drancy: Le parquet s&#039;oppose à la requalification des faits en viol</a></div><br class="clear"/></div></div> </div>
</div>
</div>
</div>
<br class="clear"/>
<a href="#top-page" id="top-page-link">Haut de la page</a>
</div>
<div id="footer">
<div id="footer-in">
<div id="footer-logo">
<a href="/">JeanMarcMorandini.Com</a>
</div>
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<p><strong>NEWS</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu1-tags.html">TV</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu2-tags.html">Radio</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu3-tags.html">Presse</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu4-tags.html">Cinéma</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu5-tags.html">Internet</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu6-tags.html">People</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu7-tags.html">Casting</a></p><p><strong>COMMUNAUTE</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-membre.html">Rechercher un membre</a></p><p><strong><a href="http://jeanmarcmorandini.tv-replay.fr/">TV REPLAY</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/videos.html">VIDEOS</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/contact.html">CONTACT</a>, <a href="http://www.jeanmarcmorandini.com/legal">CGU</a></strong></p><p><strong>RESEAUX SOCIAUX</strong> : <a href="https://www.facebook.com/jmmorandini" target="_blank">Facebook</a>, <a href="https://www.twitter.com/morandiniblog" target="_blank">Twitter</a></p><p id="footer-copyright"><strong>COPYRIGHT ©2006-2016 THE WEB FAMILY SARL - TOUS DROITS RESERVES</strong></p> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576396,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=tv-article&fmtid=6320&visit=m&tmstp=20170220144449&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=tv-article&fmtid=6320&visit=m&tmstp=20170220144449" border="0" alt=""/></a>
</noscript> </div>
</div>
</div>
<br class="clear"/>
</div>
</div>
</div>
</div>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24650801-1']);
    _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();

  </script> <script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_rpNSt_iz67BdUOiX-6hgAw47qD1B085wu6TXjJUA5Ok.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_Cmy1jLZzadlnmNHBrLGcHQrBzkmJ2kYmxZbHk1bk4Is.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="https://ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_5ajw7mhNj0K5RZfz4bczypSD0fil3FN_az0P4SiuJIU.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_P15H7WVDs3gVtJ1Rx2bhilFbGJaLHPsZMdu-Oo4idoA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"LnIW6hVG8AhSmI5diY1naK7oQ-fM0SiboMlPUVFJsrU","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"public:\/\/languages\/fr_R0Ivegwb2Kl0wcUz71WlrZ6gV_kkUc3fRPfTpY4FCBg.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.li-scroller.1.0.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.timer.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery-blink.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"sites\/all\/themes\/jmm7\/css\/style.css":1,"sites\/all\/themes\/jmm7\/css\/system.menus.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda_module.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda.css":1,"sites\/all\/themes\/jmm7\/css\/views_search.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html?destination=node\/365063":true,"\/article-365063-exclu-avant-premiere-quels-seront-les-outils-de-communication-utilises-en-2050-la-chaine-planete-a-enquete-regardez.html":true}});
//--><!]]>
</script>
<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<script type="text/javascript">
    function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }
    
    (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    } )();
  </script>
</body>
</html>
