<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="google-site-verification" content="j_IPphMWbaMJd2cJJNhx_auONtaNXU7ZiRQ7UDrt2jo"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:description" content="Un homme a été tué d&#039;un coup de couteau vendredi soir à Fontainebleau (Seine-et-Marne) lors d&#039;une altercation avec un individu qui a pris la fuite, a-t-on appris samedi de sources concordantes.Vers 21H00, la victime a reçu un coup de couteau sur le flanc.&quot;Elle a fait quelques mètres avant de"/>
<meta property="og:url" content="http://www.jeanmarcmorandini.com/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html"/>
<meta property="og:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/facebook/public/police-afp_4.jpg?itok=xHvF__iH"/>
<meta name="description" content="Un homme a été tué d&#039;un coup de couteau vendredi soir à Fontainebleau (Seine-et-Marne) lors d&#039;une altercation avec un individu qui a pris la fuite, a-t-on appris samedi de sources concordantes."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="shortcut icon" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/favicon_1.png" type="image/png"/>
<link rel="shortlink" href="http://www.jeanmarcmorandini.com/node/363883"/>
<link rel="canonical" href="http://www.jeanmarcmorandini.com/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="368940366458873"/>
<meta property="twitter:site" content="@morandiniblog"/>
<meta property="twitter:card" content="summary_large_image"/>
<link rel="amphtml" href="http://www.jeanmarcmorandini.com/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html?amp"/>
<meta property="twitter:creator" content="@morandiniblog"/>
<meta property="twitter:title" content="Un homme tué d&#039;un coup de couteau à Fontainebleau lors d&#039;une altercation avec un individu qui a pris la fuite"/>
<meta property="twitter:image" content="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/police-afp_4.jpg"/>
<meta property="twitter:description" content="Un homme a été tué d&#039;un coup de couteau vendredi soir à Fontainebleau (Seine-et-Marne) lors d&#039;une altercation avec un individu qui a pris la fuite, a-t-on appris samedi de sources..."/>
<meta property="og:title" content="Un homme tué d&#039;un coup de couteau à Fontainebleau lors d&#039;une altercation avec un individu qui a pris la fuite"/>
<title>Un homme tué d&#039;un coup de couteau à Fontainebleau lors d&#039;une altercation avec un individu qui a pris la fuite</title>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_UXPJgH9MiOnZnG7NznMt2gGcFLhP-zfRXQ12XA4crWg.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_MEAZsncFidCKth3e0rGUo4jeU1ZSi7rnRgu0vJ7IzJw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_GDvqr7zlf7UUH4862kSdaAylJ0_CAsEgWG8kpGN66Ew.css" media="all and (min-width: 768px) and (max-width: 1023px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_KyKC-P_GCeBVp65_NAsCm3c-gnW-a2IJ1TnnyVyY-ko.css" media="all and (min-width: 481px) and (max-width: 767px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_mLidZxd92YQ2m8b8J_v2_9Qf0lgFROP5ueGZ7CzGiSI.css" media="all and (min-width: 360px) and (max-width: 480px)"/>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/css/css_BiDG94z_fEYCsEjnKWjxrrdzJIxPdQHNTMJZgiEdRQY.css" media="all and (max-width: 359px)"/>
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.jeanmarcmorandini.com/sites/all/themes/jmm7/css/fix-ie.css?ok2q6e" media="all" />
<![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Dosis:400,700" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "c725eb80-cd8e-463e-abb9-bd2626612491",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'jeanmarcmorandini',
      promptOptions: {
              /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
              /* actionMessage limited to 90 characters */
              actionMessage: "Activer les notifications jeanmarcmorandini.com pour être parmi les premiers informés !",
              /* acceptButtonText limited to 15 characters */
              acceptButtonText: "Oui, je le veux !",
              /* cancelButtonText limited to 15 characters */
              cancelButtonText: "pas maintenant"
      },
      notifyButton: {
          enable: false /* Set to false to hide */
      }
    }]);
  </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-363883 node-type-story">
<div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div> <a name="top-page" id="top-page"></a>
<div id="logreg">
<div id="logreg-in">
<div id="logreg-register"><a href="/inscription.html" target="_parent">Inscription</a></div><div id="logreg-login"><a href="/user/login" target="_parent">Connexion</a></div> </div>
</div>
<div id="popup-login" class="login-register-form"><a href="#" class="jqmClose">Close</a><h2>Mon espace</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html?destination=node/363883" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-darQ8yEHKhktIkjoghXiojPnWM060XrE3ZbZrbBgCSU"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions"><input tabindex="1" type="submit" id="edit-submit--2" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div>
<div id="logo">
<div id="logo-in">
<a id="logolink" href="/" alt="Site Web Jean Marc Morandini Blog JeanMarcMorandini.Com" title="JeanMarcMorandini.Com" target="_parent"><img src="/sites/all/themes/jmm7/images/logo.png" alt="JeanMarcMorandini.Com" width="185" height="106"/></a>
<div class="region region-header">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-1">
<div class="block-content">
<div style="width:728px;height:90">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_megabanner="{siteId:67171,pageId:576364,formatId:6325,target:'clean=yes'}";</script>
<div id="jmm_hm_megabanner"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6325&visit=m&tmstp=20170121135020&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6325&visit=m&tmstp=20170121135020" border="0" alt=""/></a>
</noscript>
</div> </div>
</div>
</div>
</div>
</div>
<div id="navi">
<div id="navi-in">
<div class="region region-navigation">
<div class="block block-jmm-menus" id="block-jmm-menus-menusjmm">
<div class="block-content">
<div class="content"><ul class="menu"><li><a href="/" target="_parent">News</a><ul class="menu"><li class="leaf first"><a href="/categorie-tv.html" alt="TV Jean Marc Morandini" target="_parent">TV</a></li><li class="leaf"><a href="/categorie-radio.html" alt="Radio Jean Marc Morandini" target="_parent">Radio</a></li><li class="leaf"><a href="/categorie-presse.html" alt="Presse Jean Marc Morandini" target="_parent">Presse</a></li><li class="leaf"><a href="/categorie-cinema.html" alt="Cinéma Jean Marc Morandini" target="_parent">Cinéma</a></li><li class="leaf"><a href="/categorie-internet.html" alt="Internet Jean Marc Morandini" target="_parent">Internet</a></li><li class="leaf"><a href="/categorie-people.html" alt="People Jean Marc Morandini" target="_parent">People</a></li><li class="leaf"><a href="/categorie-politique.html" alt="Politique Jean Marc Morandini" target="_parent">Politique</a></li><li class="leaf"><a href="/categorie-economie.html" alt="Economie Jean Marc Morandini" target="_parent">Economie</a></li><li class="leaf"><a href="/categorie-sport.html" alt="Sport Jean Marc Morandini" target="_parent">Sport</a></li><li class="leaf"><a href="/categorie-faits-divers.html" alt="Faits-divers Jean Marc Morandini" target="_parent">Faits-divers</a></li><li class="leaf"><a href="/categorie-justice.html" alt="Justice Jean Marc Morandini" target="_parent">Justice</a></li><li class="leaf last"><a href="/categorie-divers.html" alt="Divers Jean Marc Morandini" target="_parent">Divers</a></li></ul></li><li class="leaf"><a href="/categorie-videos.html" alt="Vidéos Jean Marc Morandini">Vidéos</a></li>
<li><a href="/">Communauté</a>
<ul class="menu">
<li class="leaf first"><a href="/recherche-membre.html" target="_parent">Rechercher un membre</a></li>
<li class="leaf"><a href="/user/login" target="_parent">S&#039;identifier</a></li>
<li class="leaf last"><a href="/inscription.html" target="_parent" class="active">S&#039;inscrire</a></li>
</ul>
</li><li class="leaf"><a href="/programme-tv.html" target="_parent">Programme TV</a>
<ul class="menu">
<li class="leaf"><a href="/programme-tv.html" target="_parent">Grille TV</a>
<li class="leaf last"><a href="http://jeanmarcmorandini.tv-replay.fr/" target="_parent">TV Replay</a></li>
</ul>
</li></ul></div> </div>
</div>
<div class="block block-jmm-icones-sociales" id="block-jmm-icones-sociales-icones-sociales">
<div class="block-content">
<p><a href="https://www.facebook.com/jmmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/facebook_2_web.png" alt="" title="Jean-Marc Morandini sur Facebook"/></a><a href="https://twitter.com/morandiniblog" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/twitter_web.png" alt="" title="Jean-Marc Morandini sur Twitter"/></a><a href="https://instagram.com/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/instagram_web.png" alt="" title="Jean-Marc Morandini sur Instagram"/></a><a href="http://jeanmarcmorandini.tumblr.com/" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/thumblr_web.png" alt="" title="Jean-Marc Morandini sur Tumblr"/></a><a href="http://www.wat.tv/jeanmarcmorandini" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/wattv_web.png" alt="" title="Jean-Marc Morandini sur Wat.tv"/></a><a href="http://www.jeanmarcmorandini.com/applications-mobile.html" target="_parent"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/icones_sociales/icone_mobile.png" alt="" title="Morandini sur votre mobile !"/></a></p> </div>
</div>
<div class="block block-jmm-recherche" id="block-jmm-recherche-recherche">
<div class="block-content">
<form target="_top" action="/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html" method="post" id="jmm-recherche-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-recherche">
<input type="text" id="edit-recherche" name="recherche" value="" size="60" maxlength="128" class="form-text"/>
</div>
<input type="submit" id="edit-submit" name="op" value="" class="form-submit"/><input type="hidden" name="form_build_id" value="form-RBl8XyZ5-C3kUtOKdkUQhegkAbg3t9Ks0jQTUTMxCLk"/>
<input type="hidden" name="form_id" value="jmm_recherche_form"/>
</div></form> </div>
</div>
</div>
</div>
</div>
<div id="wrapper-publicite">
<div id="wrapper" class="">
<div id="wrapper-in">
<div id="center">
<div class="region region-content">
<div class="block block-system" id="block-system-main">
<div class="block-content">
<div id="node-363883" class="node node-story clearfix" class="node node-story node-type-story node-pagestory" id="node-363883">
<div class="heure">
<span>13:50</span> </div>
<h1>
Un homme tué d&#039;un coup de couteau à Fontainebleau lors d&#039;une altercation avec un individu qui a pris la fuite </h1>
<div class="cattags"><span class="categorie"><a href="/categorie-faits-divers.html">Faits-divers</a><span>|</span></span><span class="tags"><a href="/actualite-police.html-0">police</a></span></div><br class="clear"/><div class="image"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/liste-centrale-grande/public/police-afp_4.jpg" width="628" height="287" alt="" title="Un homme tué d&#039;un coup de couteau à Fontainebleau lors d&#039;une altercation avec un individu qui a pris la fuite"/></div> <div class="links-vues">1064 vues</div>
<div class="links-comments">
<a href="/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html#comments" class="active">Soyez premier à commenter</a></div>
<div class="field field-name-field-votes-user field-type-fivestar field-label-hidden"><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
<div class="fivestar-jmm"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div></div></div> <div class="body">
<p>Un homme a été tué d'un coup de couteau vendredi soir à Fontainebleau (Seine-et-Marne) lors d'une altercation avec un individu qui a pris la fuite, a-t-on appris samedi de sources concordantes.
</p>
<p>Vers 21H00, la victime a reçu un coup de couteau sur le flanc.
</p>
<p>"Elle a fait quelques mètres avant de s'écrouler au sol" et les secours "n'ont pu la ranimer", a ajouté une source policière.
</p>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-5">
<div class="block-content">
<div id="divVideoStepAdTop2" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="1212"/><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19'/><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.videostep.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script> </div>
</div>
</div>
<div id="social-share">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="185"></div>
 
<div class="g-plusone" data-size="medium"></div>
 
<script type="text/javascript">
			window.___gcfg = {lang: 'fr'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
<div class="twitter-buttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="morandiniblog" data-lang="fr">Tweeter</a>
<a href="https://twitter.com/morandiniblog" class="twitter-follow-button" data-show-screen-name="false" data-show-count="true" data-lang="fr">Suivre @morandiniblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
<div id="node-prev-next"><div id="node-prev"><a href="/article-363880-morandini-zap-l-humoriste-ahmed-sylla-a-debarque-ce-matin-sur-le-plateau-de-la-matinale-de-itele-regardez.html">Morandini Zap - L'humoriste Ahmed Sylla a débarqué ce matin sur le plateau de la matinale de iTélé - Regardez</a></div><div id="node-up"><a href="/">Accueil</a></div><div id="node-next"><a href="/article-363884-un-episode-de-pollution-aux-particules-fines-pourrait-toucher-l-ile-de-france-dimanche-en-raison-des-conditions-meteo.html">Un épisode de pollution aux particules fines pourrait toucher l'Ile-de-France dimanche en raison des conditions météo</a></div><br class="clear"/></div><div id="lig_bollore_Jeanmarcmorandini_articles"></div>
<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/bollore/jeanmarcmorandini/tc-site.js"></script><a name="comments"></a>
<div id="comments">
<div id="comments-header"><a href="/node/363883#comments" class="reagissez active">Rafraichir !<span class="reagissez-pointe"></span></a><h2>Les réactions</h2><p>La réaction aux articles est réservée aux membres.</p></div><div id="cf"></div><div id="comments-login" class="login-register-form"><h2>Réagissez</h2><div class="content"><div class="login-register-form-register"><h3>Nouveau ?</h3><p>La réaction aux articles est réservée aux membres.</p><a href="/inscription.html">Inscrivez-vous</a></div><div class="login-register-form-login"><h3>Déjà membre ?</h3><form action="/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html?destination=node/363883" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required"/>
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
<input tabindex="1" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required"/>
</div>
<div class="form-item form-type-checkbox form-item-remember-me">
<input tabindex="1" type="checkbox" id="edit-remember-me--2" name="remember_me" value="1" checked="checked" class="form-checkbox"/> <label class="option" for="edit-remember-me--2">Se souvenir de moi </label>
</div>
<input type="hidden" name="form_build_id" value="form-KYQCih3Gi-SUdNamLGfe6PoSN7NUN5ht9ZUItLx0z1Y"/>
<input type="hidden" name="form_id" value="user_login_block"/>
<div class="form-actions form-wrapper" id="edit-actions--2"><input tabindex="1" type="submit" id="edit-submit--3" name="op" value="Se connecter" class="form-submit"/></div></div></form><a href="/user/password" class="mdp">Mot de passe oublié ?</a></div><br class="clear"/></div></div></div>
<iframe src="http://www.jeanmarcmorandini.com/live_counter.php?nid=363883" width="0" height="0" style="border:none;">&nbsp;</iframe>
</div>
</div>
</div>
</div>
<div id="side">
<div class="region region-right">
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-2">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave1="{siteId:67171,pageId:576364,formatId:6326,timestamp:20170121135020,target:'clean=yes'}";</script>
<div id="jmm_hm_pave1"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6326&visit=m&tmstp=20170121135020&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6326&visit=m&tmstp=20170121135020" border="0" alt=""/></a>
</noscript>
</div>
</div>
<div class="block block-jmm-programmetv" id="block-jmm-programmetv-programmetv">
<h2 class="block-title"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programme TV</a></h2>
<div class="block-content">
<div class="bloc-programmetv"><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1.png" width="auto" height="auto" alt="TF1" title="TF1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/139555514.jpg" width="44px" height="auto" alt="Folle Amanda" title="Folle Amanda"/></div><div class="horaire">20:55</div><div class="categorie">(Théâtre)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Folle Amanda</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/2.png" width="auto" height="auto" alt="FRANCE 2" title="FRANCE 2"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/32248444.jpg" width="44px" height="auto" alt="N&#039;oubliez pas les paroles ! 100 % tubes" title="N&#039;oubliez pas les paroles ! 100 % tubes"/></div><div class="horaire">20:55</div><div class="categorie">(Jeu)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">N&#039;oubliez pas les paroles ! 100 % tubes</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/3.png" width="auto" height="auto" alt="FRANCE 3" title="FRANCE 3"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/139564214.jpg" width="44px" height="auto" alt="Le sang de la vigne" title="Le sang de la vigne"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Le sang de la vigne</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Crise aiguë dans les Graves</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/16.png" width="auto" height="auto" alt="CANAL +" title="CANAL +"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/101403004.jpg" width="44px" height="auto" alt="Au nom de ma fille" title="Au nom de ma fille"/></div><div class="horaire">21:00</div><div class="categorie">(Film)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Au nom de ma fille</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/69.png" width="auto" height="auto" alt="FRANCE 5" title="FRANCE 5"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/17392284.jpg" width="44px" height="auto" alt="Échappées belles" title="Échappées belles"/></div><div class="horaire">20:50</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Échappées belles</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Un week-end so british</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/13.png" width="auto" height="auto" alt="M6" title="M6"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/84770724.jpg" width="44px" height="auto" alt="NCIS : Los Angeles" title="NCIS : Los Angeles"/></div><div class="horaire">21:00</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">NCIS : Los Angeles</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Bons baisers de Pyongyang</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1032.png" width="auto" height="auto" alt="C8" title="C8"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/125181094.jpg" width="44px" height="auto" alt="Programmes de nuit" title="Programmes de nuit"/></div><div class="horaire">00:00</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Programmes de nuit</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/322.png" width="auto" height="auto" alt="W9" title="W9"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/1961634.jpg" width="44px" height="auto" alt="Les Simpson" title="Les Simpson"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Les Simpson</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Le tube qui tue</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/70.png" width="auto" height="auto" alt="TMC" title="TMC"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/26010914.jpg" width="44px" height="auto" alt="Person of Interest" title="Person of Interest"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Person of Interest</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Protection de témoin</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/318.png" width="auto" height="auto" alt="NT1" title="NT1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/17378114.jpg" width="44px" height="auto" alt="Chroniques criminelles" title="Chroniques criminelles"/></div><div class="horaire">20:55</div><div class="categorie">(Magazine)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Chroniques criminelles</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/320.png" width="auto" height="auto" alt="NRJ12" title="NRJ12"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/2814914.jpg" width="44px" height="auto" alt="Diane, femme flic" title="Diane, femme flic"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Diane, femme flic</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Adrénaline</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1045.png" width="auto" height="auto" alt="HD1" title="HD1"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/137179654.jpg" width="44px" height="auto" alt="French Romance" title="French Romance"/></div><div class="horaire">20:55</div><div class="categorie">(Téléfilm)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">French Romance</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="chaine odd"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1047.png" width="auto" height="auto" alt="6TER" title="6TER"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/2648404.jpg" width="44px" height="auto" alt="Fais pas ci, fais pas ça" title="Fais pas ci, fais pas ça"/></div><div class="horaire">20:55</div><div class="categorie">(Série/Feuilleton)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Fais pas ci, fais pas ça</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle">Couper le cordon</div></div></div></div></div></div><div style="clear: both"></div><div class="chaine even"><div class="imagechaine"><img src="http://www.programme-tv.com/imgs/site/chaines/1050.png" width="auto" height="auto" alt="CHERIE 25" title="CHERIE 25"/></div><div class="programmes"><div class="programme"><div class="programme-image"><img src="http://mptv.previewstage.net/imgs/programmes/2017-01-21/132/105895764.jpg" width="44px" height="auto" alt="Chantage mortel" title="Chantage mortel"/></div><div class="horaire">20:55</div><div class="categorie">(Téléfilm)</div><div class="infos"><div class="titre"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Chantage mortel</a></div><div class="programme-descriptif"><div class="programme-saisonepisodesubtitle"></div></div></div></div></div></div><div style="clear: both"></div><div class="view-footer"><p class="bloc-afficher-tout"><a href="http://www.jeanmarcmorandini.com/programme-tv.html">Afficher tout</a></p></div></div> </div>
</div>
<div class="block block-jmm-videos" id="block-jmm-videos-videos">
<div class="block-content">
<div class="bloc-riche">
<div class="view view-videos view-id-videos view-display-id-block_1 bloc-riche-image view-dom-id-1 views-processed">
<div class="view-header"><h2><a href="/categorie-videos.html">Morandini Zap</a></h2></div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-363796-imbroglio-autour-du-temoignage-sur-france-inter-et-dans-quotidien-sur-tmc-de-l-interne-de-l-assistance-publique-des-hopitaux-de-paris.html">Imbroglio autour du témoignage sur France Inter et dans &quot;Quotidien&quot; sur TMC de l&#039;interne de l&#039;Assistance Publique des Hôpitaux de Paris</a></div>
<div class="image"><a href="/article-363796-imbroglio-autour-du-temoignage-sur-france-inter-et-dans-quotidien-sur-tmc-de-l-interne-de-l-assistance-publique-des-hopitaux-de-paris.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/aphp.jpg" width="250" height="134" alt="" title="Imbroglio autour du témoignage sur France Inter et dans &quot;Quotidien&quot; sur TMC de l&#039;interne de l&#039;Assistance Publique des Hôpitaux de Paris"/></a></div>
</div>
</div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="title"><a href="/article-363693-matthieu-delormeau-avoue-avoir-montre-un-film-erotico-porno-a-son-neveu-de-7-ans-c8-coupe-la-sequence-pour-la-redif.html">Matthieu Delormeau avoue avoir montré un film &quot;érotico-porno&quot; à son neveu de 7 ans - C8 coupe la séquence pour la redif</a></div>
<div class="image"><a href="/article-363693-matthieu-delormeau-avoue-avoir-montre-un-film-erotico-porno-a-son-neveu-de-7-ans-c8-coupe-la-sequence-pour-la-redif.html"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/side/public/tejkal.jpg" width="250" height="134" alt="" title="Matthieu Delormeau avoue avoir montré un film &quot;érotico-porno&quot; à son neveu de 7 ans -  C8 coupe la séquence pour la redif"/></a></div>
</div>
</div>
</div>
<div id="block-views-videos-block_2" class="clear-block block block-views">
<div class="content">
<div class="view view-videos view-id-videos view-display-id-block_2 bloc-riche-liste view-dom-id-2">
<div class="view-header">
<h3><a href="/categorie-videos.html">Plus de vidéos jeanmarcmorandini.com</a></h3>
</div>
<div class="view-content">
<div class="item-liste">
<ul class="liste-bulle time">
<li class="item"><span>11:35</span><a href="/article-363880-morandini-zap-l-humoriste-ahmed-sylla-a-debarque-ce-matin-sur-le-plateau-de-la-matinale-de-itele-regardez.html" class="text full">Morandini Zap - L&#039;humoriste Ahmed Sylla a débarqué ce matin sur le plateau de la matinale de iTélé - Regardez</a></li><li class="item"><span>11:52</span><a href="/article-363879-michael-moore-et-alec-baldwin-prononcent-des-discours-anti-trump-il-ne-tiendra-pas-4-ans-regardez.html" class="text full">Michael Moore et Alec Baldwin prononcent des discours anti-Trump : &quot;Il ne tiendra pas 4 ans !&quot; - Regardez</a></li><li class="item"><span>09:51</span><a href="/article-363872-donald-trump-et-son-epouse-ont-danse-cette-nuit-sur-le-tube-immortalise-par-frank-sinatra-my-way-regardez.html" class="text full">Donald Trump et son épouse ont dansé cette nuit sur le tube immortalisé par Frank Sinatra, My Way - Regardez</a></li><li class="item"><span>19/01</span><a href="/article-363792-trente-cinq-ans-apres-la-sortie-du-film-et-l-extra-terrestre-drew-barrymore-revient-sur-ses-souvenirs-du-tournage-regardez.html" class="text full">Trente-cinq ans après la sortie du film &quot;ET l&#039;extra-terrestre&quot;, Drew Barrymore revient sur ses souvenirs du tournage - Regardez</a></li><li class="item"><span>19/01</span><a href="/article-363788-morandini-zap-tres-enervee-la-patronne-d-un-restaurant-envoie-balader-ses-clients-dans-cauchemar-en-cuisine.html" class="text full">Morandini Zap: Très énervée, la patronne d&#039;un restaurant envoie balader ses clients dans &quot;Cauchemar en cuisine&quot;</a></li><li class="item"><span>18/01</span><a href="/article-363763-enorme-fou-rire-ce-midi-dans-la-quotidienne-sur-france-5-decouvrez-pourquoi-regardez.html" class="text full">Enorme fou rire ce midi dans &quot;La Quotidienne&quot; sur France 5 - Découvrez pourquoi - Regardez</a></li><li class="item"><span>18/01</span><a href="/article-363747-faut-il-reduire-le-nombre-de-personnalites-protegees-aujourd-hui-en-france-regardez.html" class="text full">Faut-il réduire le nombre de personnalités protégées aujourd&#039;hui en France ? - Regardez</a></li><li class="item"><span>18/01</span><a href="/article-363742-decouvrez-le-piege-tendu-a-des-etudiants-dans-une-bibliotheque-qui-fait-le-buzz-sur-le-net-regardez.html" class="text full">Découvrez le piège tendu à des étudiants dans une bibliothèque qui fait le buzz sur le Net - Regardez</a></li><li class="item"><span>18/01</span><a href="/article-363734-vincent-elbaz-jette-un-froid-dans-tpmp-c-est-quand-meme-particulier-cette-emission-vous-reglez-vos-comptes-en-public-regardez.html" class="text full">Vincent Elbaz jette un froid dans TPMP: &quot;C&#039;est quand même particulier cette émission. Vous réglez vos comptes en public ?&quot; Regardez</a></li><li class="item"><span>17/01</span><a href="/article-363708-etats-unis-l-investiture-de-donald-trump-repetee-avec-un-faux-president-joue-par-un-sergent-regardez.html" class="text full">Etats-Unis: L&#039;investiture de Donald Trump répétée avec un faux président joué par un sergent - Regardez</a></li>
</ul>
</div>
</div>
<div class="view-footer">
<p class="bloc-afficher-tout"><a href="/categorie-videos.html">Afficher tout</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="block block-jmm-facebook" id="block-jmm-facebook-facebook">
<div class="block-content">
<div id="fb-root"></div><fb:like-box href="http://www.facebook.com/jmmorandini" width="300" show_faces="true" border_color="" stream="false" header="true"></fb:like-box> </div>
</div>
<div class="block block-jmm-twitter" id="block-jmm-twitter-twitter">
<div class="block-content">
<a class="twitter-timeline" width="298" height="640" href="https://twitter.com/morandiniblog" data-widget-id="344807843943297024" data-link-color="#af031f">Tweets by @morandiniblog</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
</div>
<div class="block block-jmm-directmatin" id="block-jmm-directmatin-directmatin">
<div class="block-content">
<div id="block-directmatin"><h2 onclick="window.open('http://www.directmatin.fr/'); return false;">L'actualité avec</h2><div id="lesplusrecents"><div class="articlefirst"><div class="imagetag"><div class="image"><a href="http://www.directmatin.fr/buzz/2017-01-20/george-clooney-bientot-papa-de-faux-jumeaux-747084" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-grand/public/directmatin/george_clooney_et_amal_alamuddin_0.jpg" width="295" height="163" alt="" title="George Clooney, bientôt papa de faux jumeaux ?"/></a></div><div class="tag"><a href="http://www.directmatin.fr/buzz" target="_blank">buzz</a></div><div class="titre"><a href="http://www.directmatin.fr/buzz/2017-01-20/george-clooney-bientot-papa-de-faux-jumeaux-747084" target="_blank">George Clooney, bientôt papa de faux jumeaux ?</a></div><div class="gradienttitre" onclick="window.open('http://www.directmatin.fr/buzz/2017-01-20/george-clooney-bientot-papa-de-faux-jumeaux-747084'); return false;"></div></div></div><div class="articles"><div class="article"><div class="image"><a href="http://www.directmatin.fr/bd/2017-01-20/un-nouvel-album-dasterix-attendu-pour-la-fin-de-lannee-747089" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/asterix.png" width="76" height="49" alt="" title="Un nouvel album d’Astérix attendu pour la fin de l’année "/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/bd" target="_blank">BD</a></span><span> - </span><span><a href="http://www.directmatin.fr/bd/2017-01-20/un-nouvel-album-dasterix-attendu-pour-la-fin-de-lannee-747089" target="_blank">Un nouvel album d’Astérix attendu pour la fin de l’année </a></span><span class="temps">Il y a 23 heures</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.directmatin.fr/monde/2017-01-20/kanye-west-pas-assez-americain-pour-chanter-linvestiture-de-trump-747086" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/kanye_west_et_donald_trump.jpg" width="76" height="49" alt="" title="Kanye West «pas assez américain» pour chanter à l&#039;investiture de Trump"/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/monde" target="_blank">monde</a></span><span> - </span><span><a href="http://www.directmatin.fr/monde/2017-01-20/kanye-west-pas-assez-americain-pour-chanter-linvestiture-de-trump-747086" target="_blank">Kanye West «pas assez américain» pour chanter à l&#039;investiture de Trump</a></span><span class="temps">Il y a 1 jour</span></div><div style="float: none; clear: both;"></div></div><div class="article"><div class="image"><a href="http://www.directmatin.fr/sante/2017-01-20/vague-de-froid-quel-impact-sur-notre-sante-747039" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/froid-conseils.jpg" width="76" height="49" alt="" title="Vague de froid : quel impact sur notre santé ?"/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/santé" target="_blank">santé</a></span><span> - </span><span><a href="http://www.directmatin.fr/sante/2017-01-20/vague-de-froid-quel-impact-sur-notre-sante-747039" target="_blank">Vague de froid : quel impact sur notre santé ?</a></span><span class="temps">Il y a 1 jour</span></div><div style="float: none; clear: both;"></div></div><div class="article last"><div class="image"><a href="http://www.directmatin.fr/france/2017-01-20/un-spectateur-tue-sur-le-rallye-de-monte-carlo-747043" target="_blank"><img src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/styles/directmatin-petit/public/directmatin/af1844a9ab14af008cfea97feff45442dd054f5e.jpg" width="76" height="49" alt="" title="Un spectateur tué sur le rallye de Monte-Carlo"/></a></div><div class="titre"><span class="tag"><a href="http://www.directmatin.fr/france" target="_blank">france</a></span><span> - </span><span><a href="http://www.directmatin.fr/france/2017-01-20/un-spectateur-tue-sur-le-rallye-de-monte-carlo-747043" target="_blank">Un spectateur tué sur le rallye de Monte-Carlo</a></span><span class="temps">Il y a 1 jour</span></div><div style="float: none; clear: both;"></div></div><div id="touslesarticles"><a href="http://www.directmatin.fr/" target="_blank">Tous les articles</a></div></div></div></div> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-3">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_pave2="{siteId:67171,pageId:576364,formatId:6332,target:'clean=yes'}";</script>
<div id="jmm_hm_pave2"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6332&visit=m&tmstp=20170121135020&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6332&visit=m&tmstp=20170121135020" border="0" alt=""/></a>
</noscript> </div>
</div>
<div class="block block-jmm-lesplusvus" id="block-jmm-lesplusvus-lesplusvus">
<h2 class="block-title">Les plus vus</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">20/01 - 18:33</div><div class="titre"><a href="/article-363868-une-invitee-de-bfm-tv-viree-du-plateau-en-direct-apres-avoir-affirme-que-obama-etait-plus-musulman-que-chretien-regardez.html">Une invitée de BFM TV virée du plateau en direct après avoir affirmé que &quot;Obama était plus musulman que chrétien&quot; - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">07:39</div><div class="titre"><a href="/article-363833-en-direct-usa-donald-trump-a-signe-un-premier-decret-contre-l-emblematique-loi-obamacare.html">EN DIRECT - USA: Donald Trump a signé un premier décret contre l&#039;emblématique loi &quot;Obamacare&quot; </a></div><br class="clear"/></div><div class="views-row"><div class="heure">19/01 - 15:21</div><div class="titre"><a href="/article-363808-bresil-la-chanteuse-du-tube-mondial-la-lambada-loalwa-braz-retrouvee-morte-carbonisee-dans-une-voiture-incendiee.html">Brésil : la chanteuse du tube mondial &quot;La Lambada&quot;, Loalwa Braz, retrouvée morte carbonisée dans une voiture incendiée</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 07:34</div><div class="titre"><a href="/article-363827-sondage-voici-qui-a-gagne-le-dernier-debat-de-la-primaire-de-la-gauche-qui-etait-diffuse-hier-soir-en-direct-sur-france-2.html">Sondage: Voici qui a gagné le dernier débat de la Primaire de la gauche qui était diffusé hier soir en direct sur France 2 !</a></div><br class="clear"/></div><div class="views-row"><div class="heure">19/01 - 18:31</div><div class="titre"><a href="/article-363816-election-presidentielle-un-sondage-donne-marine-le-pen-gagnante-du-1er-tour.html">Election présidentielle: Un sondage donne Marine Le Pen gagnante du 1er tour</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 07:48</div><div class="titre"><a href="/article-363828-l-acteur-star-de-la-serie-ncis-los-angeles-miguel-ferrer-est-decede-a-61-ans-apres-un-combat-contre-le-cancer.html">L’acteur star de la série &quot;NCIS: Los Angeles&quot;, Miguel Ferrer, est décédé à 61 ans après un combat contre le cancer</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 15:27</div><div class="titre"><a href="/article-363855-explosion-dans-un-immeuble-de-boulogne-billancourt-trois-immeubles-evacues-6-ou-7-blesses-video.html">Explosion dans un immeuble de Boulogne-Billancourt - Trois immeubles évacués - 6 ou 7 blessés - Vidéo</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 14:00</div><div class="titre"><a href="/article-363849-marine-le-pen-envoie-balader-un-chroniqueur-de-la-nouvelle-edition-qui-l-interroge-sur-son-regime-regardez.html">Marine le Pen envoie balader un chroniqueur de &quot;La nouvelle édition&quot; qui l&#039;interroge sur son régime - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">11:25</div><div class="titre"><a href="/article-363878-le-tacle-de-capucine-anav-a-erika-moulet-hier-soir-dans-tpmp-elle-est-tres-mechante-regardez.html">Le tacle de Capucine Anav à Erika Moulet hier soir dans TPMP : &quot;Elle est très méchante !&quot; - Regardez</a></div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-film-du-jour" id="block-jmm-film-du-jour-film-du-jour">
<h2 class="block-title">Film du jour</h2>
<div class="block-content">
 
<object width="300" height="225" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="pnplayer">
<param name="movie" value="http://www.player.previewnetworks.com/v4.0/PNPlayer.swf?autostart=false&volume=80&default_quality=auto"/>
<param name="FlashVars" value="file=http://fr.player-feed.previewnetworks.com/v3.1/cinema/movieoftheday/331100318-1/"/>
<param name="allowfullscreen" value="true"/> <param name="allowscriptaccess" value="always"/>
<embed type="application/x-shockwave-flash" src="http://www.player.previewnetworks.com/v4.0/PNPlayer.swf?autostart=false&volume=80&default_quality=auto" FlashVars="file=http://fr.player-feed.previewnetworks.com/v3.1/cinema/movieoftheday/331100318-1/" allowfullscreen="true" allowscriptaccess="always" width="300" height="225"/>
</object>
<br/><a style="font-family: verdana; color:cccccc; font-size: 8pt; text-decoration:none" alt="previewnetworks.com" target="_blank" href="http://www.previewnetworks.com/">Powered by Preview Networks</a>
  </div>
</div>
<div class="block block-jmm-top10membres" id="block-jmm-top10membres-top10membres">
<h2 class="block-title">Top 15 des membres du jour</h2>
<div class="block-content">
<div class="bloc-liste bloc-liste-num"><div class="views-row"><div class="numero">1</div><div class="titre"><a href="/fiche-455705.html">josefus</a> - (189 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">2</div><div class="titre"><a href="/fiche-162681.html">Celya30</a> - (68 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">3</div><div class="titre"><a href="/fiche-143441.html">Jarod26</a> - (65 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">4</div><div class="titre"><a href="/fiche-71082.html">Caramella</a> - (51 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">5</div><div class="titre"><a href="/fiche-75006.html">thierry_70</a> - (48 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">6</div><div class="titre"><a href="/fiche-439836.html">Ivanovna</a> - (42 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">7</div><div class="titre"><a href="/fiche-225104.html">PseudoIlluZion</a> - (42 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">8</div><div class="titre"><a href="/fiche-163007.html">Milie01</a> - (37 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">9</div><div class="titre"><a href="/fiche-75206.html">Cyrius</a> - (35 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">10</div><div class="titre"><a href="/fiche-96734.html">Vannes56</a> - (34 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">11</div><div class="titre"><a href="/fiche-73341.html">Soso87</a> - (28 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">12</div><div class="titre"><a href="/fiche-271243.html">pistouille</a> - (26 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">13</div><div class="titre"><a href="/fiche-132027.html">FoxOne</a> - (24 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">14</div><div class="titre"><a href="/fiche-73049.html">Steph38</a> - (21 commentaires)</div><br class="clear"/></div><div class="views-row"><div class="numero">15</div><div class="titre"><a href="/fiche-210716.html">Magnoliadu33</a> - (19 commentaires)</div><br class="clear"/></div></div> </div>
</div>
<div class="block block-jmm-lesmieuxnotes" id="block-jmm-lesmieuxnotes-lesmieuxnotes">
<h2 class="block-title">Les mieux notés</h2>
<div class="block-content">
<div class="bloc-liste"><div class="views-row"><div class="heure">20/01 - 18:00</div><div class="titre"><a href="/article-285127-web-repondeur-commentez-la-tele-ici-24-heures-sur-24.html">Web-Répondeur: Commentez la télé ICI 24 heures sur 24 !</a></div><br class="clear"/></div><div class="views-row"><div class="heure">10:36</div><div class="titre"><a href="/article-363873-nouvel-incident-pour-manuel-valls-son-meeting-interrompu-hier-soir-par-des-anti-49-3-regardez.html">Nouvel incident pour Manuel Valls: Son meeting interrompu hier soir par des &quot;anti 49-3&quot; - Regardez</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 09:12</div><div class="titre"><a href="/article-363809-audiences-access-moins-de-200000-d-ecart-entre-tf1-et-france-2-quotidien-sur-tmc-frole-14-million-de-telespectateurs.html">Audiences access: Moins de 200.000 d&#039;écart entre TF1 et France 2 - &quot;Quotidien&quot; sur TMC frôle 1.4 million de téléspectateurs</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 15:01</div><div class="titre"><a href="/article-363818-beyonce-soutient-la-women-s-march-contre-donald-trump-et-appelle-ses-fans-a-manifester.html">Beyoncé soutient la Women’s March contre Donald Trump et appelle ses fans à manifester</a></div><br class="clear"/></div><div class="views-row"><div class="heure">12:39</div><div class="titre"><a href="/article-363768-malgre-les-nombreux-messages-publies-sur-twitter-donald-trump-affirme-je-n-aime-pas-tweeter.html">Malgré les nombreux messages publiés sur Twitter, Donald Trump affirme: «Je n&#039;aime pas tweeter»</a></div><br class="clear"/></div><div class="views-row"><div class="heure">19/01 - 18:34</div><div class="titre"><a href="/article-363797-audiences-radios-matinee-courbet-progresse-fortement-sur-rtl-nagui-monte-sur-inter-joubert-perd-encore-120000-sur-europe-1.html">Audiences radios matinée - Courbet progresse fortement sur RTL - Nagui monte sur Inter - Joubert perd encore 120.000 sur Europe 1</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 10:01</div><div class="titre"><a href="/article-363832-bresil-3-hommes-arretes-apres-le-meurtre-de-la-chanteuse-de-la-lambada-retrouvee-carbonisee-hier.html">Brésil: 3 hommes arrêtés après le meurtre de la chanteuse de la Lambada retrouvée carbonisée hier</a></div><br class="clear"/></div><div class="views-row"><div class="heure">20/01 - 18:00</div><div class="titre"><a href="/article-285127-web-repondeur-commentez-la-tele-ici-24-heures-sur-24.html">Web-Répondeur: Commentez la télé ICI 24 heures sur 24 !</a></div><br class="clear"/></div></div> </div>
</div>
</div>
</div>
<br class="clear"/>
<a href="#top-page" id="top-page-link">Haut de la page</a>
</div>
<div id="footer">
<div id="footer-in">
<div id="footer-logo">
<a href="/">JeanMarcMorandini.Com</a>
</div>
<div class="region region-footer">
<div class="block block-jmm-footer" id="block-jmm-footer-footer">
<div class="block-content">
<p><strong>NEWS</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu1-tags.html">TV</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu2-tags.html">Radio</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu3-tags.html">Presse</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu4-tags.html">Cinéma</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu5-tags.html">Internet</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu6-tags.html">People</a>, <a href="http://www.jeanmarcmorandini.com/recherche-articles-medias-menu7-tags.html">Casting</a></p><p><strong>COMMUNAUTE</strong> : <a href="http://www.jeanmarcmorandini.com/recherche-membre.html">Rechercher un membre</a></p><p><strong><a href="http://jeanmarcmorandini.tv-replay.fr/">TV REPLAY</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/videos.html">VIDEOS</a></strong>, <strong><a href="http://www.jeanmarcmorandini.com/contact.html">CONTACT</a>, <a href="http://www.jeanmarcmorandini.com/legal">CGU</a></strong></p><p><strong>RESEAUX SOCIAUX</strong> : <a href="https://www.facebook.com/jmmorandini" target="_blank">Facebook</a>, <a href="https://www.twitter.com/morandiniblog" target="_blank">Twitter</a></p><p id="footer-copyright"><strong>COPYRIGHT ©2006-2016 THE WEB FAMILY SARL - TOUS DROITS RESERVES</strong></p> </div>
</div>
<div class="block block-jmm-publicites" id="block-jmm-publicites-publicites-block-4">
<div class="block-content">
<script type="text/javascript">var jmm_hm=true;var jmm_hm_habillage="{siteId:67171,pageId:576364,formatId:6320,target:'clean=yes'}";</script>
<div id="jmm_hm_habillage"></div>
<noscript>
<a href="http://ads.horyzon-media.com/ac?jump=1&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6320&visit=m&tmstp=20170121135020&out=nonrich" target="_blank">
<img src="http://ads.horyzon-media.com/ac?out=nonrich&nwid=362&siteid=67171&pgname=faits-divers-article&fmtid=6320&visit=m&tmstp=20170121135020" border="0" alt=""/></a>
</noscript> </div>
</div>
</div>
<br class="clear"/>
</div>
</div>
</div>
</div>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24650801-1']);
    _gaq.push(['_setDomainName', '.jeanmarcmorandini.com']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();

  </script> <script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_cvT5FQcykfwXHAfhsDws1jsLNdsDV0r6pCyV3hdwNyI.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_5ajw7mhNj0K5RZfz4bczypSD0fil3FN_az0P4SiuJIU.js"></script>
<script type="text/javascript" src="https://ads.horyzon-media.com/config.js?nwid=362"></script>
<script type="text/javascript" src="http://www.jeanmarcmorandini.com/sites/jeanmarcmorandini.com/files/js/js_P15H7WVDs3gVtJ1Rx2bhilFbGJaLHPsZMdu-Oo4idoA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"jmm7","theme_token":"VsZy6HrdCWrzunzq_-edRN3VgsV83lX-Iobl0BZjkRg","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_6vKaogT_9a3UmEltEXAu-wIfYNNYBgnFon4s0oKUKZ0.js":1,"sites\/all\/modules\/contrib\/quote\/quote.js":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/jmm_footer\/jmm_footer.js":1,"http:\/\/connect.facebook.net\/fr_FR\/all.js#xfbml=1":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"http:\/\/ads.horyzon-media.com\/config.js?nwid=362":1,"sites\/all\/themes\/jmm7\/scripts\/scripts.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.li-scroller.1.0.js":1,"sites\/all\/themes\/jmm7\/scripts\/jqModal.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery.timer.js":1,"sites\/all\/themes\/jmm7\/scripts\/jquery-blink.js":1,"sites\/all\/themes\/jmm7\/scripts\/htmlParser.js":1,"sites\/all\/themes\/jmm7\/scripts\/postscribe.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/quote\/quote.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/jmm\/jmm.css":1,"sites\/all\/themes\/jmm7\/css\/style.css":1,"sites\/all\/themes\/jmm7\/css\/system.menus.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda_module.css":1,"sites\/all\/themes\/jmm7\/css\/views_coda.css":1,"sites\/all\/themes\/jmm7\/css\/views_search.css":1,"sites\/all\/themes\/jmm7\/css\/768-to-1023.css":1,"sites\/all\/themes\/jmm7\/css\/481-to-767.css":1,"sites\/all\/themes\/jmm7\/css\/360-to-480.css":1,"sites\/all\/themes\/jmm7\/css\/under-359.css":1,"sites\/all\/themes\/jmm7\/css\/fix-ie.css":1}},"quote_nest":"2","user_relationships_ui":{"loadingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"http:\/\/www.jeanmarcmorandini.com\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"urlIsAjaxTrusted":{"\/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html?destination=node\/363883":true,"\/article-363883-un-homme-tue-d-un-coup-de-couteau-a-fontainebleau-lors-d-une-altercation-avec-un-individu-qui-a-pris-la-fuite.html":true}});
//--><!]]>
</script>
<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<script type="text/javascript">
    function _eStat_Whap_loaded_func(){
            	eStatWhap.serial("800000000044");
  	      	eStatWhap.send();
  	      }
    
    (function() {
    	var myscript = document.createElement('script');
    	myscript.src = "http://w.estat.com/js/whap.js";
    	myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    } )();
  </script>
</body>
</html>
